<!DOCTYPE HTML>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="https://schema.org/CollectionPage" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# ">
<head>
<title>Service - Morgenmagazin - ARD | Das Erste</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="description" content="Braune Flecken, Schimmel, Fraßstellen: Mit Beginn der zweiten Sommerhälfte zeigen sich an unseren Gartenpflanzen erste Spuren von Schädlingen und Krankheiten. Gartenbau-Ingenieurin Dorothée Waechter weiß, was zu tun ist. " />
<meta name="keywords" content="Morgenmagazin" />
<link rel="canonical" href="http://www.daserste.de/information/politik-weltgeschehen/morgenmagazin/service/service-Biologischer-Pflanzenschutz-100.html" /><meta name="robots" content="index,follow" />
<meta name="language" content="de" />
<meta name="publisher" content="DasErste.de" />
<meta property="article:publisher" content="https://www.facebook.com/DasErste" />
<meta name="owner" content="DasErste.de" />
<meta name="copyright" content="DasErste.de ARD" />
<meta name="apple-itunes-app" content="app-id=610313719" />
<meta property="og:image" content="http://www.daserste.de/information/politik-weltgeschehen/morgenmagazin/service/marienkaefer_blattlaeuse-100~_v-facebook1200_840124.jpg" />
<meta itemprop="name" content="Service: Biologischer Pflanzenschutz | Morgenmagazin" />
<meta itemprop="image" content="http://www.daserste.de/information/politik-weltgeschehen/morgenmagazin/service/marienkaefer_blattlaeuse-100~_v-varl_840124.jpg" />
<meta itemprop="thumbnailURL" content="http://www.daserste.de/information/politik-weltgeschehen/morgenmagazin/service/marienkaefer_blattlaeuse-100~_v-varl_840124.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DasErste"/>
<meta name="twitter:domain" content="www.daserste.de"/>
<meta name="twitter:title" content="Service: Biologischer Pflanzenschutz | Morgenmagazin"/>
<meta name="twitter:description" content="Braune Flecken, Schimmel, Fraßstellen: Mit Beginn der zweiten Sommerhälfte zeigen sich an unseren Gartenpflanzen erste Spuren von Schädlingen und Krankheiten. Gartenbau-Ingenieurin Dorothée Waechter weiß, was zu tun ist. "/>
<meta name="twitter:image:src" content="http://www.daserste.de/information/politik-weltgeschehen/morgenmagazin/service/marienkaefer_blattlaeuse-100~_v-varl_840124.jpg"/>
<meta property="og:title" content="Service: Biologischer Pflanzenschutz | Morgenmagazin" />
<meta property="og:description" content="Braune Flecken, Schimmel, Fraßstellen: Mit Beginn der zweiten Sommerhälfte zeigen sich an unseren Gartenpflanzen erste Spuren von Schädlingen und Krankheiten. Gartenbau-Ingenieurin Dorothée Waechter weiß, was zu tun ist."/>
<meta property="og:url" content="http://www.daserste.de/information/politik-weltgeschehen/morgenmagazin/service/service-Biologischer-Pflanzenschutz-100.html"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:image" content="http://www.daserste.de/information/politik-weltgeschehen/morgenmagazin/service/marienkaefer_blattlaeuse-100~_v-varl_840124.jpg"/>
<meta property="og:type" content="video.episode"/>
<meta property="og:site_name" content="Erstes Deutsches Fernsehen (ARD)"/>
<meta property="fb:pages" content="" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"/>
<link rel="shortcut icon" type="image/png" href="/favicon.ico" />
<link rel="icon" type="image/png" sizes="16x16" href="/mediasrc/img/tv/icon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/mediasrc/img/tv/icon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/mediasrc/img/tv/icon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/mediasrc/img/tv/icon/android-icon-192x192.png">
<link rel="icon" type="image/x-icon"   href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/mediasrc/img/tv/icon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/mediasrc/img/tv/icon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/mediasrc/img/tv/icon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/mediasrc/img/tv/icon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/mediasrc/img/tv/icon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/mediasrc/img/tv/icon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/mediasrc/img/tv/icon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/mediasrc/img/tv/icon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/mediasrc/img/tv/icon/apple-icon-180x180.png">
<meta name="application-name" content="DasErste.de">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/mediasrc/img/tv/icon/ms-icon-144x144.png">
<link rel="author" title="Kontakt" href="//www.daserste.de/kontakt/" />
<link rel="start" title="Startseite" href="//www.daserste.de/" />
<link rel="search" title="Suche" href="//www.daserste.de/suche/" />
<link rel="contents" title="Inhaltsverzeichnis" href="//www.daserste.de/a-z/" />
<link rel="copyright" title="Impressum" href="//www.daserste.de/impressum/" />
<link rel="help" href="//www.daserste.de/hilfe/" title="Hilfe" />
<link rel="up" href="#seitenanfang" />
<link rel="stylesheet" type="text/css" href="/mediasrc/css/base/min.css" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/mediasrc/css/ie8.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/mediasrc/css/print.css" media="print" />
<noscript>
<link rel="stylesheet" type="text/css" href="/mediasrc/css/noScript.css" />
</noscript>
<link rel="stylesheet" type="text/css" href="/mediasrc/js/Frameworkes/jQuery/plugins/progress/css/main.css" />
<script type="text/javascript" src="/mediasrc/js/jquery-min.js"></script>
<script type="text/javascript" src="/mediasrc/js/brav-min.js"></script>
<script type="text/javascript">var AKAMAI_MEDIA_ANALYTICS_CONFIG_FILE_PATH = "https://ma728-r.analytics.edgekey.net/config/beacon-8071.xml"; </script>
<script>
jQuery(document).ready(function(){
if(brAv.isTrackingEnabled()){
jQuery.getScript("https://79423.analytics.edgekey.net/html5/akamaihtml5-min.js");
}
});
</script>
<script type="text/javascript" src="/mediasrc/js/daserste-min.js"></script>
<script type="text/javascript" src="/mediasrc/player/js/hls.min.js"></script>
<script type="text/javascript" src="https://irt-a.akamaihd.net/argos/html5/argos.html5.mcdn.v0.4.0.min.js"></script>
<script type="text/javascript" src="/mediasrc/player/deo-config/config-mediathek-vod.js"></script>
<script type="text/javascript">
var app = new Application(jQuery);
(function(jq){
//var cssPath = '';
var cssPathResources = '/mediasrc/';
var cssPath 		= cssPathResources + 'css/';
var cssPathLocal 	= cssPathResources + 'css/skin/';
var cssSuffix		= '/min';
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': [cssPath+'xs'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': [cssPath+'s'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': [cssPath+'m'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': [cssPath+'l'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': [cssPath+'xl'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
if(!app.initialized) app.init();
});
})(jQuery.noConflict());
</script>
<link rel="stylesheet" type="text/css" media="screen" 	  											  href="/information/politik-weltgeschehen/morgenmagazin/index~cssLocalBase.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 0px) and (max-width: 479px)" 	  href="/information/politik-weltgeschehen/morgenmagazin/index~cssLocalXS.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 480px) and (max-width: 767px)"   href="/information/politik-weltgeschehen/morgenmagazin/index~cssLocalS.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 768px) and (max-width: 1009px)"  href="/information/politik-weltgeschehen/morgenmagazin/index~cssLocalM.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1010px) and (max-width: 1900px)" href="/information/politik-weltgeschehen/morgenmagazin/index~cssLocalL.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1901px)" 						  href="/information/politik-weltgeschehen/morgenmagazin/index~cssLocalXL.css"></head>
<body class="tv">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<a href="#goToNavi" class="hidden">Zur Navigation DasErste.de</a>
<a href="#goToSuche" class="hidden">Zur Suche</a><div class="inv">
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout(function() {
var ak_stat = "daserste";
var ak_mobi = "moberste";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}
function isTablet() {
if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({cache: true});
jQuery.getScript("//script.ioam.de/iam.js").done(function() {
var isMobil = typeof orientation!='undefined' ? true:false;
if(isTablet()) {
isMobil = false;
}
// Tablets zählen stationär
if(!isMobil) {
var iam_data = {
"st" : ak_stat,
"cp" : "DasErste"
};
}
else {
var iam_data = {
"st" : ak_mobi,
"cp" : "DasErste"
};
}
iom.c(iam_data,1);
});
}, 1);
});
</script>
<script type="text/javascript">
// Comscore
// <![CDATA[
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);var m=u.lastIndexOf("&");if(u.length>2000&&m>=0){u=u.substring(0,m+1)+"ns_cut="+u.substring(m+1,u.lastIndexOf("=")).substring(0,40)}(d.images)?new Image().src=u:d.write('<'+'p><'+'img src="'+u+'" height="1" width="1" alt="*"/'+'><'+'/p>');};
sitestat("//de.sitestat.com/daserste/daserste/s?name=information.politik-weltgeschehen.morgenmagazin.service.service-biologischer-pflanzenschutz-100&amp;category=morgenmagazin&amp;ard_lra=daserste&amp;ard_sparte1=i&amp;ard_sparte2=magazin&amp;ard_sendeplatz=unassigned&amp;ard_sendung=morgenmagazin");
// ]]>
</script>
<noscript><p><img src="//de.sitestat.com/daserste/daserste/s?name=information.politik-weltgeschehen.morgenmagazin.service.service-biologischer-pflanzenschutz-100&amp;category=morgenmagazin&amp;ard_lra=daserste&amp;ard_sparte1=i&amp;ard_sparte2=magazin&amp;ard_sendeplatz=unassigned&amp;ard_sendung=morgenmagazin" height="1" width="1" alt="*"/></p></noscript>
</div>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="masternavi" data-ctrl-collhead-entry="{'id':'h3'}" role="navigation">
<div class="mnHolder">
<div data-ctrl-collhead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="menueToggle hasArrow" style="position: static; cursor: default;">
<a href="#">ARD Navigation</a>
<div class="collapseArrow" style="display: none;">
</div>
</div>
<ul data-ctrl-collhead-h3-body="{}">
<li class="ard"><a href="/system/jumpto.jsp?id=8c0bd0a3201917a6ba58b50236b464a1&amp;url=http%3A%2F%2Fwww.ard.de%2F" rel="nofollow">ARD Home</a></li>
<li class="tagesschau"><a href="/system/jumpto.jsp?id=919a413111291d88aaf667017b9a2d01&amp;url=http%3A%2F%2Fwww.tagesschau.de%2F" rel="nofollow">Nachrichten</a></li>
<li class="sportschau"><a href="/system/jumpto.jsp?id=a700c5d5925ac77ffcf7e50acab0d26d&amp;url=http%3A%2F%2Fwww.sportschau.de%2F" rel="nofollow">Sport</a></li>
<li class="boerse"><a href="/system/jumpto.jsp?id=8e6fe9914a854a46299589a69f1b6f94&amp;url=http%3A%2F%2Fboerse.ard.de%2F" rel="nofollow">Börse</a></li>
<li class="ratgeber"><a href="/system/jumpto.jsp?id=5cc6b4de41cf65b18df2e067fbefe158&amp;url=http%3A%2F%2Fwww.ard.de%2Fratgeber%2F" rel="nofollow">Ratgeber</a></li>
<li class="wissen"><a href="/system/jumpto.jsp?id=e3ec3bba9e2115e70dd06fa91f3be19e&amp;url=http%3A%2F%2Fwww.ard.de%2Fwissen%2F" rel="nofollow">Wissen</a></li>
<li class="kultur"><a href="/system/jumpto.jsp?id=a7074f190f943da999d37726c3a3000a&amp;url=http%3A%2F%2Fwww.ard.de%2Fkultur%2F" rel="nofollow">Kultur</a></li>
<li class="kinder"><a href="/system/jumpto.jsp?id=3dc6eab805658aa7871d467c99b3bd20&amp;url=http%3A%2F%2Fwww.ard.de%2Fkinder%2F" rel="nofollow">Kinder</a></li>
<li class="intern"><a href="/system/jumpto.jsp?id=25ebc79ba4f7332f224120dbc1400ed4&amp;url=http%3A%2F%2Fwww.ard.de%2Fdie-ard%2F" rel="nofollow">Die ARD</a></li>
<li class="tv active"><a href="/">Fernsehen</a></li>
<li class="radio"><a href="/system/jumpto.jsp?id=dc707adcebc4c267cf84e3d6da62ae4b&amp;url=http%3A%2F%2Fradio.ard.de%2F" rel="nofollow">Radio</a></li>
<li class="ardmt"><a href="/system/jumpto.jsp?id=fa2efd55c2e7b10a91402aa87744184b&amp;url=http%3A%2F%2Fwww.ardmediathek.de" rel="nofollow">ARD Mediathek</a></li>
</ul>
<div class="ardlogo">
<a href="/system/jumpto.jsp?id=8c0bd0a3201917a6ba58b50236b464a1&amp;url=http%3A%2F%2Fwww.ard.de%2F" rel="nofollow"></a>
</div>
</div><!-- mnHolder -->
</div><!-- masternavi --><div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div class="logo" role="banner">
<a href="/"><img src="/mediasrc/img/tv/ard/ard-daserste-logo.png" title="zur DasErste (ARD) Startseite" alt="ARD/DasErste Logo" class="logoDaserste"></a>
</div>
<div data-ctrl-collhead-entry="{'id':'h2'}" class="searchBox" role="search">
<div data-ctrl-collhead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="searchToggle hasArrow" style="position: static; cursor: default;">
<a href="#">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</a>
<div class="collapseArrow" style="display: none;">
</div>
</div>
<a name="goToSuche" class="hidden"></a>
<form id="searchFormHeader" data-ctrl-formular="{'id':'searchFormHeader'}" data-ctrl-collhead-h2-body="{}" action="/search/index.jsp" class="searchForm">
<input type="text" data-ctrl-searchformheader-input="{'action':{'default':['switchValue']}}" value="Suche im Ersten" id="searchText" name="searchText" class="searchInput" autocomplete="off" onkeyup="daserste.search.suggest.input('searchContainer', event, this, '/servlet/autocompletesearch.servlet', '/search/searchtopresult-100~standalone.jsp')" >
<a data-ctrl-searchformheader-trigger="{'action':{'default':['submit']}}" href="#" class="searchSubmit">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</a>
</form>
<div id="searchContainer" style="display: none;">
<div class="headline">Suchvorschläge</div>
<ul class="searchSuggestions">
</ul>
<div class="headline">Ergebnisvorschau</div>
<div class="searchTeaser">
</div>
</div>
</div>
<a name="goToNavi" class="hidden"></a>
<div data-ctrl-collhead-entry="{'id':'h1'}" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" class="subnavi" role="navigation">
<div data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="menueToggle hasArrow" style="position: static; cursor: default;">
<a class="">Menü</a>
</div>
<ul data-ctrl-collhead-h1-body="{}" class="ressorts">
<li><span class="collapsed subressort prim "><a href="/">Startseite</a></span></li>
<li data-ctrl-csub-entry="{'id':'sndglayer'}" data-ctrl-pixel="{'id':'sndgpixelopen', 'action':{}, 'parameter':{}}">
<span id="layerSndgen" class="subressort collapsed layerWww active" data-ctrl-csub-sndglayer-trigger="{'action':{'default':['closeOtherEntries','toggleBody','openFirstEntry']}}" data-ctrl-sndgpixelopen-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.open&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">
<a href="#">Sendungen</a>
</span>
<div style="display:none;" class="subressorts layerWww" id="sendungenLayer" data-ctrl-csub-sndglayer-body="{}">
<ul class="subressorts" style="float:left;">
<li data-ctrl-csub-entry="{'id':'sendungenlayeraz'}" id="sndgLayerAZ" data-ctrl-pixel="{'id':'pixellive','action':{}, 'parameter':{}}">
<span class="hasArrow " data-ctrl-csub-sendungenlayeraz-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.toggle&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">
<a href="#">Sendungen A bis Z</a>
</span>
<ul class="subsubressorts active" id="sndgLayerAZBox" data-ctrl-csub-sendungenlayeraz-body="{}">
<script type="text/javascript">
function clickLink(linkId,source) {
var elem = jQuery('#' + linkId);
if (elem) {
elem.attr('target', source);
elem.click();
}
}
</script>
<li class="sndglayer entry" id="sndglgA"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-a_pos-0_target-layer.html','filter':{'sortBy':'A'}}">
<a href="#" id="sndglgALink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.a&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">A</a>
</li><li class="sndglayer entry" id="sndglgB"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-b_pos-0_target-layer.html','filter':{'sortBy':'B'}}">
<a href="#" id="sndglgBLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.b&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">B</a>
</li><li class="sndglayer entry" id="sndglgC"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-c_pos-0_target-layer.html','filter':{'sortBy':'C'}}">
<a href="#" id="sndglgCLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.c&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">C</a>
</li><li class="sndglayer entry" id="sndglgD"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-d_pos-0_target-layer.html','filter':{'sortBy':'D'}}">
<a href="#" id="sndglgDLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.d&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">D</a>
</li><li class="sndglayer entry" id="sndglgE"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-e_pos-0_target-layer.html','filter':{'sortBy':'E'}}">
<a href="#" id="sndglgELink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.e&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">E</a>
</li><li class="sndglayer entry" id="sndglgF"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-f_pos-0_target-layer.html','filter':{'sortBy':'F'}}">
<a href="#" id="sndglgFLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.f&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">F</a>
</li><li class="sndglayer entry" id="sndglgG"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-g_pos-0_target-layer.html','filter':{'sortBy':'G'}}">
<a href="#" id="sndglgGLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.g&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">G</a>
</li><li class="sndglayer entry" id="sndglgH"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-h_pos-0_target-layer.html','filter':{'sortBy':'H'}}">
<a href="#" id="sndglgHLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.h&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">H</a>
</li><li class="sndglayer entry" id="sndglgI"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-i_pos-0_target-layer.html','filter':{'sortBy':'I'}}">
<a href="#" id="sndglgILink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.i&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">I</a>
</li><li class="sndglayer entry disabled" id="sndglgJ"
>
<a href="#" id="sndglgJLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.j&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">J</a>
</li><li class="sndglayer entry" id="sndglgK"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-k_pos-0_target-layer.html','filter':{'sortBy':'K'}}">
<a href="#" id="sndglgKLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.k&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">K</a>
</li><li class="sndglayer entry" id="sndglgL"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-l_pos-0_target-layer.html','filter':{'sortBy':'L'}}">
<a href="#" id="sndglgLLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.l&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">L</a>
</li><li class="sndglayer entry" id="sndglgM"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-m_pos-0_target-layer.html','filter':{'sortBy':'M'}}">
<a href="#" id="sndglgMLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.m&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">M</a>
</li><li class="sndglayer entry" id="sndglgN"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-n_pos-0_target-layer.html','filter':{'sortBy':'N'}}">
<a href="#" id="sndglgNLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.n&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">N</a>
</li><li class="sndglayer entry" id="sndglgO"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-o_pos-0_target-layer.html','filter':{'sortBy':'O'}}">
<a href="#" id="sndglgOLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.o&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">O</a>
</li><li class="sndglayer entry" id="sndglgP"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-p_pos-0_target-layer.html','filter':{'sortBy':'P'}}">
<a href="#" id="sndglgPLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.p&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">P</a>
</li><li class="sndglayer entry" id="sndglgQ"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-q_pos-0_target-layer.html','filter':{'sortBy':'Q'}}">
<a href="#" id="sndglgQLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.q&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Q</a>
</li><li class="sndglayer entry" id="sndglgR"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-r_pos-0_target-layer.html','filter':{'sortBy':'R'}}">
<a href="#" id="sndglgRLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.r&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">R</a>
</li><li class="sndglayer entry" id="sndglgS"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-s_pos-0_target-layer.html','filter':{'sortBy':'S'}}">
<a href="#" id="sndglgSLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.s&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">S</a>
</li><li class="sndglayer entry" id="sndglgT"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-t_pos-0_target-layer.html','filter':{'sortBy':'T'}}">
<a href="#" id="sndglgTLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.t&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">T</a>
</li><li class="sndglayer entry" id="sndglgU"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-u_pos-0_target-layer.html','filter':{'sortBy':'U'}}">
<a href="#" id="sndglgULink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.u&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">U</a>
</li><li class="sndglayer entry" id="sndglgV"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-v_pos-0_target-layer.html','filter':{'sortBy':'V'}}">
<a href="#" id="sndglgVLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.v&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">V</a>
</li><li class="sndglayer entry" id="sndglgW"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-w_pos-0_target-layer.html','filter':{'sortBy':'W'}}">
<a href="#" id="sndglgWLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.w&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">W</a>
</li><li class="sndglayer entry disabled" id="sndglgX"
>
<a href="#" id="sndglgXLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.x&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">X</a>
</li><li class="sndglayer entry" id="sndglgY"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-y_pos-0_target-layer.html','filter':{'sortBy':'Y'}}">
<a href="#" id="sndglgYLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.y&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Y</a>
</li><li class="sndglayer entry" id="sndglgZ"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-z_pos-0_target-layer.html','filter':{'sortBy':'Z'}}">
<a href="#" id="sndglgZLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.z&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Z</a>
</li><li class="sndglayer entry" id="sndglg0-9"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-0-9_pos-0_target-layer.html','filter':{'sortBy':'0-9'}}">
<a href="#" id="sndglg0-9Link" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.0-9&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">0-9</a>
</li><form data-ctrl-formular="{'id':'searchFormaz'}" action="/sendungen-a-z/index.jsp" data-ctrl-collhead-h2-body="{}" class="searchForm">
<input type="text" data-ctrl-searchformaz-input="{'action':{'default':['switchValue']}}" name="filter" value="Sendung suchen" class="searchInput" />
<button type="submit" class="searchSubmit">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</button>
</form>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'sendungenlayerrubrik'}" id="sndgLayerRbk" data-ctrl-pixel="{'id':'pixelcategory','action':{}, 'parameter':{}}">
<span class="hasArrow collapsed" data-ctrl-csub-sendungenlayerrubrik-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.toggle&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">
<a href="#">Sendungen nach Rubrik</a>
</span>
<ul class="subsubressorts active" data-ctrl-csub-sendungenlayerrubrik-body="{}">
<li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'film','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-film_categoryName-Film_target-layer.html','filter':{'sortBy':'film'}}" id="sndglgfilm">
<a href="#" id="sndglgfilmCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.film&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Film</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'reportageDokumentation','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-reportageDokumentation_categoryName-Reportage+%26+Dokumentation_target-layer.html','filter':{'sortBy':'reportageDokumentation'}}" id="sndglgreportageDokumentation">
<a href="#" id="sndglgreportageDokumentationCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.reportageDokumentation&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Reportage & Dokumentation</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'comedySatire','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-comedySatire_categoryName-Comedy+%26+Satire_target-layer.html','filter':{'sortBy':'comedySatire'}}" id="sndglgcomedySatire">
<a href="#" id="sndglgcomedySatireCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.comedySatire&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Comedy & Satire</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'soapsSerien','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-soapsSerien_categoryName-Soaps+%26+Serien_target-layer.html','filter':{'sortBy':'soapsSerien'}}" id="sndglgsoapsSerien">
<a href="#" id="sndglgsoapsSerienCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.soapsSerien&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Soaps & Serien</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'krimi','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-krimi_categoryName-Krimi_target-layer.html','filter':{'sortBy':'krimi'}}" id="sndglgkrimi">
<a href="#" id="sndglgkrimiCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.krimi&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Krimi</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'wissenKultur','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-wissenKultur_categoryName-Wissen+%26+Kultur_target-layer.html','filter':{'sortBy':'wissenKultur'}}" id="sndglgwissenKultur">
<a href="#" id="sndglgwissenKulturCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.wissenKultur&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Wissen & Kultur</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'nachrichtenWetterSport','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-nachrichtenWetterSport_categoryName-Nachrichten%2C+Wetter+%26+Sport_target-layer.html','filter':{'sortBy':'nachrichtenWetterSport'}}" id="sndglgnachrichtenWetterSport">
<a href="#" id="sndglgnachrichtenWetterSportCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.nachrichtenWetterSport&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Nachrichten, Wetter & Sport</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'politikWeltgeschehen','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-politikWeltgeschehen_categoryName-Politik+%26+Weltgeschehen_target-layer.html','filter':{'sortBy':'politikWeltgeschehen'}}" id="sndglgpolitikWeltgeschehen">
<a href="#" id="sndglgpolitikWeltgeschehenCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.politikWeltgeschehen&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Politik & Weltgeschehen</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'talk','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-talk_categoryName-Talk_target-layer.html','filter':{'sortBy':'talk'}}" id="sndglgtalk">
<a href="#" id="sndglgtalkCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.talk&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Talk</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'kinder','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-kinder_categoryName-Kinder_target-layer.html','filter':{'sortBy':'kinder'}}" id="sndglgkinder">
<a href="#" id="sndglgkinderCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.kinder&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Kinder</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'boulevardKochen','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-boulevardKochen_categoryName-Boulevard+%26+Kochen_target-layer.html','filter':{'sortBy':'boulevardKochen'}}" id="sndglgboulevardKochen">
<a href="#" id="sndglgboulevardKochenCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.boulevardKochen&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Boulevard & Kochen</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'ratgeberService','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-ratgeberService_categoryName-Ratgeber+%26+Service_target-layer.html','filter':{'sortBy':'ratgeberService'}}" id="sndglgratgeberService">
<a href="#" id="sndglgratgeberServiceCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.ratgeberService&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Ratgeber & Service</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'showsUnterhaltung','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-showsUnterhaltung_categoryName-Shows+%26+Unterhaltung_target-layer.html','filter':{'sortBy':'showsUnterhaltung'}}" id="sndglgshowsUnterhaltung">
<a href="#" id="sndglgshowsUnterhaltungCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.showsUnterhaltung&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Shows & Unterhaltung</a>
</li></ul>
</li>
<li data-ctrl-csub-entry="{'id':'sendungenlayerarchiv'}" id="sndgLayerArch" data-ctrl-pixel="{'id':'pixelarchiv','action':{},'parameter':{}}">
<span class="hasArrow collapsed" data-ctrl-csub-sendungenlayerarchiv-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.archiv.toggle&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">
<a href="#">Archiv</a>
</span>
<ul class="subsubressorts active" data-ctrl-csub-sendungenlayerarchiv-body="{}">
<li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.a&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">A</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.b&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">B</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.c&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">C</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-d_sndgtype-archive_target-layer.html','filter':{'sortBy':'D'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.d&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">D</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-e_sndgtype-archive_target-layer.html','filter':{'sortBy':'E'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.e&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">E</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-f_sndgtype-archive_target-layer.html','filter':{'sortBy':'F'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.f&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">F</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-g_sndgtype-archive_target-layer.html','filter':{'sortBy':'G'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.g&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">G</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-h_sndgtype-archive_target-layer.html','filter':{'sortBy':'H'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.h&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">H</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-i_sndgtype-archive_target-layer.html','filter':{'sortBy':'I'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.i&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">I</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.j&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">J</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-k_sndgtype-archive_target-layer.html','filter':{'sortBy':'K'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.k&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">K</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-l_sndgtype-archive_target-layer.html','filter':{'sortBy':'L'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.l&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">L</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-m_sndgtype-archive_target-layer.html','filter':{'sortBy':'M'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.m&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">M</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.n&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">N</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-o_sndgtype-archive_target-layer.html','filter':{'sortBy':'O'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.o&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">O</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-p_sndgtype-archive_target-layer.html','filter':{'sortBy':'P'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.p&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">P</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.q&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Q</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-r_sndgtype-archive_target-layer.html','filter':{'sortBy':'R'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.r&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">R</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-s_sndgtype-archive_target-layer.html','filter':{'sortBy':'S'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.s&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">S</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-t_sndgtype-archive_target-layer.html','filter':{'sortBy':'T'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.t&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">T</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.u&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">U</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.v&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">V</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-w_sndgtype-archive_target-layer.html','filter':{'sortBy':'W'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.w&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">W</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.x&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">X</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.y&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Y</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.z&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Z</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-0-9_sndgtype-archive_target-layer.html','filter':{'sortBy':'0-9'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.0-9&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">0-9</a>
</li></ul>
</li>
</ul>
<div>
<div class="con sndglayerContent">
<div class="modCon">
<div class="mod modE modAZ" data-ctrl-loadable="{'id':'sndglg','action':{}}">
<div data-ctrl-sndglg-target="{'context':'secAmodAAZ'}" class="boxCon">
</div>
<!-- boxCon -->
</div>
</div>
<!-- modCon -->
</div>
</div>
<div class="sndgLayerClose"><a id="closeLayer" href="#">schließen<img id="closeLayerPng" style="float:right;" src="/mediasrc/img/base/icon/cross.png" title="Schließen" alt="schließen"></a></div>
</div>
<span class="collapsed subressort layerMobil active" data-ctrl-sndgpixelopen-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.open&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">
<a href="/sendungen-a-z/index.html" title="für mobile Endgeräte">Sendungen</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'tvprogram'}">
<span id="layerTvProg" class="subressort collapsed layerWww layerActive" data-ctrl-csub-tvprogram-trigger="{'action':{'default':['closeOtherEntries','toggleBody','openLayerEntry']}}">
<a href="#">TV-Programm</a>
</span>
<div style="display:none;" class="subressorts layerWww" id="programLayer" data-ctrl-csub-tvprogram-body="{}" data-ctrl-laysub-entry="{'action':{'default':['widthBound','disable']}}">
<div class="section sectionA index rubric" style="position:absolute;" data-ctrl-loadable="{'id':'ly','action':{}}">
<div class="con" data-ctrl-ly-target="{'context':'secAmodAprogLayer'}" data-ctrl-pixel="{'id':'plpixel', 'action':{}, 'parameter':{}}">
</div>
</div></div>
<span data-ctrl-csub-tvprogram-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort layerMobil">
<a href="/programm" title="für mobile Endgeräte">TV-Programm</a>
</span>
<span style="display:none;" data-ctrl-ly-source="{'action':{'default':['load']},'url':'/programm/programmdaten/programm-day-import-100~proglayer.html'}"><a id="plTrigger" href="#" data-ctrl-plpixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=daserste.programm.programmlayer&amp;category=programmlayer&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung='}}"></a></span>
</li>
<li><span class="collapsed subressort prim "><a href="/live/index.html">Live</a></span></li>
<li><span class="collapsed subressort prim"><a href="http://mediathek.daserste.de/" target="_blank" title="[neues Fenster]">Mediathek</a></span></li>
<li><span class="collapsed subressort prim"><a href="/teletext" >Teletext</a></span></li>
<li><span class="collapsed subressort prim"><a href="/specials/service/" >Service</a></span></li>
<li><span class="collapsed subressort prim"><a href="/specials/ueber-uns/index.html" >Über uns</a></span></li>
</ul>
</div></div><!-- mnHolder -->
</div><!-- section -->
</div><!-- wrapper -->
</div><!-- header -->
<div id="content" class="segment">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'timeToWait':'300','refreshOnAdded':'true','offsetY':'0'}" data-ctrl-pixel="{'id':'ajaxPixel','action':{}, 'parameter':{}}">
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-navProgram-entry="{'id':'nav1'}" class="naviSerialProgram" role="navigation">
<div data-ctrl-navProgram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="menueToggle hasArrow" style="position: static; cursor: default;">
<a class="">Menü</a>
<div class="collapseArrow" style="display: none;"></div>
</div>
<div class="panoramaSpacer">
</div>
<ul class="menu" data-ctrl-navProgram-nav1-body="{}">
<li ><span class="collapsed"><a href="/information/politik-weltgeschehen/morgenmagazin/index.html">Startseite</a></span></li><li ><span class="collapsed"><a href="/information/politik-weltgeschehen/morgenmagazin/politik/index.html">Politik</a></span></li><li ><span class="collapsed"><a href="/information/politik-weltgeschehen/morgenmagazin/sportschlau/index.html">Sport</a></span></li><li ><span class="collapsed"><a href="http://www.daserste.de/information/nachrichten-wetter/wetter/index.html">Wetter</a></span></li><li ><span class="collapsed"><a href="/information/politik-weltgeschehen/morgenmagazin/stars-im-moma/index.html">Stars</a></span></li><li class="active"><span class="collapsed"><a href="/information/politik-weltgeschehen/morgenmagazin/service/index.html">Service</a></span></li><li ><span class="collapsed"><a href="/information/politik-weltgeschehen/morgenmagazin/kulturtipps/index.html">Kultur</a></span></li><li ><span class="collapsed"><a href="/information/politik-weltgeschehen/morgenmagazin/reportagen/index.html">MOMA-Reporter</a></span></li><li ><span class="collapsed"><a href="/information/politik-weltgeschehen/morgenmagazin/dossiers/index.html">Dossiers</a></span></li><li ><span class="collapsed"><a href="/information/politik-weltgeschehen/morgenmagazin/videos/index.html">Videos</a></span></li><li ><span class="collapsed"><a href="/information/politik-weltgeschehen/morgenmagazin/redaktion/index.html">Kontakt</a></span></li></ul>
</div>
<div class="clearMe"></div>
</div>
<a name="goToContent" class="hidden"></a><div class="section sectionZ sectionArticle" data-ctrl-sectionlayout-entry="{}">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph"  >
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'segmentDoc','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"  >
<div class="box">
<div class="text small infoBroadcastDateInline"><strong>SENDETERMIN</strong> Mo, 21.08.17 | 05:30 Uhr | Das Erste</div><h1 class="headline small">Service: Biologischer Pflanzenschutz</h1>
<p class="einleitung small">mit Dorothée Waechter, Gartenbau-Ingenieurin</p>
<div class="mediaCon mediaTop small">
<div class="media mediaA">
<div class="av-playerContainer notDownloadable">
<a href="/information/politik-weltgeschehen/morgenmagazin/videos/service_zwei_2808nl_8000-100.html"><img alt="Play" class="icon play" src="/mediasrc/img/base/icon/play.png" /><img data-ctrl-attributeswap="{'id':'service-156-','action':{'xs':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/service-156~_v-varm_3a3d4d.jpg'},'s':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/service-156~_v-varm_3a3d4d.jpg'},'m':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/service-156~_v-standard644_3a3d4d.jpg'},'l': {'src':'/information/politik-weltgeschehen/morgenmagazin/service/service-156~_v-standard644_3a3d4d.jpg'},'xl':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/service-156~_v-standard837_3a3d4d.jpg'}}}" class="img" src="/information/politik-weltgeschehen/morgenmagazin/service/service-156~_v-standard644_3a3d4d.jpg" alt="Julia Schöning, Dorothée Waechter" title="Bildquelle: WDR" />
<span class="infoLabel "></span></a>
</div>
<div class="mediaInfo"><span class="infotext">Service: Biologischer Pflanzenschutz&nbsp;| Video verfügbar bis 21.08.2018</span></div>
</div><!-- media -->
</div><p class="text small">Mit Beginn der zweiten Hälfte des Sommers werden an unseren Gartenpflanzen erste Spuren von Schädlingen und Krankheiten sichtbar – braune Flecken, weißer Schimmel, Fraßstellen. Ärgerlich, aber kein Grund zu verzweifeln. <br/>Am wichtigsten ist es, dass der Kreislauf von Schädlingen und Nützlingen funktioniert, tierisches Leben gefördert und der Boden gepflegt wird, damit die Wurzeln gut wachsen und immer wieder frische Nährstoffe und Wasser tanken können. <br/>Auch der richtige Standort spielt eine große Rolle, denn Krankheiten haben bei gestressten Pflanzen ein leichtes Spiel. Regelmäßige Kontrollen sind wichtig, um kränkelnde Pflanzen erkennen und behandeln zu können.</p>
<div class="clearMe"></div><div class="infokasten small"><p class="teasertext "><em class="hidden">Info-Box: </em><strong>Schädlinge und Nützlinge – ein Duo, das in jeden Garten gehört</strong></p></div><div class="infokasten small"><p class="teasertext "><em class="hidden">Info-Box: </em>Leben und leben lassen – ein wichtiges Prinzip für den Garten, denn zu viel Hygiene geht häufig zu Lasten des Ökosystems. Um das Gleichgewicht zu halten, sollten immer ein paar Schädlinge als Futter für die Nützlinge da sein. Auch gilt es, Überwinterungsmöglichkeiten für Nützlinge zu schaffen. <br/>Zudem sollte auf Vielfalt gesetzt werden – ob bei Blumen, Gemüse oder Heckengehölzen. Vermeintliche Probleme wie Moos sollten nicht zu eng gesehen werden: Im Frühling benötigen gerade Singvögel für den Nestbau Moos und helfen so beim Vertikutieren.</p></div><h3 class="subtitle small">Standort und Boden – wie es dem Grün gefällt</h3>
<div class="clearMe"></div><p class="text small">Beim Kauf sollte immer darauf geachtet werden, welchen <em>Standort</em> die Pflanzen benötigen: <em>Sonne oder Schatten</em>. Auch der <em>Wasserbedarf</em> spielt eine wichtige Rolle. <br/>Beim <em>pH-Wert </em>wird es häufig schon etwas schwieriger und mitunter fehlen hierzu die Angaben. Es macht also Sinn, sich im Internet oder in einem Fachbuch zu informieren. Ein niedriger pH-Wert bedeutet, dass der Boden sauer sein sollte und dementsprechend keinen Kalk enthält. Ein hoher pH-Wert ist entsprechend alkalisch und mit Kalk schnell zu erreichen.</p>
<div class="clearMe"></div><p class="text small">Auch bei der <em>Düngung</em> lässt sich dafür sorgen, dass das ökologische Gleichgewicht gut funktioniert. Organische Dünger und Humus in Form von Kompost oder Häckselmaterial regen das Bodenleben an, was zu einer schnelleren Erwärmung des Bodens, einer guten Luft- und Wasserführung sowie Wasserspeicherfähigkeit führt.</p>
<div class="clearMe"></div><div class="infokasten small"><p class="teasertext "><em class="hidden">Info-Box: </em><strong>Sauberkeit richtig definieren</strong></p></div><div class="infokasten small"><p class="teasertext "><em class="hidden">Info-Box: </em>Sauberkeit ist ein wichtiger Aspekt, um Krankheiten zu vermeiden. Im Zimmer heißt das: Gefäße regelmäßig reinigen, Töpfe beim Umtopfen auswaschen, Blumenuntersetzer säubern und hin und wieder die Gießkanne reinigen. <br/>Im Garten gehören <em>Unkräuter </em>zu den <em>Schädlingsüberträger</em>n Nummer Eins. Auch die Kulturgeräte, insbesondere Schneidwerkzeuge, werden leicht zu Überträgern von Pilzsporen, Larven und Viren. Scheren sollten daher immer wieder mit hochprozentigem Alkohol abgerieben und Unkräuter regelmäßig entfernt werden.</p></div><h3 class="subtitle small">Ruhe bewahren, Stärken und Tee bereiten</h3>
<div class="clearMe"></div><p class="text small">Ähnlich wie beim Menschen kann eine kräftige, robuste Pflanze Krankheiten besser Stand halten. Gut ernährte Rosen sind weniger anfällig für Pilzkrankheiten, Geranien, die nicht zu feucht gehalten werden, entfalten ihre Schönheit besser und Buchsbaum, der auf einem basischen Boden wächst, kann der Buchsbaumwelke besser standhalten.</p>
<div class="clearMe"></div><p class="text small">In der Hausapotheke gibt es eine ganze Reihe von Pflanzen, aus denen ein Tee, eine Brühe oder eine Jauche hergestellt werden kann. Auf die Pflanzen gespritzt, werden diese gestärkt. Darüber hinaus lässt sich mit Stärkungsmitteln und Bodenhilfsstoffen dafür sorgen, dass die Wurzeln sich gut entwickeln und die Pflanzen gesund bleiben.</p>
<div class="clearMe"></div><p class="text small">
<span class="stand">Stand: 27.09.2017 12:18 Uhr</span>
</p>
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA modParagraph -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Parameter für Dokumententyp aufbereiten -->
<!-- Parameter für Dokumententyp aufbereiten -->
<div class="con">
<!--  Spacer -->
</div>
<div class="con">
<div class="modCon modPagingBroadcast">
<div class="mod modA">
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort">Andere Themen</h3>
<div class="pagingBox">
<div class="button left">
<div class="text empty"></div>
</div>
<div class="button right">
<a href="/information/politik-weltgeschehen/morgenmagazin/stars-im-moma/deaf-havanna-100.html" title="Livemusik: Deaf Havana">Nächstes &gt;</a>
</div>
<div class="button backToAll">
<a href="/information/politik-weltgeschehen/morgenmagazin/sendung/morgenmagazin-464~_show-overviewsegments.html" class="iconSet link"><span>Alle Themen der Sendung</span></a>
</div>
<div class="button backToAll higherLevel">
<a href="/information/politik-weltgeschehen/morgenmagazin/service/index.html" class="iconSet link"><span>Alle Sendungen</span></a>
</div>
</div></div></div></div></div></div><div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modSocialbar" data-ctrl-loadable="{'id':'socialloader',related:['socialMediaRecommendCookie']}" data-ctrl-collapsible="{'id':'collsocial2','action':{'init':['closeEntries']}}">
<div class="social">
<div class="button print">
<a href="JavaScript:window.print();">Drucken</a>
</div>
<div class="button send">
<a href="mailto:DIE%20ADRESSE%20DES%20EMPFÄNGERS%20HIER%20EINTRAGEN?subject=Link-Empfehlung%3A%20Service%3A%20Biologischer%20Pflanzenschutz%20-%20Morgenmagazin&amp;body=Link-Empfehlung%3A%20Service%3A%20Biologischer%20Pflanzenschutz%0A%0Ahttp://www.daserste.de/information/politik-weltgeschehen/morgenmagazin/service/service-Biologischer-Pflanzenschutz-100.html">Senden</a>
</div>
<div class="shareCon" data-ctrl-collsocial2-entry="{'id':'csentry2'}">
<div class="button share" data-ctrl-collsocial2-csentry2-trigger="{'action':{'default':['toggleBody']}}">
<a href="#">Teilen</a>
</div>
<script type="text/javascript">
/* Social Media */
function setBookmark (where) {
burl = encodeURIComponent(location.href);
btitle = encodeURIComponent('Service: Biologischer Pflanzenschutz | Morgenmagazin');
switch(where) {
case 'Facebook': window.open('http://www.facebook.com/sharer.php?u='+burl+'&t='+btitle); break;
case 'GoogleBM': window.open('http://www.google.com/bookmarks/mark?op=edit&bkmk='+burl+'&title='+btitle); break;
case 'Twitter': window.open('http://twitter.com/intent/tweet?text='+btitle+'&url='+burl); break;
case 'Delicious': window.open('https://delicious.com/post?url='+burl+'&amp;title='+btitle); break;
}
}
</script>
<ul class="shares" data-ctrl-collsocial2-csentry2-body="{}">
<li class="fb"><a href="http://www.facebook.de" onclick="setBookmark('Facebook'); return false;">facebook</a></li>
<li class="google" onclick="setBookmark('GoogleBM'); return false;"><a href="http://www.google.com/bookmarks">Google</a></li>
<li class="twitter"><a href="http://www.twitter.com" onclick="setBookmark('Twitter'); return false;" >twitter</a></li>
<li class="del"><a href="http://del.icio.us" onclick="setBookmark('Delicious'); return false;">del.icio.us</a></li>
</ul>
</div>
<div class="likeCon" data-ctrl-socialloader-target="{'context':'Social'}" >
<div data-ctrl-collsocial2-entry="{'id':'a1'}" class="agreeCon">
<div data-ctrl-collsocial2-a1-trigger="{'action':{'default':['toggleBody']}}" class="button like collapsed hasArrow" style="position: relative; cursor: pointer;">
<a href="#">Empfehlen</a>
<div class="fb"></div>
<div class="twitter"></div>
<div class="google"></div>
<div class="collapseArrow" style="position: absolute; right: 0px; top: 0px;"></div>
</div>
<div data-ctrl-collsocial2-a1-body="{}" class="agreement" style="display: none;">
<p class="text">
<strong>Hinweis zum Datenschutz</strong> Mit Klick auf "Einverstanden" können Sie diese Seite in sozialen Netzwerken weiterempfehlen. Dabei besteht die Möglichkeit, dass Daten von Ihrem Computer zum jeweiligen Anbieter sowie Daten des Anbieters auf Ihren Computer übertragen werden. Diese Zustimmung wird von Ihnen für 24 Stunden erteilt.
</p>
<div data-ctrl-socialloader-source="{'action':{'default':['load']},'url':'/information/politik-weltgeschehen/morgenmagazin/service/service-Biologischer-Pflanzenschutz-100~socialMediaLikes.html','method':'GET'}" class="button agree">
<a href="#" data-ctrl-socialmedia="{'id':'socialMediaRecommendCookie'}">Einverstanden</a>
</div>
</div>
</div>
</div>
</div>
</div><!-- box -->
</div><!-- boxCon -->
</div>
</div><!-- modCon -->
</div></div>
<div class="section sectionC" data-ctrl-sectionlayout-entry="{}">
<div class="con transparent infoBroadcastDateBox">
<div class="boxCon">
<div><span>Sendetermin</span></div>
<div class="line"></div>
<div class="text"><p>Mo, 21.08.17 | 05:30 Uhr<br />Das Erste</p>
</div>
</div>
</div>
<div class="con"><!-- Spacer --></div><!-- Parameter für Dokumententyp aufbereiten -->
<!-- Parameter für Dokumententyp aufbereiten -->
<div class="con">
<!--  Spacer -->
</div>
<div class="con">
<div class="modCon modPagingBroadcast">
<div class="mod modA">
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort">Andere Themen</h3>
<div class="pagingBox">
<div class="button left">
<div class="text empty"></div>
</div>
<div class="button right">
<a href="/information/politik-weltgeschehen/morgenmagazin/stars-im-moma/deaf-havanna-100.html" title="Livemusik: Deaf Havana">Nächstes &gt;</a>
</div>
<div class="button backToAll">
<a href="/information/politik-weltgeschehen/morgenmagazin/sendung/morgenmagazin-464~_show-overviewsegments.html" class="iconSet link"><span>Alle Themen der Sendung</span></a>
</div>
<div class="button backToAll higherLevel">
<a href="/information/politik-weltgeschehen/morgenmagazin/service/index.html" class="iconSet link"><span>Alle Sendungen</span></a>
</div>
</div></div></div></div></div></div><!-- 				<div class="con"> -->
<!-- 						<div class="modCon"> -->
<!-- 							<div class="mod modA"> -->
<!-- 								<div class="boxCon"> -->
<!-- 									<div class="box modForm"> -->
<!-- 										<h3 class="ressort">Suche</h3> -->
<!-- 									</div>box -->
<!-- 								</div>boxCon -->
<!-- 							</div>mod modC modForm -->
<!-- 						</div>modCon -->
<!-- 				</div>con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'70632538484276577600','refreshOnAdded':'true'}"  >
<div data-ctrl-70632538484276577600-entry="{}" class="box">
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="/information/politik-weltgeschehen/morgenmagazin/redaktion/kurzbiografie-dorothee-waechter-100.html">
<img data-ctrl-attributeswap="{'id':'dorothee-waechter-100-0','action':{'xs':{'src':'/information/politik-weltgeschehen/morgenmagazin/redaktion/dorothee-waechter-100~_v-banner316_3f5cc4.jpg'},'s':{'src':'/information/politik-weltgeschehen/morgenmagazin/redaktion/dorothee-waechter-100~_v-banner316_3f5cc4.jpg'},'m':{'src':'/information/politik-weltgeschehen/morgenmagazin/redaktion/dorothee-waechter-100~_v-banner316_3f5cc4.jpg'},'l': {'src':'/information/politik-weltgeschehen/morgenmagazin/redaktion/dorothee-waechter-100~_v-banner316_3f5cc4.jpg'},'xl':{'src':'/information/politik-weltgeschehen/morgenmagazin/redaktion/dorothee-waechter-100~_v-banner458_3f5cc4.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Dorothée Waechter" title="Bildquelle: Dorothée Waechter" />
<span class="infoLabel "></span></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/information/politik-weltgeschehen/morgenmagazin/redaktion/kurzbiografie-dorothee-waechter-100.html" title="Dorothée Waechter">Dorothée Waechter, Gartenbau-Ingenieurin</a></h4>
<p class="teasertext"><a href="/information/politik-weltgeschehen/morgenmagazin/redaktion/kurzbiografie-dorothee-waechter-100.html" >Der Ginkgo ist ihr Lieblingsbaum, als Hobby gibt sie "Gärtnern" an, und wenn ihr Schreibtisch oder Garten mal über den Kopf wachsen, freut sie sich auf einen ausgiebigen Waldspaziergang mit ihrem Hund Kürthy.&nbsp;|&nbsp;<strong>mehr</strong></a></p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'70632538484276577601','refreshOnAdded':'true'}"  >
<div data-ctrl-70632538484276577601-entry="{}" class="box">
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="/information/politik-weltgeschehen/morgenmagazin/service/index.html">
<img data-ctrl-attributeswap="{'id':'banner-moma-service-100-1','action':{'xs':{'src':'/information/politik-weltgeschehen/morgenmagazin/banner-moma-service-100~_v-banner316_4ff230.jpg'},'s':{'src':'/information/politik-weltgeschehen/morgenmagazin/banner-moma-service-100~_v-banner316_4ff230.jpg'},'m':{'src':'/information/politik-weltgeschehen/morgenmagazin/banner-moma-service-100~_v-banner316_4ff230.jpg'},'l': {'src':'/information/politik-weltgeschehen/morgenmagazin/banner-moma-service-100~_v-banner316_4ff230.jpg'},'xl':{'src':'/information/politik-weltgeschehen/morgenmagazin/banner-moma-service-100~_v-banner458_4ff230.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Banner moma Service" title="Bildquelle: Das Erste" />
<span class="infoLabel "></span></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/information/politik-weltgeschehen/morgenmagazin/service/index.html" ></a></h4>
<p class="teasertext"><a href="/information/politik-weltgeschehen/morgenmagazin/service/index.html" ></a></p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'70632538484276577602','refreshOnAdded':'true'}"  >
<div data-ctrl-70632538484276577602-entry="{}" class="box">
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="/information/politik-weltgeschehen/morgenmagazin/service/filter-morgenmagazin-service-freizeit-100.html">
<img data-ctrl-attributeswap="{'id':'banner-sport-freizeit100-2','action':{'xs':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/banner-sport-freizeit100~_v-banner316_888c08.jpg'},'s':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/banner-sport-freizeit100~_v-banner316_888c08.jpg'},'m':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/banner-sport-freizeit100~_v-banner316_888c08.jpg'},'l': {'src':'/information/politik-weltgeschehen/morgenmagazin/service/banner-sport-freizeit100~_v-banner316_888c08.jpg'},'xl':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/banner-sport-freizeit100~_v-banner458_888c08.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Service: Freizeit &amp; Sport im moma" title="Bildquelle: Das Erste" />
<span class="infoLabel "></span></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/information/politik-weltgeschehen/morgenmagazin/service/filter-morgenmagazin-service-freizeit-100.html" ></a></h4>
<p class="teasertext"><a href="/information/politik-weltgeschehen/morgenmagazin/service/filter-morgenmagazin-service-freizeit-100.html" ></a></p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'70632538484276577603','refreshOnAdded':'true'}"  >
<div data-ctrl-70632538484276577603-entry="{}" class="box">
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="/information/politik-weltgeschehen/morgenmagazin/service/filter-morgenmagazin-service-gesundheit-100.html">
<img data-ctrl-attributeswap="{'id':'banner-gesundheit100-3','action':{'xs':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/banner-gesundheit100~_v-banner316_40c4ac.jpg'},'s':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/banner-gesundheit100~_v-banner316_40c4ac.jpg'},'m':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/banner-gesundheit100~_v-banner316_40c4ac.jpg'},'l': {'src':'/information/politik-weltgeschehen/morgenmagazin/service/banner-gesundheit100~_v-banner316_40c4ac.jpg'},'xl':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/banner-gesundheit100~_v-banner458_40c4ac.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Service im moma: Gesundheit" title="Bildquelle: Das Erste" />
<span class="infoLabel "></span></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/information/politik-weltgeschehen/morgenmagazin/service/filter-morgenmagazin-service-gesundheit-100.html" ></a></h4>
<p class="teasertext"><a href="/information/politik-weltgeschehen/morgenmagazin/service/filter-morgenmagazin-service-gesundheit-100.html" ></a></p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'70632538484276577604','refreshOnAdded':'true'}"  >
<div data-ctrl-70632538484276577604-entry="{}" class="box">
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="/information/politik-weltgeschehen/morgenmagazin/service/filter-morgenmagazin-service-kinder-100.html">
<img data-ctrl-attributeswap="{'id':'banner-kinder100-4','action':{'xs':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/banner-kinder100~_v-banner316_bb6482.jpg'},'s':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/banner-kinder100~_v-banner316_bb6482.jpg'},'m':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/banner-kinder100~_v-banner316_bb6482.jpg'},'l': {'src':'/information/politik-weltgeschehen/morgenmagazin/service/banner-kinder100~_v-banner316_bb6482.jpg'},'xl':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/banner-kinder100~_v-banner458_bb6482.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Kinder im moma" title="Bildquelle: Das Erste" />
<span class="infoLabel "></span></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/information/politik-weltgeschehen/morgenmagazin/service/filter-morgenmagazin-service-kinder-100.html" ></a></h4>
<p class="teasertext"><a href="/information/politik-weltgeschehen/morgenmagazin/service/filter-morgenmagazin-service-kinder-100.html" ></a></p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con --></div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div><!-- wrapper -->
</div><!-- content --><div id="footer">
<div role="navigation" class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div data-ctrl-collfoot-entry="{'id':'a1'}" class="unitD">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Service<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="/zuschauerredaktion">Zuschauerredaktion</a></li>
<li><a href="/social-media">Soziale Netzwerke</a></li>
<li><a href="/foren-und-blogs">Foren & Blogs</a></li>
<li><a href="/newsletter">Newsletter</a></li>
<li><a href="https://presse.daserste.de/">Pressedienst</a></li>
<li><a href="/hbbTV">HbbTV</a></li>
<li><a href="/app">Das Erste App</a></li>
<li><a href="/service">mehr</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a2'}" class="unitD">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">DasErste.de<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="/">Startseite</a></li>
<li><a href="/sendungen">Sendungen</a></li>
<li><a href="/programm" rel="nofollow">TV-Programm</a></li>
<li><a href="/live">Live</a></li>
<li><a href="http://mediathek.daserste.de" rel="nofollow">Mediathek</a></li>
<li><a href="/teletext">Teletext</a></li>
<li><a href="/service">Service</a></li>
<li><a href="/ueber-uns">Über uns</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a3'}" class="unitD">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Gemeinsame Programme<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a3-body="{}">
<li><a href="//www.daserste.de/">Das&nbsp;Erste</a></li>
<li><a href="/system/jumpto.jsp?id=875e86d6526189c21e4e2f64fc0f2606&amp;url=http%3A%2F%2Fone.ard.de%2F" rel="nofollow">ONE</a></li>
<li><a href="/system/jumpto.jsp?id=ed0b915e3df88b17829155719cb38940&amp;url=http%3A%2F%2Fprogramm.tagesschau24.de%2F" rel="nofollow">tagesschau24</a></li>
<li><a href="http://www.br.de/fernsehen/ard-alpha/ard-alpha106.html" rel="nofollow">ARD-alpha</a></li>
<li><a href="/system/jumpto.jsp?id=3abedf85b07fcdcf364042e64d6c25f0&amp;url=http%3A%2F%2Fwww.3sat.de%2F" rel="nofollow">3sat</a></li>
<li><a href="/system/jumpto.jsp?id=055ddc37db1314473c865a04177ce578&amp;url=http%3A%2F%2Fwww.arte.tv%2Fde" rel="nofollow">arte</a></li>
<li><a href="/system/jumpto.jsp?id=e3fd40e93b6dbac5e82ace161dddbadf&amp;url=https%3A%2F%2Fwww.funk.net%2F" rel="nofollow">funk</a></li>
<li><a href="/system/jumpto.jsp?id=44f03dbb533dfaf99afb01f1580ae156&amp;url=http%3A%2F%2Fwww.kika.de%2F" rel="nofollow">KiKA</a></li>
<li><a href="/system/jumpto.jsp?id=15e0be010381f2855d702cffc948d9b0&amp;url=http%3A%2F%2Fwww.phoenix.de%2F" rel="nofollow">phoenix</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a4'}" class="unitD">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Rundfunkanstalten<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="/system/jumpto.jsp?id=2f2162771605810963af2882548d0662&amp;url=http%3A%2F%2Fwww.br.de%2F" rel="nofollow">Bayerischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=0023c9d31b77c73e7cafbc0a4dfaa6b9&amp;url=http%3A%2F%2Fhessenschau.de%2F" rel="nofollow">Hessischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=5c9b266de898bb6b5124a01f053131d0&amp;url=http%3A%2F%2Fwww.mdr.de%2F" rel="nofollow">Mitteldeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=37ac00b6798f2796b5d236235e754b70&amp;url=http%3A%2F%2Fwww.ndr.de%2F" rel="nofollow">Norddeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=b0de5eef03328ff4790131007d5f2e3c&amp;url=http%3A%2F%2Fwww.radiobremen.de%2F" rel="nofollow">Radio&nbsp;Bremen</a></li>
<li><a href="/system/jumpto.jsp?id=31a133a19011aafd753f13fd7b5afd0e&amp;url=http%3A%2F%2Fwww.rbb-online.de%2F" rel="nofollow">Rundfunk&nbsp;Berlin-Brandenburg</a></li>
<li><a href="/system/jumpto.jsp?id=e1aa0bf9a2a1086d9336b4f2bab595bf&amp;url=http%3A%2F%2Fwww.sr-online.de%2F" rel="nofollow">Saarländischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=92e6e88fe411634984d20e1cadc1221e&amp;url=http%3A%2F%2Fwww.swr.de%2F" rel="nofollow">Südwestrundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=cf55eea298451344a0e871b3fa05fdb8&amp;url=http%3A%2F%2Fwww.wdr.de%2F" rel="nofollow">Westdeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=e6719ead8cd65ae5322800ff5df2b4aa&amp;url=http%3A%2F%2Fwww.dw.de%2F" rel="nofollow">Deutsche&nbsp;Welle</a></li>
<li><a href="/system/jumpto.jsp?id=e2502bc30c592885bba1cb1a61d1c843&amp;url=http%3A%2F%2Fwww.dradio.de%2F" rel="nofollow">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/impressum">Impressum</a></li>
<li><a href="/hilfe">Hilfe</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/datenschutz">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; BR | DasErste.de</p>
<a href="/system/jumpto.jsp?id=8c0bd0a3201917a6ba58b50236b464a1&amp;url=http%3A%2F%2Fwww.ard.de%2F" class="logo" rel="nofollow"><img src="/mediasrc/img/base/icon/ard_wse.png" title="LOGO" alt="LOGO"></a>
</div>
</div><!-- Section--><a class="hidden" href="#goToHead">Zum Anfang</a>
</div><!--/wrapper-->
</div></body>
<!-- stage-2.deo @ Sun Oct 29 13:15:49 CET 2017 -->
</html>