<!DOCTYPE HTML>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="https://schema.org/CollectionPage" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# ">
<head>
<title>Frau Temme sucht das Glück - ARD | Das Erste</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="description" content="Meike Droste spielt die Risikoanalystin Carla Temme, deren Können richtig gefordert wird, seit der Vorstand der &#034;Rheinischen&#034; ein neues Geschäftsmodell entwickelt hat, ab sofort wird alles – wirklich alles – versichert." />
<meta name="keywords" content="Frau Temme sucht das Glück" />
<link rel="canonical" href="http://www.daserste.de/unterhaltung/serie/frau-temme-sucht-das-glueck/index.html" /><meta name="robots" content="index,follow" />
<meta name="language" content="de" />
<meta name="publisher" content="DasErste.de" />
<meta name="owner" content="DasErste.de" />
<meta name="copyright" content="DasErste.de ARD" />
<meta property="og:image" content="http://www.daserste.de/unterhaltung/serie/frau-temme-sucht-das-glueck/sendereihenbild_frau_temme-100~_v-facebook1200_b6c318.jpg" />
<meta itemprop="name" content="Frau Temme sucht das Glück | DasErste.de" />
<meta itemprop="image" content="http://www.daserste.de/unterhaltung/serie/frau-temme-sucht-das-glueck/sendereihenbild_frau_temme-100~_v-varl_b6c318.jpg" />
<meta itemprop="thumbnailURL" content="http://www.daserste.de/unterhaltung/serie/frau-temme-sucht-das-glueck/sendereihenbild_frau_temme-100~_v-varl_b6c318.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DasErste"/>
<meta name="twitter:domain" content="www.daserste.de"/>
<meta name="twitter:title" content="Frau Temme sucht das Glück | DasErste.de"/>
<meta name="twitter:description" content="Meike Droste spielt die Risikoanalystin Carla Temme, deren Können richtig gefordert wird, seit der Vorstand der &#034;Rheinischen&#034; ein neues Geschäftsmodell entwickelt hat, ab sofort wird alles – wirklich alles – versichert."/>
<meta name="twitter:image:src" content="http://www.daserste.de/unterhaltung/serie/frau-temme-sucht-das-glueck/sendereihenbild_frau_temme-100~_v-varl_b6c318.jpg"/>
<meta property="og:title" content="Frau Temme sucht das Glück | DasErste.de" />
<meta property="og:description" content="Meike Droste spielt die Risikoanalystin Carla Temme, deren Können richtig gefordert wird, seit der Vorstand der &quot;Rheinischen&quot; ein neues Geschäftsmodell entwickelt hat, ab sofort wird alles – wirklich alles – versichert."/>
<meta property="og:url" content="http://www.daserste.de/unterhaltung/serie/frau-temme-sucht-das-glueck/index.html"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="Erstes Deutsches Fernsehen (ARD)"/>
<meta property="og:image" content="http://www.daserste.de/unterhaltung/serie/frau-temme-sucht-das-glueck/sendereihenbild_frau_temme-100~_v-varl_b6c318.jpg"/>
<meta property="og:type" content="article"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"/>
<link rel="shortcut icon" type="image/png" href="/favicon.ico" />
<link rel="icon" type="image/png" sizes="16x16" href="/mediasrc/img/tv/icon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/mediasrc/img/tv/icon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/mediasrc/img/tv/icon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/mediasrc/img/tv/icon/android-icon-192x192.png">
<link rel="icon" type="image/x-icon"   href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/mediasrc/img/tv/icon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/mediasrc/img/tv/icon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/mediasrc/img/tv/icon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/mediasrc/img/tv/icon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/mediasrc/img/tv/icon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/mediasrc/img/tv/icon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/mediasrc/img/tv/icon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/mediasrc/img/tv/icon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/mediasrc/img/tv/icon/apple-icon-180x180.png">
<meta name="application-name" content="DasErste.de">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/mediasrc/img/tv/icon/ms-icon-144x144.png">
<link rel="author" title="Kontakt" href="//www.daserste.de/kontakt/" />
<link rel="start" title="Startseite" href="//www.daserste.de/" />
<link rel="search" title="Suche" href="//www.daserste.de/suche/" />
<link rel="contents" title="Inhaltsverzeichnis" href="//www.daserste.de/a-z/" />
<link rel="copyright" title="Impressum" href="//www.daserste.de/impressum/" />
<link rel="help" href="//www.daserste.de/hilfe/" title="Hilfe" />
<link rel="up" href="#seitenanfang" />
<link rel="stylesheet" type="text/css" href="/mediasrc/css/base/min.css" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/mediasrc/css/ie8.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/mediasrc/css/print.css" media="print" />
<noscript>
<link rel="stylesheet" type="text/css" href="/mediasrc/css/noScript.css" />
</noscript>
<link rel="stylesheet" type="text/css" href="/mediasrc/js/Frameworkes/jQuery/plugins/progress/css/main.css" />
<script type="text/javascript" src="/mediasrc/js/jquery-min.js"></script>
<script type="text/javascript">var AKAMAI_MEDIA_ANALYTICS_CONFIG_FILE_PATH = "https://ma728-r.analytics.edgekey.net/config/beacon-8071.xml"; </script>
<script type="text/javascript" src="https://79423.analytics.edgekey.net/html5/akamaihtml5-min.js"></script>
<script type="text/javascript" src="/mediasrc/js/brav-min.js"></script>
<script type="text/javascript" src="/mediasrc/js/daserste-min.js"></script>
<script type="text/javascript" src="/mediasrc/player/js/hls.min.js"></script>
<script type="text/javascript" src="/mediasrc/player/deo-config/config-mediathek-vod.js"></script>
<script type="text/javascript">
var app = new Application(jQuery);
(function(jq){
//var cssPath = '';
var cssPathResources = '/mediasrc/';
var cssPath 		= cssPathResources + 'css/';
var cssPathLocal 	= cssPathResources + 'css/skin/';
var cssSuffix		= '/min';
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': [cssPath+'xs'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': [cssPath+'s'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': [cssPath+'m'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': [cssPath+'l'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': [cssPath+'xl'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
if(!app.initialized) app.init();
});
})(jQuery.noConflict());
</script>
<link rel="stylesheet" type="text/css" media="screen" 	  											  href="/unterhaltung/serie/frau-temme-sucht-das-glueck/index~cssLocalBase.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 0px) and (max-width: 479px)" 	  href="/unterhaltung/serie/frau-temme-sucht-das-glueck/index~cssLocalXS.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 480px) and (max-width: 767px)"   href="/unterhaltung/serie/frau-temme-sucht-das-glueck/index~cssLocalS.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 768px) and (max-width: 1009px)"  href="/unterhaltung/serie/frau-temme-sucht-das-glueck/index~cssLocalM.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1010px) and (max-width: 1900px)" href="/unterhaltung/serie/frau-temme-sucht-das-glueck/index~cssLocalL.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1901px)" 						  href="/unterhaltung/serie/frau-temme-sucht-das-glueck/index~cssLocalXL.css"></head>
<body class="tv">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<a href="#goToNavi" class="hidden">Zur Navigation DasErste.de</a>
<a href="#goToSuche" class="hidden">Zur Suche</a><div class="inv">
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout(function() {
var ak_stat = "daserste";
var ak_mobi = "moberste";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}
function isTablet() {
if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({cache: true});
jQuery.getScript("//script.ioam.de/iam.js").done(function() {
var isMobil = typeof orientation!='undefined' ? true:false;
if(isTablet()) {
isMobil = false;
}
// Tablets zählen stationär
if(!isMobil) {
var iam_data = {
"st" : ak_stat,
"cp" : "DasErste"
};
}
else {
var iam_data = {
"st" : ak_mobi,
"cp" : "DasErste"
};
}
iom.c(iam_data,1);
});
}, 1);
});
</script>
<script type="text/javascript">
// Comscore
// <![CDATA[
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);var m=u.lastIndexOf("&");if(u.length>2000&&m>=0){u=u.substring(0,m+1)+"ns_cut="+u.substring(m+1,u.lastIndexOf("=")).substring(0,40)}(d.images)?new Image().src=u:d.write('<'+'p><'+'img src="'+u+'" height="1" width="1" alt="*"/'+'><'+'/p>');};
sitestat("//de.sitestat.com/daserste/daserste/s?name=unterhaltung.serie.frau-temme-sucht-das-glueck.index&amp;category=frau_temme_sucht_das_gl_ck&amp;ard_lra=daserste&amp;ard_sparte1=f&amp;ard_sparte2=serie&amp;ard_sendeplatz=unassigned&amp;ard_sendung=frauTemmeSuchtDasGlück");
// ]]>
</script>
<noscript><p><img src="//de.sitestat.com/daserste/daserste/s?name=unterhaltung.serie.frau-temme-sucht-das-glueck.index&amp;category=frau_temme_sucht_das_gl_ck&amp;ard_lra=daserste&amp;ard_sparte1=f&amp;ard_sparte2=serie&amp;ard_sendeplatz=unassigned&amp;ard_sendung=frauTemmeSuchtDasGlück" height="1" width="1" alt="*"/></p></noscript>
</div>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="masternavi" data-ctrl-collhead-entry="{'id':'h3'}" role="navigation">
<div class="mnHolder">
<div data-ctrl-collhead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="menueToggle hasArrow" style="position: static; cursor: default;">
<a href="#">ARD Navigation</a>
<div class="collapseArrow" style="display: none;">
</div>
</div>
<ul data-ctrl-collhead-h3-body="{}">
<li class="ard"><a href="/system/jumpto.jsp?id=8c0bd0a3201917a6ba58b50236b464a1&amp;url=http%3A%2F%2Fwww.ard.de%2F" rel="nofollow">ARD Home</a></li>
<li class="tagesschau"><a href="/system/jumpto.jsp?id=919a413111291d88aaf667017b9a2d01&amp;url=http%3A%2F%2Fwww.tagesschau.de%2F" rel="nofollow">Nachrichten</a></li>
<li class="sportschau"><a href="/system/jumpto.jsp?id=a700c5d5925ac77ffcf7e50acab0d26d&amp;url=http%3A%2F%2Fwww.sportschau.de%2F" rel="nofollow">Sport</a></li>
<li class="boerse"><a href="/system/jumpto.jsp?id=8e6fe9914a854a46299589a69f1b6f94&amp;url=http%3A%2F%2Fboerse.ard.de%2F" rel="nofollow">Börse</a></li>
<li class="ratgeber"><a href="/system/jumpto.jsp?id=5cc6b4de41cf65b18df2e067fbefe158&amp;url=http%3A%2F%2Fwww.ard.de%2Fratgeber%2F" rel="nofollow">Ratgeber</a></li>
<li class="wissen"><a href="/system/jumpto.jsp?id=e3ec3bba9e2115e70dd06fa91f3be19e&amp;url=http%3A%2F%2Fwww.ard.de%2Fwissen%2F" rel="nofollow">Wissen</a></li>
<li class="kultur"><a href="/system/jumpto.jsp?id=a7074f190f943da999d37726c3a3000a&amp;url=http%3A%2F%2Fwww.ard.de%2Fkultur%2F" rel="nofollow">Kultur</a></li>
<li class="kinder"><a href="/system/jumpto.jsp?id=3dc6eab805658aa7871d467c99b3bd20&amp;url=http%3A%2F%2Fwww.ard.de%2Fkinder%2F" rel="nofollow">Kinder</a></li>
<li class="intern"><a href="/system/jumpto.jsp?id=f2533c472916d870937ff65db14d9466&amp;url=http%3A%2F%2Fwww.ard.de%2Fintern%2F" rel="nofollow">ARD Intern</a></li>
<li class="tv active"><a href="/">Fernsehen</a></li>
<li class="radio"><a href="/system/jumpto.jsp?id=dc707adcebc4c267cf84e3d6da62ae4b&amp;url=http%3A%2F%2Fradio.ard.de%2F" rel="nofollow">Radio</a></li>
<li class="ardmt"><a href="/system/jumpto.jsp?id=fa2efd55c2e7b10a91402aa87744184b&amp;url=http%3A%2F%2Fwww.ardmediathek.de" rel="nofollow">ARD Mediathek</a></li>
</ul>
<div class="ardlogo">
<a href="/system/jumpto.jsp?id=8c0bd0a3201917a6ba58b50236b464a1&amp;url=http%3A%2F%2Fwww.ard.de%2F" rel="nofollow"></a>
</div>
</div><!-- mnHolder -->
</div><!-- masternavi --><div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div class="logo" role="banner"><a href="/"><img src="/mediasrc/img/tv/banner/daserste_logo.png" title="zur Startseite" alt="DasErste Logo"></a></div>
<div data-ctrl-collhead-entry="{'id':'h2'}" class="searchBox" role="search">
<div data-ctrl-collhead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="searchToggle hasArrow" style="position: static; cursor: default;">
<a href="#">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</a>
<div class="collapseArrow" style="display: none;">
</div>
</div>
<a name="goToSuche" class="hidden"></a>
<form id="searchFormHeader" data-ctrl-formular="{'id':'searchFormHeader'}" data-ctrl-collhead-h2-body="{}" action="/search/index.jsp" class="searchForm">
<input type="text" data-ctrl-searchformheader-input="{'action':{'default':['switchValue']}}" value="Suche im Ersten" id="searchText" name="searchText" class="searchInput" autocomplete="off" onkeyup="daserste.search.suggest.input('searchContainer', event, this, '/servlet/autocompletesearch.servlet', '/search/searchtopresult-100~standalone.jsp')" >
<a data-ctrl-searchformheader-trigger="{'action':{'default':['submit']}}" href="#" class="searchSubmit">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</a>
</form>
<div id="searchContainer" style="display: none;">
<div class="headline">Suchvorschläge</div>
<ul class="searchSuggestions">
</ul>
<div class="headline">Ergebnisvorschau</div>
<div class="searchTeaser">
</div>
</div>
</div>
<a name="goToNavi" class="hidden"></a>
<div data-ctrl-collhead-entry="{'id':'h1'}" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" class="subnavi" role="navigation">
<div data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="menueToggle hasArrow" style="position: static; cursor: default;">
<a class="">Menü</a>
</div>
<ul data-ctrl-collhead-h1-body="{}" class="ressorts">
<li><span class="collapsed subressort prim "><a href="/">Startseite</a></span></li>
<li data-ctrl-csub-entry="{'id':'sndglayer'}" data-ctrl-pixel="{'id':'sndgpixelopen', 'action':{}, 'parameter':{}}">
<span id="layerSndgen" class="subressort collapsed layerWww active" data-ctrl-csub-sndglayer-trigger="{'action':{'default':['closeOtherEntries','toggleBody','openFirstEntry']}}" data-ctrl-sndgpixelopen-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.open&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">
<a href="#">Sendungen</a>
</span>
<div style="display:none;" class="subressorts layerWww" id="sendungenLayer" data-ctrl-csub-sndglayer-body="{}">
<ul class="subressorts" style="float:left;">
<li data-ctrl-csub-entry="{'id':'sendungenlayeraz'}" id="sndgLayerAZ" data-ctrl-pixel="{'id':'pixellive','action':{}, 'parameter':{}}">
<span class="hasArrow " data-ctrl-csub-sendungenlayeraz-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.toggle&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">
<a href="#">Sendungen A bis Z</a>
</span>
<ul class="subsubressorts active" id="sndgLayerAZBox" data-ctrl-csub-sendungenlayeraz-body="{}">
<script type="text/javascript">
function clickLink(linkId,source) {
var elem = jQuery('#' + linkId);
if (elem) {
elem.attr('target', source);
elem.click();
}
}
</script>
<li class="sndglayer entry" id="sndglgA"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-a_pos-0_target-layer.html','filter':{'sortBy':'A'}}">
<a href="#" id="sndglgALink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.a&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">A</a>
</li><li class="sndglayer entry" id="sndglgB"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-b_pos-0_target-layer.html','filter':{'sortBy':'B'}}">
<a href="#" id="sndglgBLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.b&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">B</a>
</li><li class="sndglayer entry" id="sndglgC"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-c_pos-0_target-layer.html','filter':{'sortBy':'C'}}">
<a href="#" id="sndglgCLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.c&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">C</a>
</li><li class="sndglayer entry" id="sndglgD"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-d_pos-0_target-layer.html','filter':{'sortBy':'D'}}">
<a href="#" id="sndglgDLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.d&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">D</a>
</li><li class="sndglayer entry" id="sndglgE"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-e_pos-0_target-layer.html','filter':{'sortBy':'E'}}">
<a href="#" id="sndglgELink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.e&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">E</a>
</li><li class="sndglayer entry" id="sndglgF"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-f_pos-0_target-layer.html','filter':{'sortBy':'F'}}">
<a href="#" id="sndglgFLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.f&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">F</a>
</li><li class="sndglayer entry" id="sndglgG"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-g_pos-0_target-layer.html','filter':{'sortBy':'G'}}">
<a href="#" id="sndglgGLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.g&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">G</a>
</li><li class="sndglayer entry" id="sndglgH"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-h_pos-0_target-layer.html','filter':{'sortBy':'H'}}">
<a href="#" id="sndglgHLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.h&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">H</a>
</li><li class="sndglayer entry" id="sndglgI"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-i_pos-0_target-layer.html','filter':{'sortBy':'I'}}">
<a href="#" id="sndglgILink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.i&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">I</a>
</li><li class="sndglayer entry disabled" id="sndglgJ"
>
<a href="#" id="sndglgJLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.j&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">J</a>
</li><li class="sndglayer entry" id="sndglgK"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-k_pos-0_target-layer.html','filter':{'sortBy':'K'}}">
<a href="#" id="sndglgKLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.k&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">K</a>
</li><li class="sndglayer entry" id="sndglgL"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-l_pos-0_target-layer.html','filter':{'sortBy':'L'}}">
<a href="#" id="sndglgLLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.l&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">L</a>
</li><li class="sndglayer entry" id="sndglgM"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-m_pos-0_target-layer.html','filter':{'sortBy':'M'}}">
<a href="#" id="sndglgMLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.m&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">M</a>
</li><li class="sndglayer entry" id="sndglgN"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-n_pos-0_target-layer.html','filter':{'sortBy':'N'}}">
<a href="#" id="sndglgNLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.n&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">N</a>
</li><li class="sndglayer entry" id="sndglgO"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-o_pos-0_target-layer.html','filter':{'sortBy':'O'}}">
<a href="#" id="sndglgOLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.o&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">O</a>
</li><li class="sndglayer entry" id="sndglgP"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-p_pos-0_target-layer.html','filter':{'sortBy':'P'}}">
<a href="#" id="sndglgPLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.p&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">P</a>
</li><li class="sndglayer entry" id="sndglgQ"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-q_pos-0_target-layer.html','filter':{'sortBy':'Q'}}">
<a href="#" id="sndglgQLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.q&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Q</a>
</li><li class="sndglayer entry" id="sndglgR"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-r_pos-0_target-layer.html','filter':{'sortBy':'R'}}">
<a href="#" id="sndglgRLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.r&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">R</a>
</li><li class="sndglayer entry" id="sndglgS"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-s_pos-0_target-layer.html','filter':{'sortBy':'S'}}">
<a href="#" id="sndglgSLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.s&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">S</a>
</li><li class="sndglayer entry" id="sndglgT"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-t_pos-0_target-layer.html','filter':{'sortBy':'T'}}">
<a href="#" id="sndglgTLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.t&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">T</a>
</li><li class="sndglayer entry" id="sndglgU"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-u_pos-0_target-layer.html','filter':{'sortBy':'U'}}">
<a href="#" id="sndglgULink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.u&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">U</a>
</li><li class="sndglayer entry" id="sndglgV"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-v_pos-0_target-layer.html','filter':{'sortBy':'V'}}">
<a href="#" id="sndglgVLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.v&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">V</a>
</li><li class="sndglayer entry" id="sndglgW"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-w_pos-0_target-layer.html','filter':{'sortBy':'W'}}">
<a href="#" id="sndglgWLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.w&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">W</a>
</li><li class="sndglayer entry disabled" id="sndglgX"
>
<a href="#" id="sndglgXLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.x&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">X</a>
</li><li class="sndglayer entry" id="sndglgY"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-y_pos-0_target-layer.html','filter':{'sortBy':'Y'}}">
<a href="#" id="sndglgYLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.y&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Y</a>
</li><li class="sndglayer entry" id="sndglgZ"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-z_pos-0_target-layer.html','filter':{'sortBy':'Z'}}">
<a href="#" id="sndglgZLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.z&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Z</a>
</li><li class="sndglayer entry" id="sndglg0-9"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-0-9_pos-0_target-layer.html','filter':{'sortBy':'0-9'}}">
<a href="#" id="sndglg0-9Link" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.live.0-9&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">0-9</a>
</li><form data-ctrl-formular="{'id':'searchFormaz'}" action="/sendungen-a-z/index.jsp" data-ctrl-collhead-h2-body="{}" class="searchForm">
<input type="text" data-ctrl-searchformaz-input="{'action':{'default':['switchValue']}}" name="filter" value="Sendung suchen" class="searchInput" />
<button type="submit" class="searchSubmit">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</button>
</form>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'sendungenlayerrubrik'}" id="sndgLayerRbk" data-ctrl-pixel="{'id':'pixelcategory','action':{}, 'parameter':{}}">
<span class="hasArrow collapsed" data-ctrl-csub-sendungenlayerrubrik-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.toggle&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">
<a href="#">Sendungen nach Rubrik</a>
</span>
<ul class="subsubressorts active" data-ctrl-csub-sendungenlayerrubrik-body="{}">
<li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'film','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-film_categoryName-Film_target-layer.html','filter':{'sortBy':'film'}}" id="sndglgfilm">
<a href="#" id="sndglgfilmCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.film&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Film</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'reportageDokumentation','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-reportageDokumentation_categoryName-Reportage+%26+Dokumentation_target-layer.html','filter':{'sortBy':'reportageDokumentation'}}" id="sndglgreportageDokumentation">
<a href="#" id="sndglgreportageDokumentationCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.reportageDokumentation&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Reportage & Dokumentation</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'comedySatire','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-comedySatire_categoryName-Comedy+%26+Satire_target-layer.html','filter':{'sortBy':'comedySatire'}}" id="sndglgcomedySatire">
<a href="#" id="sndglgcomedySatireCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.comedySatire&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Comedy & Satire</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'soapsSerien','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-soapsSerien_categoryName-Soaps+%26+Serien_target-layer.html','filter':{'sortBy':'soapsSerien'}}" id="sndglgsoapsSerien">
<a href="#" id="sndglgsoapsSerienCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.soapsSerien&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Soaps & Serien</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'krimi','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-krimi_categoryName-Krimi_target-layer.html','filter':{'sortBy':'krimi'}}" id="sndglgkrimi">
<a href="#" id="sndglgkrimiCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.krimi&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Krimi</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'wissenKultur','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-wissenKultur_categoryName-Wissen+%26+Kultur_target-layer.html','filter':{'sortBy':'wissenKultur'}}" id="sndglgwissenKultur">
<a href="#" id="sndglgwissenKulturCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.wissenKultur&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Wissen & Kultur</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'nachrichtenWetterSport','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-nachrichtenWetterSport_categoryName-Nachrichten%2C+Wetter+%26+Sport_target-layer.html','filter':{'sortBy':'nachrichtenWetterSport'}}" id="sndglgnachrichtenWetterSport">
<a href="#" id="sndglgnachrichtenWetterSportCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.nachrichtenWetterSport&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Nachrichten, Wetter & Sport</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'politikWeltgeschehen','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-politikWeltgeschehen_categoryName-Politik+%26+Weltgeschehen_target-layer.html','filter':{'sortBy':'politikWeltgeschehen'}}" id="sndglgpolitikWeltgeschehen">
<a href="#" id="sndglgpolitikWeltgeschehenCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.politikWeltgeschehen&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Politik & Weltgeschehen</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'talk','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-talk_categoryName-Talk_target-layer.html','filter':{'sortBy':'talk'}}" id="sndglgtalk">
<a href="#" id="sndglgtalkCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.talk&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Talk</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'kinder','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-kinder_categoryName-Kinder_target-layer.html','filter':{'sortBy':'kinder'}}" id="sndglgkinder">
<a href="#" id="sndglgkinderCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.kinder&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Kinder</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'boulevardKochen','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-boulevardKochen_categoryName-Boulevard+%26+Kochen_target-layer.html','filter':{'sortBy':'boulevardKochen'}}" id="sndglgboulevardKochen">
<a href="#" id="sndglgboulevardKochenCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.boulevardKochen&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Boulevard & Kochen</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'ratgeberService','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-ratgeberService_categoryName-Ratgeber+%26+Service_target-layer.html','filter':{'sortBy':'ratgeberService'}}" id="sndglgratgeberService">
<a href="#" id="sndglgratgeberServiceCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.ratgeberService&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Ratgeber & Service</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'showsUnterhaltung','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-showsUnterhaltung_categoryName-Shows+%26+Unterhaltung_target-layer.html','filter':{'sortBy':'showsUnterhaltung'}}" id="sndglgshowsUnterhaltung">
<a href="#" id="sndglgshowsUnterhaltungCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.category.showsUnterhaltung&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Shows & Unterhaltung</a>
</li></ul>
</li>
<li data-ctrl-csub-entry="{'id':'sendungenlayerarchiv'}" id="sndgLayerArch" data-ctrl-pixel="{'id':'pixelarchiv','action':{},'parameter':{}}">
<span class="hasArrow collapsed" data-ctrl-csub-sendungenlayerarchiv-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.archiv.toggle&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">
<a href="#">Archiv</a>
</span>
<ul class="subsubressorts active" data-ctrl-csub-sendungenlayerarchiv-body="{}">
<li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.a&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">A</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.b&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">B</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.c&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">C</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-d_sndgtype-archive_target-layer.html','filter':{'sortBy':'D'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.d&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">D</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-e_sndgtype-archive_target-layer.html','filter':{'sortBy':'E'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.e&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">E</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-f_sndgtype-archive_target-layer.html','filter':{'sortBy':'F'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.f&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">F</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-g_sndgtype-archive_target-layer.html','filter':{'sortBy':'G'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.g&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">G</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-h_sndgtype-archive_target-layer.html','filter':{'sortBy':'H'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.h&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">H</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-i_sndgtype-archive_target-layer.html','filter':{'sortBy':'I'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.i&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">I</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.j&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">J</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-k_sndgtype-archive_target-layer.html','filter':{'sortBy':'K'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.k&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">K</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-l_sndgtype-archive_target-layer.html','filter':{'sortBy':'L'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.l&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">L</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-m_sndgtype-archive_target-layer.html','filter':{'sortBy':'M'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.m&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">M</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-n_sndgtype-archive_target-layer.html','filter':{'sortBy':'N'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.n&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">N</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-o_sndgtype-archive_target-layer.html','filter':{'sortBy':'O'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.o&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">O</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-p_sndgtype-archive_target-layer.html','filter':{'sortBy':'P'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.p&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">P</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.q&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Q</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-r_sndgtype-archive_target-layer.html','filter':{'sortBy':'R'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.r&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">R</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-s_sndgtype-archive_target-layer.html','filter':{'sortBy':'S'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.s&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">S</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-t_sndgtype-archive_target-layer.html','filter':{'sortBy':'T'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.t&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">T</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.u&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">U</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.v&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">V</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-w_sndgtype-archive_target-layer.html','filter':{'sortBy':'W'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.w&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">W</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.x&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">X</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.y&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Y</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.z&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">Z</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-0-9_sndgtype-archive_target-layer.html','filter':{'sortBy':'0-9'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.archive-az-100.layer.archiv.0-9&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">0-9</a>
</li></ul>
</li>
</ul>
<div>
<div class="con sndglayerContent">
<div class="modCon">
<div class="mod modE modAZ" data-ctrl-loadable="{'id':'sndglg','action':{}}">
<div data-ctrl-sndglg-target="{'context':'secAmodAAZ'}" class="boxCon">
</div>
<!-- boxCon -->
</div>
</div>
<!-- modCon -->
</div>
</div>
<div class="sndgLayerClose"><a id="closeLayer" href="#">schließen<img id="closeLayerPng" style="float:right;" src="/mediasrc/img/base/icon/cross.png" title="Schließen" alt="schließen"></a></div>
</div>
<span class="collapsed subressort layerMobil active" data-ctrl-sndgpixelopen-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=sendungen-a-z.index.layer.open&amp;category=sendungs_a_bis_z&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung=sendungsAbisZ'}}">
<a href="/sendungen-a-z/index.html" title="für mobile Endgeräte">Sendungen</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'tvprogram'}">
<span id="layerTvProg" class="subressort collapsed layerWww layerActive" data-ctrl-csub-tvprogram-trigger="{'action':{'default':['closeOtherEntries','toggleBody','openLayerEntry']}}">
<a href="#">TV-Programm</a>
</span>
<div style="display:none;" class="subressorts layerWww" id="programLayer" data-ctrl-csub-tvprogram-body="{}" data-ctrl-laysub-entry="{'action':{'default':['widthBound','disable']}}">
<div class="section sectionA index rubric" style="position:absolute;" data-ctrl-loadable="{'id':'ly','action':{}}">
<div class="con" data-ctrl-ly-target="{'context':'secAmodAprogLayer'}" data-ctrl-pixel="{'id':'plpixel', 'action':{}, 'parameter':{}}">
</div>
</div></div>
<span data-ctrl-csub-tvprogram-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort layerMobil">
<a href="/programm" title="für mobile Endgeräte">TV-Programm</a>
</span>
<span style="display:none;" data-ctrl-ly-source="{'action':{'default':['load']},'url':'/programm/programmdaten/programm-day-import-100~proglayer.html'}"><a id="plTrigger" href="#" data-ctrl-plpixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=daserste.programm.programmlayer&amp;category=programmlayer&amp;ard_lra=daserste&amp;ard_sparte1=unassigned&amp;ard_sparte2=unassigned&amp;ard_sendeplatz=unassigned&amp;ard_sendung='}}"></a></span>
</li>
<li><span class="collapsed subressort prim "><a href="/live/index.html">Live</a></span></li>
<li><span class="collapsed subressort prim"><a href="http://mediathek.daserste.de/" target="_blank" title="[neues Fenster]">Mediathek</a></span></li>
<li><span class="collapsed subressort prim"><a href="/teletext" >Teletext</a></span></li>
<li><span class="collapsed subressort prim"><a href="/specials/service/" >Service</a></span></li>
<li><span class="collapsed subressort prim"><a href="/specials/ueber-uns/index.html" >Über uns</a></span></li>
</ul>
</div></div><!-- mnHolder -->
</div><!-- section -->
</div><!-- wrapper -->
</div><!-- header -->
<!-- **** LOADER **** -->
<!--script type="text/javascript">document.write('<div id="load" data-ctrl-loader="{}"><img alt="Ladeanimation" title="Ladeanimation" src="img/base/icon/ladeanimation.gif"/></div>');</script-->
<!-- Wrapper Content -->
<div id="content" class="home">
<!-- Wrapper Site -->
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'300','refreshOnAdded':'true','offsetY':'0'}" role="main">
<h1 class="hidden">Frau Temme sucht das Glück</h1>
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-navProgram-entry="{'id':'nav1'}" class="naviSerialProgram" role="navigation">
<div data-ctrl-navProgram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="menueToggle hasArrow" style="position: static; cursor: default;">
<a class="">Menü</a>
<div class="collapseArrow" style="display: none;"></div>
</div>
<div class="panoramaSpacer">
<div class="con transparent infoBroadcastDateBox">
<div class="boxCon">
<div><span>Sendetermin</span></div>
<div class="line"></div>
<div class="text"><p>
ab 24. Januar 2017<br />
Dienstags | 20:15 Uhr<br />
</p></div>
</div>
</div>
</div>
<ul class="menu" data-ctrl-navProgram-nav1-body="{}">
<li class="active"><span class="collapsed"><a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/index.html">Startseite</a></span></li><li ><span class="collapsed"><a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/index.html">Folgen</a></span></li><li ><span class="collapsed"><a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/index.html">Darsteller</a></span></li><li ><span class="collapsed"><a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/index.html">Videos</a></span></li></ul>
</div>
<div class="clearMe"></div>
</div>
<a name="goToContent" class="hidden"></a><!-- Section: Zur Breitenvorgabe der con(Zeilen) -->
<div class="section sectionA index  firstList">
<div class="con topTeaser">
<div class="modCon">
<div class="mod modA modStage">
<div class="boxCon" >
<!--  Box Inhalt -->
<div class="box">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<script type="text/javascript">
brAv.basePath = "/mediasrc/player/";
brAv.embedcode = '<iframe width="640" height="360" src="http://www.daserste.de/embed/index~standalone.jsp?id=**videoId**&share=1&extern=1" allowfullscreen scrolling="no" frameborder="no"></iframe>';
</script>
<a name="vorschau-auf-alles-gute-kommt-von-oben-100"></a>
<div class="av-playerContainer  notDownloadable " data-ctrl-player="{'id':'av-player-vorschau-auf-alles-gute-kommt-von-oben-100-6f6a56e9-d0a3-43d3-b6ef-b7c73c8d7f53'}">
<a id="av-player-vorschau-auf-alles-gute-kommt-von-oben-100-6f6a56e9-d0a3-43d3-b6ef-b7c73c8d7f53" class="checkForAutostart" onclick="return BRavFramework.register(BRavFramework('av-player-vorschau-auf-alles-gute-kommt-von-oben-100-6f6a56e9-d0a3-43d3-b6ef-b7c73c8d7f53').setup({dataURL:'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/vorschau-auf-alles-gute-kommt-von-oben-100~playerXml.xml?t=17-01-24-11-05', playerURL:'swf/main.swf' }));" href="#">
<img alt="Play" class="icon play" src="/mediasrc/img/base/icon/play.png" /><img data-ctrl-attributeswap="{'id':'folge-1-216-','action':{'xs':{'src':'/unterhaltung/serie/folge-1-216~_v-varm_ebef6a.jpg'},'s':{'src':'/unterhaltung/serie/folge-1-216~_v-varm_ebef6a.jpg'},'m':{'src':'/unterhaltung/serie/folge-1-216~_v-varm_ebef6a.jpg'},'l': {'src':'/unterhaltung/serie/folge-1-216~_v-varm_ebef6a.jpg'},'xl':{'src':'/unterhaltung/serie/folge-1-216~_v-varl_ebef6a.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Carla Temme (Meike Droste) auf dem Weg zur Arbeit." title="Bildquelle: ARD/Michael Böhme" itemprop="image" /></a>
<video  id="video-onPage-av-player-vorschau-auf-alles-gute-kommt-von-oben-100-6f6a56e9-d0a3-43d3-b6ef-b7c73c8d7f53" style="width:100%;height:100%;" controls preload="none" class="inv">
<source src="_blank" />
</video>
</div></div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<div class="contentStageCon" data-ctrl-attributeswap="{'id':'cSc00','action':{'default':{'style':''},'xs':{'style':'width:94%;height:auto'},'s':{'style':'width:96%;height:auto'},'m':{'style':'width:49.64%;height:206px'},'l':{'style':'width:48.98%;height:276px'},'xl':{'style':'width:50.1%;height:388px'}}}">
<p class="dachzeile">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/frau-temme-sucht-das-glueck-folge-1-100.html">Heute | 20:15 Uhr</a>
</p>
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/frau-temme-sucht-das-glueck-folge-1-100.html" >Alles Gute kommt von oben</a></h4>
<p class="teasertext">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/frau-temme-sucht-das-glueck-folge-1-100.html" >Die Geschäfte laufen schlecht für die Rheinische. Auf Geheiß des Chefs Mühlens soll die Rheinische jetzt auch die absurdesten Fälle in einer "No-Limit-Versicherung" bündeln, sonst drohen Abwicklung und Arbeitslosigkeit.&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/folge-1-alles-gute-kommt-von-oben-bilder-100.html" >Alles Gute kommt von oben&nbsp;|&nbsp;bilder</a></li>
</ul></div>
</div>
<!-- #stageTextBg -->
</div>
<!-- teaser -->
</div>
<!-- box -->
</div>
<!-- colCon -->
</div>
<!-- mod modA modStage -->
</div>
<!-- modCon modConStage -->
</div>
<!-- con (Stage) --></div>
<div class="section sectionA index ">
</div>
<div class="section sectionA index ">
<div class="con">
<div class="modCon">
<div class="mod modC " >
<div class="boxCon "  data-ctrl-layoutable="{'id':'msid2','action':{'default':['equalHeight']}}" aria-live="polite">
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid2-entry="{}" data-ctrl-layoutable="{'id':'msid2-box0','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/frau-temme-gewinnspiel-folge-1-100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'carla-temme-droht-mit-kuendigung-hans-peter-muehlens-weist-frank-weber-in-seine-schra-folge-1-100-standardImage-200','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/carla-temme-droht-mit-kuendigung-hans-peter-muehlens-weist-frank-weber-in-seine-schra-folge-1-100~_v-varxs_c5dc2c.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/carla-temme-droht-mit-kuendigung-hans-peter-muehlens-weist-frank-weber-in-seine-schra-folge-1-100~_v-varxs_c5dc2c.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/carla-temme-droht-mit-kuendigung-hans-peter-muehlens-weist-frank-weber-in-seine-schra-folge-1-100~_v-standard368_c5dc2c.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/carla-temme-droht-mit-kuendigung-hans-peter-muehlens-weist-frank-weber-in-seine-schra-folge-1-100~_v-standard368_c5dc2c.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/carla-temme-droht-mit-kuendigung-hans-peter-muehlens-weist-frank-weber-in-seine-schra-folge-1-100~_v-varm_c5dc2c.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Carla Temme (Meike Droste) droht mit Kündigung, Hans-Peter Mühlens (Martin Brambach) weist Frank Weber (Sebastian Schwarz) in seine Schranken." title="Bildquelle: ARD/ Michael Boehme" itemprop="image" /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/frau-temme-gewinnspiel-folge-1-100.html" >Gut aufpassen und gewinnen!</a></h4>
<p class="teasertext">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/frau-temme-gewinnspiel-folge-1-100.html" >Zu jeder der "Frau Temme sucht das Glück"-Folgen verlosen wir tolle Gewinne. Alles, was Sie tun müssen, ist die jeweilige Folge ansehen und gut aufpassen! Dann die Frage beantworten und mit etwas Glück sind Sie der glückliche Gewinner!&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid2-entry="{}" data-ctrl-layoutable="{'id':'msid2-box1','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/inhalt-102.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'frau-temme-muehlens-100-standardImage-201','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/frau-temme-muehlens-100~_v-varxs_63db4d.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/frau-temme-muehlens-100~_v-varxs_63db4d.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/frau-temme-muehlens-100~_v-standard368_63db4d.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/frau-temme-muehlens-100~_v-standard368_63db4d.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/frau-temme-muehlens-100~_v-varm_63db4d.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Carla Temme und ihr Chef Hans-Peter Mühlens " title="Bildquelle: ARD/ Jens van Zoest" itemprop="image" /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/inhalt-102.html" >&#034;Frau Temme sucht das Glück&#034;</a></h4>
<p class="teasertext">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/inhalt-102.html" >Carla Temme, die seit ihrer Kindheit geübt ist, die Wahrscheinlichkeiten des Glücks auszuloten, hat ihr logisches Talent zum Beruf gemacht. Sie ist Risikoanalystin bei der Versicherung Die Rheinische.&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid2-entry="{}" data-ctrl-layoutable="{'id':'msid2-box2','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/frau-temme-sucht-das-glueck-trailer-100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'die-rheinische-versicherung-100-standardImage-202','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/die-rheinische-versicherung-100~_v-varxs_1ffe04.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/die-rheinische-versicherung-100~_v-varxs_1ffe04.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/die-rheinische-versicherung-100~_v-standard368_1ffe04.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/die-rheinische-versicherung-100~_v-standard368_1ffe04.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/die-rheinische-versicherung-100~_v-varm_1ffe04.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Die Rheinische Versicherung" title="Bildquelle: DasErste.de" itemprop="image" /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/frau-temme-sucht-das-glueck-trailer-100.html" >&#034;Für Ihr gutes Recht&#034;</a></h4>
<p class="teasertext">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/frau-temme-sucht-das-glueck-trailer-100.html" title="Video">Die Rheinische versichert gegen Risiken aller Art: nicht von gefrorenen Hähnchen erschlagen zu werden, die ewige Treue des Partners, Schönheit – für all das bietet die Rheinische eine "No-Limit-Versicherung".&nbsp;|&nbsp;<strong>video</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod  -->
</div><!-- modCon -->
</div><!-- Zeile: con --></div>
<div class="section sectionA index ">
<div class="con">
<h2 class="conHeadline">Vorschau</h2>
<div class="modCon">
<div class="mod modB " data-ctrl-slidable="{'id':'msid3',related:['mid3'],'action':{'default':['disableWhenNotNeeded']}}">
<div class="boxCon slideractive" data-ctrl-msid3-slider="{}" data-ctrl-layoutable="{'id':'msid3','action':{'default':['equalHeight']}}" aria-live="polite">
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid3-entry="{}" data-ctrl-layoutable="{'id':'msid3-box0','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/frau-temme-sucht-das-glueck-folge-2-100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'folge2-der-perfekte-mann-6-100-standardImage-300','action':{'xs':{'src':'/unterhaltung/serie/folge2-der-perfekte-mann-6-100~_v-varxs_7f5955.jpg'},'s':{'src':'/unterhaltung/serie/folge2-der-perfekte-mann-6-100~_v-varxs_7f5955.jpg'},'m':{'src':'/unterhaltung/serie/folge2-der-perfekte-mann-6-100~_v-varm_7f5955.jpg'},'l': {'src':'/unterhaltung/serie/folge2-der-perfekte-mann-6-100~_v-varm_7f5955.jpg'},'xl':{'src':'/unterhaltung/serie/folge2-der-perfekte-mann-6-100~_v-varl_7f5955.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Hans-Peter Mühlens (Martin Brambach, r.) setzt Carla Temme (Meike Droste, l.) unter Druck." title="Bildquelle: ARD/Michael Böhme" itemprop="image" /></a></div><!-- media -->
</div><!-- mediaCon-->
<p class="dachzeile date">
Di, 31.01. | 20:15 Uhr</p>
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/frau-temme-sucht-das-glueck-folge-2-100.html" >Der perfekte Mann</a></h4>
<p class="teasertext">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/frau-temme-sucht-das-glueck-folge-2-100.html" >Carla bekommt von Mühlens Druck, Verträge abzuschließen. Da kommt gerade recht, dass Sabine Helmer die Treue ihres Verlobten Peter für eine Million Euro versichern lassen will. Carla engagiert beherzt ihre Schwester als Treuetesterin.&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/folge-2-der-perfekte-mann-bilder-100.html" >Der perfekte Mann&nbsp;|&nbsp;bilder</a></li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid3-entry="{}" data-ctrl-layoutable="{'id':'msid3-box1','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/frau-temme-sucht-das-glueck-folge-3-100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'der-steinalte-friedrich-peters-will-mit-dem-gleitschirm-losfliegen-seine-soehne-paul-folge-3-100-standardImage-301','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/der-steinalte-friedrich-peters-will-mit-dem-gleitschirm-losfliegen-seine-soehne-paul-folge-3-100~_v-varxs_0075b2.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/der-steinalte-friedrich-peters-will-mit-dem-gleitschirm-losfliegen-seine-soehne-paul-folge-3-100~_v-varxs_0075b2.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/der-steinalte-friedrich-peters-will-mit-dem-gleitschirm-losfliegen-seine-soehne-paul-folge-3-100~_v-varm_0075b2.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/der-steinalte-friedrich-peters-will-mit-dem-gleitschirm-losfliegen-seine-soehne-paul-folge-3-100~_v-varm_0075b2.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/der-steinalte-friedrich-peters-will-mit-dem-gleitschirm-losfliegen-seine-soehne-paul-folge-3-100~_v-varl_0075b2.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Der steinalte Friedrich Peters (Dieter Schaad) will mit dem Gleitschirm losfliegen. Seine Söhne Paul (Jürgen Mikol) und Herbert Peters (Frank Trunz) und Carla Temme (Meike Droste) können es in letzter Sekunde verhindern." title="Bildquelle: ARD/ Michael Böhme" itemprop="image" /></a></div><!-- media -->
</div><!-- mediaCon-->
<p class="dachzeile date">
Di, 14.02. | 20:15 Uhr</p>
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/frau-temme-sucht-das-glueck-folge-3-100.html" >Alles nach Plan</a></h4>
<p class="teasertext">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/frau-temme-sucht-das-glueck-folge-3-100.html" >Der steinalte Friedrich Peters will versichert haben, dass er eine teure Feier zu seinem 110. Geburtstag auch wirklich erlebt, den er in einigen Tagen zusammen mit seinen beiden 80-jährigen Söhnen Herbert und Paul feiern will.&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/folge-3-alles-nach-plan-bilder-100.html" >Alles nach Plan&nbsp;|&nbsp;bilder</a></li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid3-entry="{}" data-ctrl-layoutable="{'id':'msid3-box2','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/frau-temme-sucht-das-glueck-folge-4-100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'carla-temme-laesst-sich-von-dr-holger-jaeckel-zu-einem-date-einladen-folge-4-100-standardImage-302','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/carla-temme-laesst-sich-von-dr-holger-jaeckel-zu-einem-date-einladen-folge-4-100~_v-varxs_f67379.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/carla-temme-laesst-sich-von-dr-holger-jaeckel-zu-einem-date-einladen-folge-4-100~_v-varxs_f67379.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/carla-temme-laesst-sich-von-dr-holger-jaeckel-zu-einem-date-einladen-folge-4-100~_v-varm_f67379.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/carla-temme-laesst-sich-von-dr-holger-jaeckel-zu-einem-date-einladen-folge-4-100~_v-varm_f67379.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/carla-temme-laesst-sich-von-dr-holger-jaeckel-zu-einem-date-einladen-folge-4-100~_v-varl_f67379.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Carla Temme (Meike Droste) lässt sich von Dr. Holger Jäckel (Johann von Bülow) zu einem Date einladen." title="Bildquelle: ARD/ Michael Böhme" itemprop="image" /></a></div><!-- media -->
</div><!-- mediaCon-->
<p class="dachzeile date">
Di, 21.02. | 20:15 Uhr</p>
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/frau-temme-sucht-das-glueck-folge-4-100.html" >Der Bruch</a></h4>
<p class="teasertext">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/frau-temme-sucht-das-glueck-folge-4-100.html" >Mühlens ist nervös, als Carla kein Blatt vor den Mund nimmt und die "No-Limit-Versicherung" vor dem Vorstand Jeckel als problematisch darstellt. Wider Erwarten gefällt ihm Carlas direkte Art.&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/folge-4-der-bruch-bilder-100.html" >Der Bruch&nbsp;|&nbsp;bilder</a></li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div data-ctrl-msid3-controls="{}" class="controls sliding" data-ctrl-pixel="{'id':'mid3','action':{}, 'parameter':{}}">
<div class="buttons">
<a class="prev" data-ctrl-msid3-trigger="{'action':{'default':['slideEntireWidthPrev']}}" data-ctrl-mid3-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=unterhaltung.serie.frau-temme-sucht-das-glueck.index.standardhorizontal&amp;category=frau_temme_sucht_das_gl_ck&amp;ard_lra=daserste&amp;ard_sparte1=f&amp;ard_sparte2=serie&amp;ard_sendeplatz=unassigned&amp;ard_sendung=frauTemmeSuchtDasGlück&amp;ard_teaserlistposition=3'}}" href="#"></a>
<a class="next active" data-ctrl-msid3-trigger="{'action':{'default':['slideEntireWidthNext']}}" data-ctrl-mid3-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=unterhaltung.serie.frau-temme-sucht-das-glueck.index.standardhorizontal&amp;category=frau_temme_sucht_das_gl_ck&amp;ard_lra=daserste&amp;ard_sparte1=f&amp;ard_sparte2=serie&amp;ard_sendeplatz=unassigned&amp;ard_sendung=frauTemmeSuchtDasGlück&amp;ard_teaserlistposition=3'}}" href="#"></a>
</div>
<div class="labels">
<div data-ctrl-msid3-label="{}" class="entries"></div>
</div>
</div>
<!-- controls sliding -->
</div><!-- mod  -->
</div><!-- modCon -->
</div><!-- Zeile: con --></div>
<div class="section sectionA index ">
<div class="con kurz">
<h2 class="conHeadline">Videos</h2>
<div class="modCon">
<div class="mod modE modMini" data-ctrl-slidable="{'id':'msid4',related:['mid4'],'action':{'default':['disableWhenNotNeeded']}}">
<div class="boxCon slideractive" data-ctrl-msid4-slider="{}"	  data-ctrl-layoutable="{'id':'msid4','action':{'default':['equalHeight']},'refreshOnAdded':'true'}" aria-live="polite">
<div class="box" data-ctrl-msid4-entry="{}" data-ctrl-layoutable="{'id':'msid4-teaser0','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="/information/politik-weltgeschehen/morgenmagazin/videos/livemusik/meike-dorste-100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'meike-100-standardImage-400','action':{'xs':{'src':'/information/politik-weltgeschehen/morgenmagazin/stars-im-moma/meike-100~_v-vars_b3cbe6.jpg'},'s':{'src':'/information/politik-weltgeschehen/morgenmagazin/stars-im-moma/meike-100~_v-vars_b3cbe6.jpg'},'m':{'src':'/information/politik-weltgeschehen/morgenmagazin/stars-im-moma/meike-100~_v-vars_b3cbe6.jpg'},'l': {'src':'/information/politik-weltgeschehen/morgenmagazin/stars-im-moma/meike-100~_v-vars_b3cbe6.jpg'},'xl':{'src':'/information/politik-weltgeschehen/morgenmagazin/stars-im-moma/meike-100~_v-standard368_b3cbe6.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Meike Droste" title="Bildquelle: WDR" itemprop="image" /></a></div>
<!-- media -->
</div>
<!-- mediaCon-->
<h4 class="headline">
<a href="/information/politik-weltgeschehen/morgenmagazin/videos/livemusik/meike-dorste-100.html" >Meike Droste zu Gast im &#034;ARD-Morgenmagazin&#034;</a></h4>
<!-- linklist -->
</div>
<!-- teaser -->
</div>
<!-- box -->
<div class="box" data-ctrl-msid4-entry="{}" data-ctrl-layoutable="{'id':'msid4-teaser1','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/interview-meike-droste100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'meike-droste-100-standardImage-401','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/meike-droste-100~_v-vars_37b430.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/meike-droste-100~_v-vars_37b430.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/meike-droste-100~_v-vars_37b430.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/meike-droste-100~_v-vars_37b430.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/meike-droste-100~_v-standard368_37b430.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Meike Droste" title="Bildquelle: DasErste.de" itemprop="image" /></a></div>
<!-- media -->
</div>
<!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/interview-meike-droste100.html" >Im Gespräch mit Meike Droste</a></h4>
<!-- linklist -->
</div>
<!-- teaser -->
</div>
<!-- box -->
<div class="box" data-ctrl-msid4-entry="{}" data-ctrl-layoutable="{'id':'msid4-teaser2','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/interview-martin-brambach100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'martin-brambach-108-standardImage-402','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/martin-brambach-108~_v-vars_3e5c88.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/martin-brambach-108~_v-vars_3e5c88.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/martin-brambach-108~_v-vars_3e5c88.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/martin-brambach-108~_v-vars_3e5c88.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/martin-brambach-108~_v-standard368_3e5c88.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Martin Brambach" title="Bildquelle: DasErste.de" itemprop="image" /></a></div>
<!-- media -->
</div>
<!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/interview-martin-brambach100.html" >Im Gespräch mit Martin Brambach</a></h4>
<!-- linklist -->
</div>
<!-- teaser -->
</div>
<!-- box -->
<div class="box" data-ctrl-msid4-entry="{}" data-ctrl-layoutable="{'id':'msid4-teaser3','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/interview-ronald-kukulies100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'ronald-kukulies-104-standardImage-403','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/ronald-kukulies-104~_v-vars_c5016a.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/ronald-kukulies-104~_v-vars_c5016a.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/ronald-kukulies-104~_v-vars_c5016a.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/ronald-kukulies-104~_v-vars_c5016a.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/ronald-kukulies-104~_v-standard368_c5016a.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Ronald Kukulies" title="Bildquelle: DasErste.de" itemprop="image" /></a></div>
<!-- media -->
</div>
<!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/interview-ronald-kukulies100.html" >Im Gespräch mit Ronald Kukulies</a></h4>
<!-- linklist -->
</div>
<!-- teaser -->
</div>
<!-- box -->
<div class="box" data-ctrl-msid4-entry="{}" data-ctrl-layoutable="{'id':'msid4-teaser4','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/interview-sebastian-schwarz100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'sebastian-schwarz-104-standardImage-404','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/sebastian-schwarz-104~_v-vars_fc3557.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/sebastian-schwarz-104~_v-vars_fc3557.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/sebastian-schwarz-104~_v-vars_fc3557.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/sebastian-schwarz-104~_v-vars_fc3557.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/sebastian-schwarz-104~_v-standard368_fc3557.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Sebastian Schwarz" title="Bildquelle: DasErste.de" itemprop="image" /></a></div>
<!-- media -->
</div>
<!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/interview-sebastian-schwarz100.html" >Im Gespräch mit Sebastian Schwarz</a></h4>
<!-- linklist -->
</div>
<!-- teaser -->
</div>
<!-- box -->
<div class="box" data-ctrl-msid4-entry="{}" data-ctrl-layoutable="{'id':'msid4-teaser5','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/interview-richard-ulfsaeter100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'richard-ulfsaeter-104-standardImage-405','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/richard-ulfsaeter-104~_v-vars_28e2e3.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/richard-ulfsaeter-104~_v-vars_28e2e3.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/richard-ulfsaeter-104~_v-vars_28e2e3.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/richard-ulfsaeter-104~_v-vars_28e2e3.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/richard-ulfsaeter-104~_v-standard368_28e2e3.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Richard Ulfsäter" title="Bildquelle: DasErste.de" itemprop="image" /></a></div>
<!-- media -->
</div>
<!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/interview-richard-ulfsaeter100.html" >Im Gespräch mit Richard Ulfsäter</a></h4>
<!-- linklist -->
</div>
<!-- teaser -->
</div>
<!-- box -->
</div><!-- colCon -->
<div data-ctrl-msid4-controls="{}" class="controls sliding" data-ctrl-pixel="{'id':'mid4','action':{}, 'parameter':{}}">
<div class="buttons">
<a class="prev" data-ctrl-msid4-trigger="{'action':{'default':['slideEntireWidthPrev']}}" data-ctrl-mid4-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=unterhaltung.serie.frau-temme-sucht-das-glueck.index.kurzteaserliste&amp;category=frau_temme_sucht_das_gl_ck&amp;ard_lra=daserste&amp;ard_sparte1=f&amp;ard_sparte2=serie&amp;ard_sendeplatz=unassigned&amp;ard_sendung=frauTemmeSuchtDasGlück&amp;ard_teaserlistposition=4'}}" href="#"></a>
<a class="next active" data-ctrl-msid4-trigger="{'action':{'default':['slideEntireWidthNext']}}" data-ctrl-mid4-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=unterhaltung.serie.frau-temme-sucht-das-glueck.index.kurzteaserliste&amp;category=frau_temme_sucht_das_gl_ck&amp;ard_lra=daserste&amp;ard_sparte1=f&amp;ard_sparte2=serie&amp;ard_sendeplatz=unassigned&amp;ard_sendung=frauTemmeSuchtDasGlück&amp;ard_teaserlistposition=4'}}" href="#"></a>
</div>
<div class="labels">
<div data-ctrl-msid4-label="{}" class="entries"></div>
</div>
</div>
<!-- controls sliding -->
</div><!-- mod modD modMini -->
</div><!-- modCon -->
</div></div>
<div class="section sectionA index ">
<div class="con kurz">
<div class="modCon">
<div class="mod modD modMini" data-ctrl-slidable="{'id':'msid5',related:['mid5'],'action':{'default':['disableWhenNotNeeded']}}">
<div class="boxCon slideractive" data-ctrl-msid5-slider="{}"	  data-ctrl-layoutable="{'id':'msid5','action':{'default':['equalHeight']},'refreshOnAdded':'true'}" aria-live="polite">
<div class="box" data-ctrl-msid5-entry="{}" data-ctrl-layoutable="{'id':'msid5-teaser0','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/interview-bjarne-maedel100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'bjarne-maedel-106-standardImage-500','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/bjarne-maedel-106~_v-vars_e25cf6.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/bjarne-maedel-106~_v-vars_e25cf6.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/bjarne-maedel-106~_v-vars_e25cf6.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/bjarne-maedel-106~_v-vars_e25cf6.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/bjarne-maedel-106~_v-standard368_e25cf6.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Bjarne Mädel" title="Bildquelle: DasErste.de" itemprop="image" /></a></div>
<!-- media -->
</div>
<!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/interview-bjarne-maedel100.html" >Im Gespräch mit Bjarne Mädel</a></h4>
<!-- linklist -->
</div>
<!-- teaser -->
</div>
<!-- box -->
<div class="box" data-ctrl-msid5-entry="{}" data-ctrl-layoutable="{'id':'msid5-teaser1','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/interview-christine-sommer100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'christine-sommer-100-standardImage-501','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/christine-sommer-100~_v-vars_08d37e.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/christine-sommer-100~_v-vars_08d37e.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/christine-sommer-100~_v-vars_08d37e.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/christine-sommer-100~_v-vars_08d37e.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/christine-sommer-100~_v-standard368_08d37e.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Christine Sommer" title="Bildquelle: DasErste.de" itemprop="image" /></a></div>
<!-- media -->
</div>
<!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/interview-christine-sommer100.html" >Im Gespräch mit Christine Sommer</a></h4>
<!-- linklist -->
</div>
<!-- teaser -->
</div>
<!-- box -->
<div class="box" data-ctrl-msid5-entry="{}" data-ctrl-layoutable="{'id':'msid5-teaser2','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/interview-johann-von-buelow100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'johann-von-buelow-102-standardImage-502','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/johann-von-buelow-102~_v-vars_b32c6d.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/johann-von-buelow-102~_v-vars_b32c6d.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/johann-von-buelow-102~_v-vars_b32c6d.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/johann-von-buelow-102~_v-vars_b32c6d.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/johann-von-buelow-102~_v-standard368_b32c6d.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Johann von Bülow" title="Bildquelle: DasErste.de" itemprop="image" /></a></div>
<!-- media -->
</div>
<!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/interview-johann-von-buelow100.html" >Im Gespräch mit Johann von Bülow</a></h4>
<!-- linklist -->
</div>
<!-- teaser -->
</div>
<!-- box -->
<div class="box" data-ctrl-msid5-entry="{}" data-ctrl-layoutable="{'id':'msid5-teaser3','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/im-museum100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'im-museum-102-standardImage-503','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/im-museum-102~_v-vars_aedccc.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/im-museum-102~_v-vars_aedccc.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/im-museum-102~_v-vars_aedccc.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/im-museum-102~_v-vars_aedccc.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/im-museum-102~_v-standard368_aedccc.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Meike Droste im Museum" title="Bildquelle: DasErste.de" itemprop="image" /></a></div>
<!-- media -->
</div>
<!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/videos/im-museum100.html" >Im Museum</a></h4>
<!-- linklist -->
</div>
<!-- teaser -->
</div>
<!-- box -->
</div><!-- colCon -->
<div data-ctrl-msid5-controls="{}" class="controls sliding" data-ctrl-pixel="{'id':'mid5','action':{}, 'parameter':{}}">
<div class="buttons">
<a class="prev" data-ctrl-msid5-trigger="{'action':{'default':['slideEntireWidthPrev']}}" data-ctrl-mid5-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=unterhaltung.serie.frau-temme-sucht-das-glueck.index.kurzteaserliste&amp;category=frau_temme_sucht_das_gl_ck&amp;ard_lra=daserste&amp;ard_sparte1=f&amp;ard_sparte2=serie&amp;ard_sendeplatz=unassigned&amp;ard_sendung=frauTemmeSuchtDasGlück&amp;ard_teaserlistposition=5'}}" href="#"></a>
<a class="next active" data-ctrl-msid5-trigger="{'action':{'default':['slideEntireWidthNext']}}" data-ctrl-mid5-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=unterhaltung.serie.frau-temme-sucht-das-glueck.index.kurzteaserliste&amp;category=frau_temme_sucht_das_gl_ck&amp;ard_lra=daserste&amp;ard_sparte1=f&amp;ard_sparte2=serie&amp;ard_sendeplatz=unassigned&amp;ard_sendung=frauTemmeSuchtDasGlück&amp;ard_teaserlistposition=5'}}" href="#"></a>
</div>
<div class="labels">
<div data-ctrl-msid5-label="{}" class="entries"></div>
</div>
</div>
<!-- controls sliding -->
</div><!-- mod modD modMini -->
</div><!-- modCon -->
</div></div>
<div class="section sectionA index ">
<div class="con">
<h2 class="conHeadline">Die Darsteller und ihre Rollen</h2>
<div class="modCon">
<div class="mod modD " data-ctrl-slidable="{'id':'msid6',related:['mid6'],'action':{'default':['disableWhenNotNeeded']}}">
<div class="boxCon slideractive" data-ctrl-msid6-slider="{}" data-ctrl-layoutable="{'id':'msid6','action':{'default':['equalHeight']}}" aria-live="polite">
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid6-entry="{}" data-ctrl-layoutable="{'id':'msid6-box0','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/meike-droste-als-carla-temme-100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'meike-droste2-100-standardImage-600','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/meike-droste2-100~_v-varxs_9d63f6.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/meike-droste2-100~_v-varxs_9d63f6.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/meike-droste2-100~_v-vars_9d63f6.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/meike-droste2-100~_v-vars_9d63f6.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/meike-droste2-100~_v-standard368_9d63f6.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Meike Droste als Carla Temme." title="Bildquelle: ARD/Jens van Zoest" itemprop="image" /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/meike-droste-als-carla-temme-100.html" >Meike Droste als Carla Temme</a></h4>
<p class="teasertext">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/meike-droste-als-carla-temme-100.html" >"An der Figur Carla Temme interessierten mich zwei Aspekte: Zum Einen ein Geheimnis in ihrem Privatleben, das sie mit sich herumträgt und nur äußerst selten nach außen dringen lässt. Zum Anderen ihre absolute Durchschnittlichkeit."&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid6-entry="{}" data-ctrl-layoutable="{'id':'msid6-box1','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/martin-brambach-als-hans-peter-muehlens-100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'martin-brambach-106-standardImage-601','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/martin-brambach-106~_v-varxs_015910.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/martin-brambach-106~_v-varxs_015910.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/martin-brambach-106~_v-vars_015910.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/martin-brambach-106~_v-vars_015910.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/martin-brambach-106~_v-standard368_015910.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Martin Brambach als Hans-Peter Mühlens." title="Bildquelle: ARD/Jens van Zoest" itemprop="image" /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/martin-brambach-als-hans-peter-muehlens-100.html" >Martin Brambach als Hans-Peter Mühlens</a></h4>
<p class="teasertext">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/martin-brambach-als-hans-peter-muehlens-100.html" >"Sagen wir mal, er ist nicht die hellste Lampe am Tisch. Er ist sicher ein netter Chef, hat aber sehr viel mit sich selber zu tun."&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid6-entry="{}" data-ctrl-layoutable="{'id':'msid6-box2','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/ronald-kukulies-als-horst-ballsen-100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'ronald-kukulies-100-standardImage-602','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/ronald-kukulies-100~_v-varxs_294b43.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/ronald-kukulies-100~_v-varxs_294b43.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/ronald-kukulies-100~_v-vars_294b43.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/ronald-kukulies-100~_v-vars_294b43.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/ronald-kukulies-100~_v-standard368_294b43.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Ronald Kukulies als Horst Ballsen." title="Bildquelle: ARD/Michael Böhme" itemprop="image" /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/ronald-kukulies-als-horst-ballsen-100.html" >Ronald Kukulies als Horst Ballsen</a></h4>
<p class="teasertext">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/ronald-kukulies-als-horst-ballsen-100.html" >"Das Büro ist daher für ihn eine Ersatzfamilie geworden, und er hat in Carla eine Seelenverwandte gefunden. Sie ist seine Freundin, Verbündete in der Firma und in vielen Lebenslagen fragt er sie um Rat."&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid6-entry="{}" data-ctrl-layoutable="{'id':'msid6-box3','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/sebastian-schwarz-ist-frank-weber100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'sebastian-schwarz-ist-frank-weber-100-standardImage-603','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sebastian-schwarz-ist-frank-weber-100~_v-varxs_2ff974.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sebastian-schwarz-ist-frank-weber-100~_v-varxs_2ff974.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sebastian-schwarz-ist-frank-weber-100~_v-vars_2ff974.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sebastian-schwarz-ist-frank-weber-100~_v-vars_2ff974.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/sebastian-schwarz-ist-frank-weber-100~_v-standard368_2ff974.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Sebastian Schwarz ist Frank Weber" title="Bildquelle: ARD/ Kai Schulz" itemprop="image" /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/sebastian-schwarz-ist-frank-weber100.html" >Sebastian Schwarz ist Frank Weber</a></h4>
<p class="teasertext">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/sebastian-schwarz-ist-frank-weber100.html" >"Frank Weber kommt neu zur Versicherung, um diesem dahinsterbenden Unternehmen etwas Auftrieb zu verleihen. Da die Versicherung seit Jahren in den roten Zahlen steht, erfindet er die No-Limit-Versicherung."&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid6-entry="{}" data-ctrl-layoutable="{'id':'msid6-box4','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/anna-blomeier-ist-hannah-temme-100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'anna-blomeier-100-standardImage-604','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/anna-blomeier-100~_v-varxs_59d0f2.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/anna-blomeier-100~_v-varxs_59d0f2.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/anna-blomeier-100~_v-vars_59d0f2.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/anna-blomeier-100~_v-vars_59d0f2.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/anna-blomeier-100~_v-standard368_59d0f2.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Anna Blomeier ist Hannah Temme." title="Bildquelle: ARD/Michael Böhme" itemprop="image" /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/anna-blomeier-ist-hannah-temme-100.html" >Anna Blomeier ist Hannah Temme</a></h4>
<p class="teasertext">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/anna-blomeier-ist-hannah-temme-100.html" >"Hannah ist Carlas jüngere Schwester. Ihr Leben ist sehr unbeständig: Sie wechselt Jobs wie auch Männer häufig und lässt sich gerne vom Strom des Lebens mitreißen."&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid6-entry="{}" data-ctrl-layoutable="{'id':'msid6-box5','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/richard-ulfsaeter-ist-mikael-svensson-100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'richard-ulfsaeter-100-standardImage-605','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/richard-ulfsaeter-100~_v-varxs_908807.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/richard-ulfsaeter-100~_v-varxs_908807.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/richard-ulfsaeter-100~_v-vars_908807.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/richard-ulfsaeter-100~_v-vars_908807.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/richard-ulfsaeter-100~_v-standard368_908807.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Richard Ulfsäter ist Mikael Svensson." title="Bildquelle: ARD/Michael Böhme" itemprop="image" /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/richard-ulfsaeter-ist-mikael-svensson-100.html" >Richard Ulfsäter ist Mikael Svensson</a></h4>
<p class="teasertext">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/richard-ulfsaeter-ist-mikael-svensson-100.html" >"Mikael ist ein Freigeist. Er ist Schwede und wohnt in Deutschland. Er hat einen Laden, in dem er Plattenspieler und Geräte verkauft, hat keine Versicherungen, fährt ein unversichertes Auto und hat kein Handy."&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div data-ctrl-msid6-controls="{}" class="controls sliding" data-ctrl-pixel="{'id':'mid6','action':{}, 'parameter':{}}">
<div class="buttons">
<a class="prev" data-ctrl-msid6-trigger="{'action':{'default':['slideEntireWidthPrev']}}" data-ctrl-mid6-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=unterhaltung.serie.frau-temme-sucht-das-glueck.index.standardhorizontal&amp;category=frau_temme_sucht_das_gl_ck&amp;ard_lra=daserste&amp;ard_sparte1=f&amp;ard_sparte2=serie&amp;ard_sendeplatz=unassigned&amp;ard_sendung=frauTemmeSuchtDasGlück&amp;ard_teaserlistposition=6'}}" href="#"></a>
<a class="next active" data-ctrl-msid6-trigger="{'action':{'default':['slideEntireWidthNext']}}" data-ctrl-mid6-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=unterhaltung.serie.frau-temme-sucht-das-glueck.index.standardhorizontal&amp;category=frau_temme_sucht_das_gl_ck&amp;ard_lra=daserste&amp;ard_sparte1=f&amp;ard_sparte2=serie&amp;ard_sendeplatz=unassigned&amp;ard_sendung=frauTemmeSuchtDasGlück&amp;ard_teaserlistposition=6'}}" href="#"></a>
</div>
<div class="labels">
<div data-ctrl-msid6-label="{}" class="entries"></div>
</div>
</div>
<!-- controls sliding -->
</div><!-- mod  -->
</div><!-- modCon -->
</div><!-- Zeile: con --></div>
<div class="section sectionA index ">
<div class="con">
<h2 class="conHeadline">Interviews und Statements</h2>
<div class="modCon">
<div class="mod modB " data-ctrl-slidable="{'id':'msid7',related:['mid7'],'action':{'default':['disableWhenNotNeeded']}}">
<div class="boxCon slideractive" data-ctrl-msid7-slider="{}" data-ctrl-layoutable="{'id':'msid7','action':{'default':['equalHeight']}}" aria-live="polite">
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid7-entry="{}" data-ctrl-layoutable="{'id':'msid7-box0','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/fragen-an-fabian-moehrke-100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'drehstart-frau-temme-sucht-das-glueck-meike-droste-martin-brambach-100-standardImage-700','action':{'xs':{'src':'/specials/ueber-uns/drehstart-frau-temme-sucht-das-glueck-meike-droste-martin-brambach-100~_v-varxs_1d8e37.jpg'},'s':{'src':'/specials/ueber-uns/drehstart-frau-temme-sucht-das-glueck-meike-droste-martin-brambach-100~_v-varxs_1d8e37.jpg'},'m':{'src':'/specials/ueber-uns/drehstart-frau-temme-sucht-das-glueck-meike-droste-martin-brambach-100~_v-varm_1d8e37.jpg'},'l': {'src':'/specials/ueber-uns/drehstart-frau-temme-sucht-das-glueck-meike-droste-martin-brambach-100~_v-varm_1d8e37.jpg'},'xl':{'src':'/specials/ueber-uns/drehstart-frau-temme-sucht-das-glueck-meike-droste-martin-brambach-100~_v-varl_1d8e37.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Meike Droste (l.) als Risikoanalystin Carla Temme und Martin Brambach (r.) als ihr Chef Hans-Peter Mühlens" title="Bildquelle: ARD/ Michael Boehme" itemprop="image" /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/fragen-an-fabian-moehrke-100.html" >Statement des Regisseurs Fabian Möhrke</a></h4>
<p class="teasertext">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/fragen-an-fabian-moehrke-100.html" >"An der Idee zu "Frau Temme" hat mich die Verbindung von Drama und Comedy interessiert."&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid7-entry="{}" data-ctrl-layoutable="{'id':'msid7-box1','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/frage-an-benedikt-gollhardt-100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'team-128-standardImage-701','action':{'xs':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/team-128~_v-varxs_f453fc.jpg'},'s':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/team-128~_v-varxs_f453fc.jpg'},'m':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/team-128~_v-varm_f453fc.jpg'},'l': {'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/team-128~_v-varm_f453fc.jpg'},'xl':{'src':'/unterhaltung/serie/frau-temme-sucht-das-glueck/darsteller/team-128~_v-varl_f453fc.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Risikoanalystin Carla Temme (Meike Droste, M.), ihr pedantischer Chef Hans-Peter Mühlens (Martin Brambach, 2.v.r.), ihr nassforscher Konkurrent Frank Weber (Sebastian Schwarz, l.), ihre Schwester Hannah (Anna Blomeier, 2.v.l.) und Mikael (Richard Ulfsäter, r.), der mit seinem chaotischen Charme Carlas Herz erobert." title="Bildquelle: ARD/Michael Böhme" itemprop="image" /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/frage-an-benedikt-gollhardt-100.html" >Frage an Headautor Benedikt Golhardt</a></h4>
<p class="teasertext">
<a href="/unterhaltung/serie/frau-temme-sucht-das-glueck/sendung/frage-an-benedikt-gollhardt-100.html" >"Bei Dramedy-Formaten liegt die Schwierigkeit darin, die richtige Balance zwischen Komik und Drama zu finden."&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid7-entry="{}" data-ctrl-layoutable="{'id':'msid7-box2','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/specials/ueber-uns/drehstart-frau-temme-sucht-das-glueck-meike-droste-martin-brambach100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'drehstart-frau-temme-sucht-das-glueck-meike-droste-martin-brambach-100-standardImage-702','action':{'xs':{'src':'/specials/ueber-uns/drehstart-frau-temme-sucht-das-glueck-meike-droste-martin-brambach-100~_v-varxs_1d8e37.jpg'},'s':{'src':'/specials/ueber-uns/drehstart-frau-temme-sucht-das-glueck-meike-droste-martin-brambach-100~_v-varxs_1d8e37.jpg'},'m':{'src':'/specials/ueber-uns/drehstart-frau-temme-sucht-das-glueck-meike-droste-martin-brambach-100~_v-varm_1d8e37.jpg'},'l': {'src':'/specials/ueber-uns/drehstart-frau-temme-sucht-das-glueck-meike-droste-martin-brambach-100~_v-varm_1d8e37.jpg'},'xl':{'src':'/specials/ueber-uns/drehstart-frau-temme-sucht-das-glueck-meike-droste-martin-brambach-100~_v-varl_1d8e37.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Meike Droste (l.) als Risikoanalystin Carla Temme und Martin Brambach (r.) als ihr Chef Hans-Peter Mühlens" title="Bildquelle: ARD/ Michael Boehme" itemprop="image" /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/specials/ueber-uns/drehstart-frau-temme-sucht-das-glueck-meike-droste-martin-brambach100.html" >Neue Hauptabendserie mit Meike Droste und Martin Brambach</a></h4>
<p class="teasertext">
<a href="/specials/ueber-uns/drehstart-frau-temme-sucht-das-glueck-meike-droste-martin-brambach100.html" >Deutschland, Land der Risikominimierer. Nirgendwo sonst lassen sich mehr Menschen gegen Unglück und Unvorhersehbares versichern. "Frau Temme sucht das Glück" (AT) erzählt mit Witz und ohne Tabus ein großes, "typisch deutsches" Thema.&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div data-ctrl-msid7-controls="{}" class="controls sliding" data-ctrl-pixel="{'id':'mid7','action':{}, 'parameter':{}}">
<div class="buttons">
<a class="prev" data-ctrl-msid7-trigger="{'action':{'default':['slideEntireWidthPrev']}}" data-ctrl-mid7-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=unterhaltung.serie.frau-temme-sucht-das-glueck.index.standardhorizontal&amp;category=frau_temme_sucht_das_gl_ck&amp;ard_lra=daserste&amp;ard_sparte1=f&amp;ard_sparte2=serie&amp;ard_sendeplatz=unassigned&amp;ard_sendung=frauTemmeSuchtDasGlück&amp;ard_teaserlistposition=7'}}" href="#"></a>
<a class="next active" data-ctrl-msid7-trigger="{'action':{'default':['slideEntireWidthNext']}}" data-ctrl-mid7-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','COMSCORE':'s?name=unterhaltung.serie.frau-temme-sucht-das-glueck.index.standardhorizontal&amp;category=frau_temme_sucht_das_gl_ck&amp;ard_lra=daserste&amp;ard_sparte1=f&amp;ard_sparte2=serie&amp;ard_sendeplatz=unassigned&amp;ard_sendung=frauTemmeSuchtDasGlück&amp;ard_teaserlistposition=7'}}" href="#"></a>
</div>
<div class="labels">
<div data-ctrl-msid7-label="{}" class="entries"></div>
</div>
</div>
<!-- controls sliding -->
</div><!-- mod  -->
</div><!-- modCon -->
</div><!-- Zeile: con --></div>
</div><!-- Wrapper Site -->
</div><!-- Content Site -->
<div id="footer">
<div role="navigation" class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div data-ctrl-collfoot-entry="{'id':'a1'}" class="unitD">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Service<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="/zuschauerredaktion">Zuschauerredaktion</a></li>
<li><a href="/social-media">Soziale Netzwerke</a></li>
<li><a href="/foren-und-blogs">Foren & Blogs</a></li>
<li><a href="/newsletter">Newsletter</a></li>
<li><a href="https://presse.daserste.de/">Pressedienst</a></li>
<li><a href="/hbbTV">HbbTV</a></li>
<li><a href="/app">Das Erste App</a></li>
<li><a href="/service">mehr</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a2'}" class="unitD">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">DasErste.de<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="/">Startseite</a></li>
<li><a href="/sendungen">Sendungen</a></li>
<li><a href="http://programm.daserste.de/" rel="nofollow">TV-Programm</a></li>
<li><a href="/live">Live</a></li>
<li><a href="http://mediathek.daserste.de" rel="nofollow">Mediathek</a></li>
<li><a href="/teletext">Teletext</a></li>
<li><a href="/service">Service</a></li>
<li><a href="/ueber-uns">Über uns</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a3'}" class="unitD">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Gemeinsame Programme<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a3-body="{}">
<li><a href="//www.daserste.de/">Das&nbsp;Erste</a></li>
<li><a href="/system/jumpto.jsp?id=875e86d6526189c21e4e2f64fc0f2606&amp;url=http%3A%2F%2Fone.ard.de%2F" rel="nofollow">ONE</a></li>
<li><a href="/system/jumpto.jsp?id=ed0b915e3df88b17829155719cb38940&amp;url=http%3A%2F%2Fprogramm.tagesschau24.de%2F" rel="nofollow">tagesschau24</a></li>
<li><a href="http://www.br.de/fernsehen/ard-alpha/ard-alpha106.html" rel="nofollow">ARD-alpha</a></li>
<li><a href="/system/jumpto.jsp?id=3abedf85b07fcdcf364042e64d6c25f0&amp;url=http%3A%2F%2Fwww.3sat.de%2F" rel="nofollow">3sat</a></li>
<li><a href="/system/jumpto.jsp?id=055ddc37db1314473c865a04177ce578&amp;url=http%3A%2F%2Fwww.arte.tv%2Fde" rel="nofollow">arte</a></li>
<li><a href="/system/jumpto.jsp?id=e3fd40e93b6dbac5e82ace161dddbadf&amp;url=https%3A%2F%2Fwww.funk.net%2F" rel="nofollow">funk</a></li>
<li><a href="/system/jumpto.jsp?id=44f03dbb533dfaf99afb01f1580ae156&amp;url=http%3A%2F%2Fwww.kika.de%2F" rel="nofollow">KiKA</a></li>
<li><a href="/system/jumpto.jsp?id=15e0be010381f2855d702cffc948d9b0&amp;url=http%3A%2F%2Fwww.phoenix.de%2F" rel="nofollow">phoenix</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a4'}" class="unitD">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Rundfunkanstalten<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="/system/jumpto.jsp?id=2f2162771605810963af2882548d0662&amp;url=http%3A%2F%2Fwww.br.de%2F" rel="nofollow">Bayerischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=0023c9d31b77c73e7cafbc0a4dfaa6b9&amp;url=http%3A%2F%2Fhessenschau.de%2F" rel="nofollow">Hessischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=5c9b266de898bb6b5124a01f053131d0&amp;url=http%3A%2F%2Fwww.mdr.de%2F" rel="nofollow">Mitteldeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=37ac00b6798f2796b5d236235e754b70&amp;url=http%3A%2F%2Fwww.ndr.de%2F" rel="nofollow">Norddeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=b0de5eef03328ff4790131007d5f2e3c&amp;url=http%3A%2F%2Fwww.radiobremen.de%2F" rel="nofollow">Radio&nbsp;Bremen</a></li>
<li><a href="/system/jumpto.jsp?id=31a133a19011aafd753f13fd7b5afd0e&amp;url=http%3A%2F%2Fwww.rbb-online.de%2F" rel="nofollow">Rundfunk&nbsp;Berlin-Brandenburg</a></li>
<li><a href="/system/jumpto.jsp?id=e1aa0bf9a2a1086d9336b4f2bab595bf&amp;url=http%3A%2F%2Fwww.sr-online.de%2F" rel="nofollow">Saarländischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=92e6e88fe411634984d20e1cadc1221e&amp;url=http%3A%2F%2Fwww.swr.de%2F" rel="nofollow">Südwestrundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=cf55eea298451344a0e871b3fa05fdb8&amp;url=http%3A%2F%2Fwww.wdr.de%2F" rel="nofollow">Westdeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=e6719ead8cd65ae5322800ff5df2b4aa&amp;url=http%3A%2F%2Fwww.dw.de%2F" rel="nofollow">Deutsche&nbsp;Welle</a></li>
<li><a href="/system/jumpto.jsp?id=e2502bc30c592885bba1cb1a61d1c843&amp;url=http%3A%2F%2Fwww.dradio.de%2F" rel="nofollow">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/impressum">Impressum</a></li>
<li><a href="/hilfe">Hilfe</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/datenschutz">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; BR | DasErste.de</p>
<a href="/system/jumpto.jsp?id=8c0bd0a3201917a6ba58b50236b464a1&amp;url=http%3A%2F%2Fwww.ard.de%2F" class="logo" rel="nofollow"><img src="/mediasrc/img/base/icon/ard_wse.png" title="LOGO" alt="LOGO"></a>
</div>
</div><!-- Section--><a class="hidden" href="#goToHead">Zum Anfang</a>
</div><!--/wrapper-->
</div></body>
<!-- stage-12.deo @ Tue Jan 24 11:13:18 CET 2017 -->
</html>