<!DOCTYPE HTML>
<html lang="de" itemprop="video"  itemscope="itemscope" itemtype="https://schema.org/VideoObject" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video#">
<head>
<title>Video: Erkältung und Grippe - Quarks im Ersten - ARD | Das Erste</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="description" content="Es trifft jeden: Erwachsene erkälten sich zwei- bis viermal im Jahr, Kinder sogar bis zu achtmal. Damit ist die Erkältung die häufigste Krankheit der Welt. Welche Medikamente helfen wirklich und worauf kann man getrost verzichten?" />
<meta name="keywords" content="Quarks im Ersten" />
<link rel="canonical" href="https://www.daserste.de/information/wissen-kultur/quarks-caspers/videos/erkaeltung-und-grippe-was-wirklich-hilft-video-100.html" />
<meta name="robots" content="index,follow" />
<meta name="language" content="de" />
<meta name="publisher" content="DasErste.de" />
<meta property="article:publisher" content="https://www.facebook.com/DasErste" />
<meta name="owner" content="DasErste.de" />
<meta name="copyright" content="DasErste.de ARD" />
<meta property="og:image" content="http://www.daserste.de/information/wissen-kultur/quarks-caspers/sendung/was-macht-uns-anfaellig-fuer-erkaeltungen-und-grippe-und-wie-werden-wir-sie-wieder-los-kommt-di-102~_v-facebook1200.jpg" />
<meta itemprop="name" content="Erkältung und Grippe – was wirklich hilft | Quarks im Ersten" />
<meta itemprop="image" content="http://www.daserste.de/information/wissen-kultur/quarks-caspers/sendung/was-macht-uns-anfaellig-fuer-erkaeltungen-und-grippe-und-wie-werden-wir-sie-wieder-los-kommt-di-102~_v-varl.jpg" />
<meta itemprop="thumbnailURL" content="http://www.daserste.de/information/wissen-kultur/quarks-caspers/sendung/was-macht-uns-anfaellig-fuer-erkaeltungen-und-grippe-und-wie-werden-wir-sie-wieder-los-kommt-di-102~_v-varl.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DasErste"/>
<meta name="twitter:domain" content="www.daserste.de"/>
<meta name="twitter:title" content="Erkältung und Grippe – was wirklich hilft | Quarks im Ersten"/>
<meta name="twitter:description" content="Es trifft jeden: Erwachsene erkälten sich zwei- bis viermal im Jahr, Kinder sogar bis zu achtmal. Damit ist die Erkältung die häufigste Krankheit der Welt. Welche Medikamente helfen wirklich und worauf kann man getrost verzichten?"/>
<meta name="twitter:image:src" content="http://www.daserste.de/information/wissen-kultur/quarks-caspers/sendung/was-macht-uns-anfaellig-fuer-erkaeltungen-und-grippe-und-wie-werden-wir-sie-wieder-los-kommt-di-102~_v-varl.jpg"/>
<meta property="og:title" content="Erkältung und Grippe – was wirklich hilft | Quarks im Ersten" />
<meta property="og:description" content="Es trifft jeden: Erwachsene erkälten sich zwei- bis viermal im Jahr, Kinder sogar bis zu achtmal. Damit ist die Erkältung die häufigste Krankheit der Welt. Welche Medikamente helfen wirklich und worauf kann man getrost verzichten?"/>
<meta property="og:url" content="http://www.daserste.de/information/wissen-kultur/quarks-caspers/videos/erkaeltung-und-grippe-was-wirklich-hilft-video-100.html"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:image" content="http://www.daserste.de/information/wissen-kultur/quarks-caspers/sendung/was-macht-uns-anfaellig-fuer-erkaeltungen-und-grippe-und-wie-werden-wir-sie-wieder-los-kommt-di-102~_v-varl.jpg"/>
<meta property="og:type" content="video" />
<meta property="og:video" content="http://www.daserste.de/information/wissen-kultur/quarks-caspers/videos/erkaeltung-und-grippe-was-wirklich-hilft-video-100.html" />
<meta property="og:video:type" content="video/mp4" />
<meta itemprop="uploadDate" content="2019-02-17T10:23:22.733+01:00" />
<meta property="video:release_date" content="2019-02-17T10:23:22.733+01:00" />
<meta itemprop="expires" content="2020-02-16T23:59:00.000+01:00" />
<meta itemprop="duration" content="1744" />
<meta property="video:duration" content="1744" />
<meta itemprop="transcript" content="v1.0 Früher war sie einer der größten Killer. Die Grippe. Sie hat Millionen von Menschen dahingerafft. Auch heute noch löst sie gefährliche Komplikationen aus. Wie kann man sich schützen? Nicht gefährlich aber lästig sind dagegen Erkältungen. Neue Studien decken auf, ob Homöopathie hilft. Und an dieser Krankheit leiden ausschließlich Männer. Was hat es damit auf sich? Männergrippe. - Männergrippe. Die schwerste Krankheit, die es gibt. Selbstverständlich. Untertitel: WDR mediagroup GmbH im Auftrag des WDR Herzlich willkommen bei Quarks. Es gibt nicht nur lästige Krankheitserreger wie bei einem grippalen Infekt. Es gibt auch richtig gefährliche Krankheitserreger. Z.B. die Grippe, auch Grippe genannt. Grippaler Infekt und Grippe hören sich ähnlich an und werden deshalb oft verwechselt. Wir haben heute beide hier. Weil wir unter anderem die Fragen klären wollen: Wie werde ich krank? Wie werde ich gesund? Und was mache ich am besten in der Zwischenzeit? Viele Menschen nutzen Sprays mit Salzwasserlösung. Sie reinigen angeblich das Naseninnere und halten die Schleimhaut feucht. Studien zeigen allerdings, dass das die Nase auch nicht frei macht. Denn die Verstopfung hat einen anderen Grund. Sie entsteht, weil sich Blutgefäße im Inneren der Nase weiten und dadurch die Schleimhaut anschwillt. Daran ändert das Salzwasser nichts. Apothekenpflichtige Nasensprays dagegen enthalten einen Wirkstoff, der die geweiteten Blutgefäße wieder verengt. Die Schwellung geht zurück, und die Nase ist für mehrere Stunden frei. Länger als eine Woche sollte man die Sprays aber nicht verwenden, denn sie machen abhängig. Experten schätzen, dass 100.000 Menschen in Deutschland abhängig von Nasensprays sind. Denn die Rezeptoren in den Blutgefäßen, an denen die Wirkstoffe andocken, werden bei Dauerbeschuss weniger und unempfindlicher. Ein gefährlicher Kreislauf beginnt. Die Schleimhäute schwellen immer schneller wieder an, man braucht immer mehr Nasenspray. Auch dann noch, wenn die Erkältung längst weg ist. Dagegen gibt es viele bunte Lutschtabletten. Sie enthalten ein Betäubungsmittel, das den Schmerz kurzzeitig lindert. Aber das taube Gefühl mag nicht jeder. Außerdem enthalten sie oft Tyrothricin. Das wirkt gegen Bakterien, aber nicht gegen Erkältungsviren. Dazu kommt, dass die Viren nur indirekt schuld an Schmerzen sind. Auslöser sind Entzündungsstoffe des Körpers, die er im Kampf gegen die Erkältungsviren ausschüttet und die an den Nerven ein Signal auslösen. Schmerzmittel wie Acetylsalicylsäure, Ibuprofen oder Paracetamol blockieren diese Entzündungsstoffe. Sie werden daher häufig bei Halsschmerzen empfohlen. Aber auch ihre Wirkung ist in Studien nicht eindeutig belegt. Und: Man sollte sie nicht bedenkenlos nehmen. Acetylsalicylsäure ist z.B. nur für Erwachsene geeignet. Paracetamol kann bei Überdosierung schwere Leberschäden verursachen. Hier helfen Schmerzmittel wie Paracetamol und Co nachweislich. Schmerzmittel sind auch in den &#034;Kombipräparaten&#034; drin. Die Kombipräparate versprechen, alle Symptome gleichzeitig zu lindern. Sie sollen nicht nur Schmerzen lindern, sondern auch die Nase frei machen. Dafür enthalten sie zusätzlich einen gefäßverengenden Wirkstoff. Und häufig ein Antihistaminikum, das die Immunreaktion des Körpers mindern soll. Die Kombipräparate helfen tatsächlich. Aber man riskiert Nebenwirkungen. Denn die gefäßverengenden Inhaltsstoffe wirken schlechter gegen die verstopfte Nase als Nasensprays. Gleichzeitig verengen sie die Gefäße im ganzen Körper. Das kann Bluthochdruck und Herzrasen auslösen. Außerdem ist es nicht sinnvoll, alle Symptome gleichzeitig zu therapieren, denn sie treten meistens nacheinander auf. Erst die Halsschmerzen, dann die Kopfschmerzen, dann die verstopfte Nase. Fazit: Die wichtigsten Erkältungsmedikamente sind das Nasenspray und Schmerzmittel. Keine Wundermittel, aber immerhin billig. Anscheinend sind auch nicht alle freiverkäuflichen Präparate immer harmlos. Es gibt in einigen Lutschtabletten gegen Halsschmerzen den Wirkstoff Flurbiprofen. Die Arzneimittelkommission der Deutschen Apotheker warnt seit einiger Zeit vor solchen Halsschmerzmedikamenten. Es können nämlich Überempfindlichkeitsreaktionen auftreten. V.a. Asthmapatienten und Allergiker sollten aufpassen. Halsschmerzen behandelt man am besten mit heißen Getränken. Oder z.B. mit Cetraria islandica. Das ist Islandmoos. Eine Heilpflanze, die schon seit vielen Hundert Jahren gegen Entzündungen im Mund- und Rachenraum benutzt wird. Und was ist mit homöopathischen Mitteln? Das Cochrane-Institut hat 8 Studien ausgewertet, die die Wirkung homöopathischer Medikamente gegen Erkältung untersuchten. Die Forscher stellten bei insgesamt über 1.500 Kindern fest, dass sich keine Wirkung nachweisen ließ. Die homöopathischen Mittel waren nicht besser als einfache Lutschpastillen ohne Wirkstoff. Die Kinder waren weder schneller gesund, noch hatten sie weniger schlimme Symptome. Sicher ist: Es gibt kein Allheilmittel. Wie sagt man so schön. Die Erkältung ist mit Medikamenten nach 14 Tagen vorbei. Und ohne Medikamente nach 2 Wochen. Was in dem Zusammenhang interessant ist: Warum stecken wir uns überhaupt immer wieder mit Erkältungen an? Einmal angesteckt müsste doch unser Immunsystem locker mit den Viren einer neuen Erkältung zurechtkommen? Dass das nicht funktioniert, hat leider seiner Gründe. Wenn Rhinoviren einen Menschen infizieren, greifen sie die Zellen der Nasenschleimhaut an, um sich dort zu vermehren. Das Immunsystem muss das verhindern. Es reagiert erst mal brutal, aber planlos: Killerzellen zerstören blindlings alle infizierten Zellen. Doch gleichzeitig versuchen Fresszellen, die Eindringlinge besser kennenzulernen. Sie fressen die Viren auf und analysieren ihre Bestandteile. Dann rufen sie andere Immunzellen herbei, um ihnen über Botenstoffe mitzuteilen, wie das Virus aussieht. Mit dieser Information könnten die Immunzellen Antikörper bilden, die das Virus beim nächsten Mal sofort erkennen würden. Der Mensch wäre immun. Aber das Rhinovirus hat einen Trick: Es dockt auch an die Fresszelle an und bringt sie dazu, einen falschen Botenstoff zu verströmen. Dadurch kann sie ihre Informationen nicht mehr richtig weitergeben. Und so gelingt es dem Körper bei Erkältungen oft nicht, eine Immunität gegen die Rhinoviren aufzubauen. Zwar wird das Virus nach etwa einer Woche besiegt, aber nur durch uninformierte Killerzellen, die nicht wissen, wen sie eigentlich zerstören. So verschwindet das Virus aus dem Körper, ohne wirklich erkannt worden zu sein. Und beim nächsten Mal hat es wieder leichtes Spiel. (niest) Och nee, nicht schon wieder diese Rhinoviren. Hinzu kommt, es gibt noch ganz viele andere Erkältungsviren, die Schnupfen, Husten, Halsschmerzen auslösen. Enteroviren, Coronaviren, Adenoviren und Parainfluenzaviren. Um nur ein paar wenige zu nennen. Und die sehen alle etwas anders aus als Rhinoviren. Insgesamt über 200 verschiedene Viren, die auch noch eigene Unterarten haben. Ein Mensch kann zeitgleich mehrere Viren in sich tragen. Und sich immer wieder mit einem anderen Virus anstecken. Also, Erkältungsviren nerven. Man kann nur die Symptome bekämpfen, mit Teetrinken. Genauer gesagt, abwarten und Tee trinken. Im Grunde harmlos. Man muss nur warten, bis die Erkältung weg ist. Und das ist auch schon der größte Unterschied zur Grippe. Wenn Sie sich fragen, ob Sie eine Erkältung haben oder eine Grippe, dann ist es eine Erkältung. Denn bei einer Grippe fragen Sie sich das nicht mehr. Die Grippe haut einen um. Plötzlich ist sie da, mit über 38,5°C, trockenem Husten und richtig fiesen Kopf- und Gliederschmerzen. Die macht einen richtig fertig. Und sie kann lebensgefährlich werden für bestimmte Leute. Jedes Jahr erkranken 2 bis 10 Mio. Menschen allein in Deutschland an der Grippe. Im Lauf der letzten Jahrhunderte sind Millionen Menschen an ihr gestorben. September 1918. Wie ein Feuer breitet sich ein gefährlicher Grippeerreger aus. Die Spanische Grippe tobt weltweit, binnen weniger Monate fordert sie über 50 Mio. Todesopfer. Eine Pandemie, wie sie die Menschheit kaum zuvor erlebt hat. Es handelt sich um ein völlig neues Influenza-Virus, gegen das die Menschen noch keine Abwehr entwickeln konnten. Der Erreger war hoch ansteckend und führte zu schweren Erkrankungen. Insbesondere der Lunge und in der Folge zu bakteriellen Lungenentzündungen, an denen viele Menschen verstarben. Grund für die schnelle Ausbreitung der Grippewelle damals: der Erste Weltkrieg. Die Truppen bewegen sich schnell, und der Kontakt zur Bevölkerung ist eng. Das Virus breitet sich in Europa wie ein Lauffeuer aus. Dabei vermuten Forscher den Ursprung des hochaggressiven Erregers im mittleren Westen der USA, auf einer Schweine-Farm. Möglicherweise hatte sich ein Farmer dort infiziert, wurde dann in die US-Army rekrutiert und steckte weitere Soldaten an. Sie bringen das Virus mit an die Kriegsfronten, nach Europa. Kann uns solch eine Grippewelle auch heute noch so massiv treffen? Hier am Robert Koch-Institut in Berlin werden seit Jahrzehnten gefährliche Krankheiten untersucht. Grippeviren sind mittlerweile gut erforscht. Deshalb können Wissenschaftler heute schneller reagieren und besser vorbeugen. Doch 1918 ist die Wissenschaft längst nicht so weit. Fieberhaft suchen Mediziner damals nach dem Auslöser des Erregers, Viren sind überhaupt noch nicht bekannt. Die Ärzte glauben, dass es sich um ein spezielles Bakterium handelt: das Haemophilus Influenzae. Erst in den 30er-Jahren entdeckt der Amerikaner Richard Shope den wahren Erreger. Als er nämlich beobachtet, dass Schweine unter ähnlich starken Grippesymptomen leiden wie Menschen, untersucht er den Speichel dieser Tiere. Mit einem speziellen Flüssigkeitsfilter, der Bakterien nicht durchlässt, gelingt es dem US-Forscher, erstmals die weitaus kleineren Grippeviren zu isolieren. Seine Vermutung: Das Virus ist vom Schwein auf den Menschen übertragbar. Das waren wichtige Ergebnisse, auf deren Basis Gegenmaßnahmen wie die Impfstoffe entwickelt werden konnten. Auch Folgeerkrankungen der Grippe, z.B. die Lungenentzündung, lassen sich ab den 40er-Jahren besser bekämpfen, dank Penicillin, das damals entwickelt wird. Doch die Forscher freuen sich zu früh. Denn dass Grippeviren nicht nur von Schweinen, sondern auch von Vögeln übertragen werden, wird die Welt erst später erfahren: 1957 und 1968 fordern gleich 2 schwere Grippewellen viele Opfer, ihre Ursprünge liegen in Hongkong und China. 4 Mio. Menschen sterben, ausgelöst durch mutierte Vogelviren. Weil schon in den 60er-Jahren immer mehr Menschen immer weiter reisen und sich Reisezeiten extrem verkürzen, konnten sich die Grippeerreger rasant ausbreiten. Zwar gab es bereits einen Impfstoff, aber der stand in vielen Ländern noch nicht zur Verfügung. Viele Staaten haben daraufhin reagiert und ihre Influenza-Forschungen verstärkt, auch das Robert Koch-Institut in Berlin. Für Deutschland werden hier die aktuell zirkulierenden Grippe-Viren analysiert. Ihr genetischer Bauplan wird, wie von vielen anderen Staaten auch, an die Weltgesundheits- organisation weitergegeben. Auf dieser Grundlage sprechen die WHO-Experten dann jährlich die Empfehlung für den Impfstoff aus, der eine Pandemie verhindern soll. Wie wichtig diese Maßnahmen sind, zeigte sich Anfang 2009. Ein neues Virus hatte sich entwickelt. Und es war der Spanischen Grippe von 1918 ähnlich. Es ist aber durch die Maßnahmen, die wir ergreifen konnten, wie z.B. die Isolation der ersten Fälle, die nach Deutschland kamen, und auch die ganzen Vorbereitungen auf eine Pandemie gelungen, die 1. Welle in den Herbst 2009 zu verschieben. Dann stand auch bald ein Impfstoff zur Verfügung. Es war zu dem Zeitpunkt schon bekannt, dass die Mehrzahl der Fälle nicht so schwer erkrankten wie in den anderen Pandemien. In Deutschland haben die Schutzmaßnahmen der Behörden also funktioniert. Doch ist damit in Zukunft die Gefahr einer weltweiten Grippewelle gebannt? Leider können wir heute nicht vorhersagen, wann es zu einer neuen Pandemie kommen wird. Wir beobachten aber die Viren genau und auch die Ausbreitung und Erkrankungsschwere beim Menschen. Und hoffen, mit diesen Instrumenten dazu beizutragen, dass die Auswirkungen einer neuen Pandemie deutlich abgemildert werden. Deshalb gilt auch weiterhin für die Experten weltweit, genau hinzuschauen. Denn die nächste Grippewelle lässt nicht lange auf sich warten. Die Grippe macht uns nicht nur viel kränker als ein grippaler Infekt. Es treten auch viel häufiger schwere Komplikationen auf. Das liegt daran, dass die Influenzaviren, durch ihre massive Vermehrung in den Zellen die äußere Schicht der Atemorgane zerstören. Das ist dann ein idealer Nährboden für Bakterien, die ungehindert eindringen können. Außerdem schwächen die Grippeviren die Abwehrkräfte. Weil sie die Fresszellen verringern, die der Körper zur Abwehr bildet. Dadurch werden wir für lebensgefährliche Komplikationen anfällig. Im Gegensatz zu Erkältungsviren beschränken sich Influenzaviren nicht nur auf die oberen Atemwege. Sondern können sich auch in der Lunge ausbreiten. Das ist die Grippe-Lungenentzündung. Im Gehirn für eine Gehirnentzündung sorgen oder eine Herzmuskelentzündung verursachen. Das betrifft v.a. ältere Menschen. Weil ihre Immunabwehr meistens schwächer ist. Aber auch junge Menschen sind nicht sicher vor Komplikationen. Arbeiten, aktiv sein, immer nah an 100%. Dass die Gesundheit dabei mitmacht, war für die Medizintechnikerin Monique Kursawe keine Frage. Bis die 32-Jährige eine schwere Grippe bekommt, die ihr Leben auf den Kopf stellt. Es war eine schwere Grippe mit hohem Fieber, die einen komplett umgehauen hat. Da war ich eine Woche krankgeschrieben, bin wieder arbeiten gegangen und hab wieder mit Sport angefangen, und dann hats mich nach 6 Wochen komplett umgehauen. Während des Urlaubs in New York spürt sie plötzlich ein Drücken und Ziehen in der Brust. Ihr wird schwindelig, das Herz rast. Zurück in Deutschland lässt sie sich untersuchen und landet schließlich beim Herzspezialisten. Der hat einen Herzultraschall gemacht und gesehen, dass Wasser im Herzen ist und das Herz nicht so arbeitet, wie es arbeiten soll. Der hat mich mit der Verdachtsdiagnose ins Krankenhaus eingewiesen. Der Verdacht auf Herzmuskelentzündung bestätigt sich. Monique Kursawe hat nach ihrer Grippe ihr Herz zu früh belastet. Nach der Diagnose muss sie 3 Monate Bettruhe einhalten. Heute hat sie eine Nachuntersuchung im Klinikum. Es wird ein Herzultraschall gemacht. Mit der Untersuchung überprüfen die Ärzte, ob sich der Zustand ihres Herzens verbessert hat oder verschlechtert hat. 70% der Patienten erholen sich vollständig von der Krankheit, wenn sie rechtzeitig erkannt wird. Doch besonders gefährdet sind die, die nicht damit rechnen. Man ist jung, hat vielleicht mal ein paar Herzschmerzen, das wird ignoriert, man möchte zum Sport, fühlt sich initial nicht so richtig krank nach einer Woche Grippe, und dann muss man feststellen, dass der Herzmuskel seine Funktion schwer eingeschränkt hat, verloren hat. Dann ist es nicht so einfach, die Herzkraft für den Patienten wieder herzustellen. Ursache für eine Herzmuskelentzündung sind bestimmte Grippe- und Erkältungsviren, die das Herz angreifen. Die Erreger gelangen über die Atemwege bis zum Herzen. Bei einer geschwächten Immun-Abwehr greifen die Viren den Herzmuskel an und verursachen dort Entzündungen. Um das Herz nicht zu gefährden, sollte man eine Grippe immer vollständig auskurieren und keinesfalls zu früh mit Sport anfangen. V.a. dann nicht, wenn man ein Druckgefühl in der Brust verspürt oder bei einfachen Belastungen schnell außer Atem gerät. Können Sie bitte tief einatmen. Ausatmen. Danke. Nicht atmen. Monique Kursawe kann aufatmen. Ihre Werte haben sich verbessert, inzwischen hat ihr Herz fast wieder die volle Leistungsfähigkeit. Im Zweifelsfall zum Arzt gehen, checken lassen und auf jeden Fall die Empfehlung: Ruhe, sich krankschreiben lassen und keinen Sport machen. Das ist sicherlich das Beste, was man machen kann, um die Selbstheilungskräfte zu nutzen. Und wo das nicht reicht, müssen Selbstheilungskräfte medizinisch unterstützt werden. Die Herzmuskelentzündung hat das Leben von Monique Kursawe verändert. Zwar arbeitet sie inzwischen wieder normal. Doch sie ist aufmerksamer geworden und hört heute mehr auf ihren Körper. Man hat im Hinterkopf, man muss arbeiten gehen, man hat Verantwortung. Das war ein großer Fehler, sich bei so einer schweren Grippe sich nach einer Woche wieder gesundschreiben zu lassen, weil ich definitiv nicht gesund war. Auch wenn ihr Herz wieder zu 99% normal arbeitet: Die Angst vor einem Rückfall bei der nächsten Grippewelle bleibt. Medikamente gegen Grippe gibt es ein paar wenige. Haben Sie bestimmt schon mal gehört. Tamiflu und Relenza. Die verhindern nicht die Ansteckung mit dem Virus. Die wirken erst, wenn die Viren schon im Körper sind. Und verhindern, dass neugebildete Viren aus den Zellen freigesetzt werden. Aber die Wirkung ist nicht so groß. Sie verkürzen die Krankheitsdauer um etwa einen Tag. Und das auch nur, wenn sie innerhalb von 48 h nach Beginn der Symptome eingenommen werden. Sie sehen, mit der Grippe ist nicht zu spaßen. Komm wir zurück zur Erkältung. Da gibt es eine Form, von der Sie bestimmt alle schon mal gehört haben. Sei betrifft nur einen bestimmten Teil der Bevölkerung. Den aber sehr hart. Die Rede ist vom Männerschnupfen, auch Männergrippe genannt. Wir sind der Sache nachgegangen. Was macht Männerschupfen so gefährlich? Ne schlimme Männergrippe ist auf jeden Fall, wenns mich so umhaut, dass ich sage, mir tun die Knie, die Gelenke weh, Kopfschmerzen, Schnupfen, Husten. Das ist das Schlimmste. Er sagt, er ist nicht hinfällig, aber er ist hinfällig. Will es vielleicht nicht zugeben, aber das stimmt. Du stellst mich immer viel zu weicheihaft hin. Tut man den Männern unrecht, wenn man über ihre schlimme Krankheit lacht? Ein Arzneimittelhersteller macht die Männergrippe sogar zum Thema einer Werbekampagne. Insgesamt sind bisher über 12 Mio. Opfer der Männergrippe zu verzeichnen. Die Krankheit ist sehr aggressiv. Männergrippe. - Männergrippe. Kann das Niesen sogar bis zu 300 km/h erreichen. Wir bleiben dran. Das war Satire. Aber wie sieht es in der Wirklichkeit aus? Die schwerste Krankheit, die es gibt. Selbstverständlich. Ich würde dieses Phänomen bestätigen. Sie unterscheidet sich sehr von der Frauengrippe, weils sehr heftiger immer ist, was die Männer betrifft. Immer schlimm, ganz schlimm. Die Hälfte der Menschheit ist betroffen und leidet. Grund genug für Forscher, das Phänomen genauer zu untersuchen. Was ist dran an der weit verbreiteten Meinung, dass Männer im Vergleich zu Frauen einfach die größeren Weicheier sind? Sie meinen, dass Männer mehr unter dem Schnupfen leiden. Dazu kann man aus immunologischer Sicht nichts sagen, das wäre ein psychologisches Phänomen, wenn es stimmt. Die Frage ist, ob Männer häufiger Schnupfen kriegen und wenn sie ihn haben, schwerer daran erkranken. Fakt ist, dass Männer und Frauen unterschiedlich funktionierende Immunsysteme haben. Aber worin liegt der Unterschied? Die Experten haben die Hormone im Verdacht. Das Testosteron des Mannes und das Östrogen der Frau. Östrogen aktiviert die Abwehrzellen des Immunsystems. Dadurch bekämpfen die Immunzellen die eingedrungenen Krankheitserreger schneller und aggressiver. Das männliche Testosteron hat diese schützende Wirkung nicht. Das Hormon, das Männer so männlich macht, macht sie demnach anfälliger für Infekte. Bleibt der psychische Aspekt. Warum leiden sie mehr? Dadurch dass sie nicht so häufig mit solchen Problemen konfrontiert werden, ist das für die so was echt Extremes und deswegen wie gefühlter Weltuntergang. Ich denke, die lassen sich ein bisschen mehr gehen. Weil die immer mehr Hilfe bekommen haben, wenn sie krank waren. Die Frauen mussten immer weiter, und die Männer konnten sich versorgen lassen. Wissenschaftlich bewiesen ist bislang keine dieser Theorien. Das Phänomen birgt noch viele Rätsel. Immerhin aber wissen die Frauen, was hilft. Ich mach ihm schon einen Tee oder eben eine Wärmflasche. Aber besser ist es, wenn man ihn in Ruhe lässt. Ich bin definitiv nicht in dem Raum, in dem er liegt. Fürsorge ist da. - Dann geh ich in die Apotheke und hole ein Spray. Einer ist für den anderen da, und so solls ja auch sein. Das ganze Leben. Eine andere Erklärung, warum Männer häufiger Infekte haben, gibt es noch. Frauen waschen sich 3-mal so oft die Hände. Das ist und bleibt immer noch der beste Schutz vor Ansteckung. Ich habe das Gefühl, dass viele Männer gerne immer 100% geben. Wenn man schon mal krank ist, dann aber richtig. Die ganze Welt soll sehen, dass man gerne die Konsequenzen erträgt. Wenn man bereit ist, Wasser zu sparen. Und sich nicht ständig die Hände zu waschen. Trotzdem scheint aber was dran zu sein am Männerschnupfen. Es gibt Studien, die belegen, dass Männer nicht nur für Schnupfen anfälliger sind als Frauen. Sondern allgemein ganz offen sind für Infektionen mit Bakterien, Viren und Parasiten. Auch an der richtigen Grippe erkranken übrigens mehr Männer als Frauen. Ein Grund für die Unterschiede könnte das weibliche Hormon Östrogen sein. Es unterstützt Immunzellen bei ihrer Arbeit. Männer haben zwar auch Östrogen, aber sehr viel weniger als Frauen. Bei ihnen überwiegt das männliche Hormon Testosteron. Und das unterdrückt die Immunabwehr. Das könnte eine Erklärung dafür sein, warum Männer häufiger einen Infekt bekommen. Es gibt auch Hinweise, dass eine Grippeimpfung bei ihnen nicht so gut anschlägt wie bei Frauen. Das Vorteil für Männer ist, dass sie seltener Autoimmunkrankheiten bekommen. Bei denen sich das Immunsystem gegen Zellen des eigenen Körpers wendet. So richtig belegt ist das alles allerdings nicht. Überhaupt weiß die Wissenschaft vergleichsweise wenig über Erkältungen. Obwohl es die weltweit häufigste Erkrankung ist. Ein paar wenige Dinge gibt es aber schon, über die kein Zweifel besteht. (Mann niest) Ganz schön laut. Also lieber Nase zu und nach innen? Machen ja manche aus Rücksicht oder Gewohnheit. Lieber nicht. Denn der Niesreflex hat einen Sinn. Viren, Staub und andere Fremdkörper reizen die Nervenenden, und wir stoßen mit aller Kraft aus, was nicht reingehört. Mit einem Nieser. Also lieber Nase auf dabei. Eigentlich nicht. Andere unfreiwillige Körpergeräusche... (Mann pupst) ...kommentieren wir ja auch nicht. Sagt der Knigge. Und empfiehlt: Der Nieser entschuldigt sich. Entschuldigung. Das Gegenüber muss nicht Gesundheit sagen, kann aber. Entschuldigung. - Gesundheit. Gesundheit sagt man nicht mehr. Aber die Reaktion ist definitiv unhöflich. Sie geht in Deckung. Aber während sie die Nieswolke fürchtet, lauert der wahre Feind woanders. Auf Türklinke, Kaffeemaschine oder Tastatur warten Viren nur darauf, dass wir sie über die Hand in uns einschleusen. Also statt den Kollegen mit Blicken zu töten, lieber regelmäßig Hände waschen. Etwa wenn man im Büro oder zu Hause ankommt. Dazu gab es diese Studie: 13 Gesunde haben 13 Erkältete geküsst. Aber nur einer hat sich angesteckt. Nun sind 13 Paare für eine seriöse Aussage zu wenig. Aber rein theoretisch gäbe es eine Erklärung. Im Mundschleim sind nur relativ wenige Erkältungsviren. Und die schluckt der Empfänger gleich runter. Und macht sie unschädlich. Praktisch ist es natürlich so, dass man sich beim Küssen auch mit Nase und Händen berührt. Deswegen lieber Abstand halten. Küssen verboten. Omas Hühnersuppe. Soll ja wirklich helfen. Im Reagenzglas konnten Forscher tatsächlich einen positiven Effekt der Hühnersuppe zeigen. Manche vermuten, &#034;Cystein&#034; ein Eiweiß aus dem Hühnerfleisch, könnte entzündungshemmend wirken. Aber der Cystein-Gehalt ist in anderen Lebensmitteln sogar höher. Und ob dadurch die Erkältung schneller weg geht, weiß man nicht. Sicher ist: Suppe tut gut, weil sie Flüssigkeit und Mineralien liefert. Außerdem kann der warme Dampf Halsschmerzen oder Husten mildern. Scharfes in der Suppe und Saures etwa in heißer Zitrone regen wahrscheinlich auch die Speichel- und Schleimproduktion an. Gut ist, was gut tut. Gute Besserung. Das allerwichtigste Mittel, um sich gegen eine Erkältung zu schützen, ist also ganz einfach Hände waschen. Lang und gern auch mehrmals am Tag. Die meisten Viren bleiben an unseren Händen hängen. Und wir transportieren sie dann in unser Gesicht. Hände waschen heißt übrigens 30 sek mit Wasser und Seife. Und 30 sek sind länger, als man denkt. Man sollte stumm 2-mal &#034;Happy Birthday&#034; vor sich hinsummen. Dann hat man 30 sek geschafft. Und auch wenn es einem unhöflich vorkommen sollte, wenn man nicht jedem Erkälteten die Hand gibt. Ist es sehr zuträglich für die eigene Gesundheit. In diesem Sinne wünsche ich Ihnen eine erkältungsfreie Zeit. Bis zum nächsten Mal. Gesundheit. Copyright WDR 2019" />
<meta property="og:site_name" content="Erstes Deutsches Fernsehen (ARD)"/>
<meta property="fb:pages" content="176772398231" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"/>
<link rel="shortcut icon" type="image/png" href="/favicon.ico" />
<link rel="icon" type="image/png" sizes="16x16" href="/mediasrc/img/tv/icon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/mediasrc/img/tv/icon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/mediasrc/img/tv/icon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/mediasrc/img/tv/icon/android-icon-192x192.png">
<link rel="icon" type="image/x-icon"   href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/mediasrc/img/tv/icon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/mediasrc/img/tv/icon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/mediasrc/img/tv/icon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/mediasrc/img/tv/icon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/mediasrc/img/tv/icon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/mediasrc/img/tv/icon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/mediasrc/img/tv/icon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/mediasrc/img/tv/icon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/mediasrc/img/tv/icon/apple-icon-180x180.png">
<meta name="application-name" content="DasErste.de">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/mediasrc/img/tv/icon/ms-icon-144x144.png">
<link rel="author" title="Kontakt" href="//www.daserste.de/kontakt/" />
<link rel="start" title="Startseite" href="//www.daserste.de/" />
<link rel="search" title="Suche" href="//www.daserste.de/suche/" />
<link rel="contents" title="Inhaltsverzeichnis" href="//www.daserste.de/a-z/" />
<link rel="copyright" title="Impressum" href="//www.daserste.de/impressum/" />
<link rel="help" href="//www.daserste.de/hilfe/" title="Hilfe" />
<link rel="up" href="#seitenanfang" />	<link rel="stylesheet" type="text/css" href="/mediasrc/css/base/min.css" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/mediasrc/css/ie8.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/mediasrc/css/print.css" media="print" />
<noscript>
<link rel="stylesheet" type="text/css" href="/mediasrc/css/noScript.css" />
</noscript>
<link rel="stylesheet" type="text/css" href="/mediasrc/js/Frameworkes/jQuery/plugins/progress/css/main.css" />
<script type="text/javascript" src="/mediasrc/js/jquery-min.js"></script>
<script type="text/javascript" src="/mediasrc/js/brav-min.js"></script>
<script type="text/javascript">var AKAMAI_MEDIA_ANALYTICS_CONFIG_FILE_PATH = "https://ma728-r.analytics.edgekey.net/config/beacon-8071.xml"; </script>
<script>
jQuery(document).ready(function(){
if(brAv.isTrackingEnabled()){
jQuery.getScript("https://79423.analytics.edgekey.net/html5/akamaihtml5-min.js");
}
});
</script>
<script type="text/javascript" src="/mediasrc/js/daserste-min.js"></script>
<script type="text/javascript" src="/mediasrc/js/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/mediasrc/player/js/hls.min.js"></script>
<script type="text/javascript" src="/mediasrc/player/deo-config/config-mediathek-vod.js"></script>
<script type="text/javascript">
var app = new Application(jQuery);
(function(jq){
//var cssPath = '';
var cssPathResources = '/mediasrc/';
var cssPath 		= cssPathResources + 'css/';
var cssPathLocal 	= cssPathResources + 'css/skin/';
var cssSuffix		= '/min';
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': [cssPath+'xs'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': [cssPath+'s'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': [cssPath+'m'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': [cssPath+'l'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': [cssPath+'xl'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
if(!app.initialized) app.init();
});
})(jQuery.noConflict());
</script>
<link rel="stylesheet" type="text/css" media="screen" 	  											  href="/information/wissen-kultur/quarks-caspers/index~cssLocalBase.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 0px) and (max-width: 479px)" 	  href="/information/wissen-kultur/quarks-caspers/index~cssLocalXS.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 480px) and (max-width: 767px)"   href="/information/wissen-kultur/quarks-caspers/index~cssLocalS.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 768px) and (max-width: 1009px)"  href="/information/wissen-kultur/quarks-caspers/index~cssLocalM.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1010px) and (max-width: 1900px)" href="/information/wissen-kultur/quarks-caspers/index~cssLocalL.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1901px)" 						  href="/information/wissen-kultur/quarks-caspers/index~cssLocalXL.css">
</head>
<body class="tv ">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<a href="#goToNavi" class="hidden">Zur Navigation DasErste.de</a>
<a href="#goToSuche" class="hidden">Zur Suche</a><!-- pagename definition: nur Überschrift -->
<div class="inv">
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout(function() {
var ak_stat = "daserste";
var ak_mobi = "moberste";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}
function isTablet() {
if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({cache: true});
jQuery.getScript("//script.ioam.de/iam.js").done(function() {
var isMobil = typeof orientation!='undefined' ? true:false;
if(isTablet()) {
isMobil = false;
}
// Tablets zählen stationär
if(!isMobil) {
var iam_data = {
"st" : ak_stat,
"cp" : "DasErste"
};
}
else {
var iam_data = {
"st" : ak_mobi,
"cp" : "DasErste"
};
}
iom.c(iam_data,1);
});
}, 1);
});
</script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag();
tag.page.set({
name:'Erk%C3%A4ltung%20und%20Grippe%20%E2%80%93%20was%20wirklich%20hilft'
});
tag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[website]',
3: '[/information/wissen-kultur/quarks-caspers/videos/erkaeltung-und-grippe-was-wirklich-hilft-video-100.html]',
4: '[wdr]',
5: '[i]',
6: '[magazin]',
7: '[unassigned]',
8: '[Quarks%20im%20Ersten]',
9: '[Video]',
10: '[X004513145]',
11: 20190213,
15:'[www.daserste.de]',
}
});
tag.dispatch();
</script>
</div>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="masternavi" data-ctrl-collhead-entry="{'id':'h3'}" role="navigation">
<div class="mnHolder">
<div data-ctrl-collhead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="menueToggle hasArrow" style="position: static; cursor: default;">
<a href="#">ARD Navigation</a>
<div class="collapseArrow" style="display: none;">
</div>
</div>
<ul data-ctrl-collhead-h3-body="{}">
<li class="ard"><a href="/system/jumpto.jsp?id=8c0bd0a3201917a6ba58b50236b464a1&amp;url=http%3A%2F%2Fwww.ard.de%2F" rel="nofollow">ARD Home</a></li>
<li class="tagesschau"><a href="/system/jumpto.jsp?id=919a413111291d88aaf667017b9a2d01&amp;url=http%3A%2F%2Fwww.tagesschau.de%2F" rel="nofollow">Nachrichten</a></li>
<li class="sportschau"><a href="/system/jumpto.jsp?id=a700c5d5925ac77ffcf7e50acab0d26d&amp;url=http%3A%2F%2Fwww.sportschau.de%2F" rel="nofollow">Sport</a></li>
<li class="boerse"><a href="/system/jumpto.jsp?id=8e6fe9914a854a46299589a69f1b6f94&amp;url=http%3A%2F%2Fboerse.ard.de%2F" rel="nofollow">Börse</a></li>
<li class="ratgeber"><a href="/system/jumpto.jsp?id=5cc6b4de41cf65b18df2e067fbefe158&amp;url=http%3A%2F%2Fwww.ard.de%2Fratgeber%2F" rel="nofollow">Ratgeber</a></li>
<li class="wissen"><a href="/system/jumpto.jsp?id=e3ec3bba9e2115e70dd06fa91f3be19e&amp;url=http%3A%2F%2Fwww.ard.de%2Fwissen%2F" rel="nofollow">Wissen</a></li>
<li class="kultur"><a href="/system/jumpto.jsp?id=a7074f190f943da999d37726c3a3000a&amp;url=http%3A%2F%2Fwww.ard.de%2Fkultur%2F" rel="nofollow">Kultur</a></li>
<li class="kinder"><a href="/system/jumpto.jsp?id=3dc6eab805658aa7871d467c99b3bd20&amp;url=http%3A%2F%2Fwww.ard.de%2Fkinder%2F" rel="nofollow">Kinder</a></li>
<li class="intern"><a href="/system/jumpto.jsp?id=25ebc79ba4f7332f224120dbc1400ed4&amp;url=http%3A%2F%2Fwww.ard.de%2Fdie-ard%2F" rel="nofollow">Die ARD</a></li>
<li class="tv active"><a href="/">Fernsehen</a></li>
<li class="radio"><a href="/system/jumpto.jsp?id=dc707adcebc4c267cf84e3d6da62ae4b&amp;url=http%3A%2F%2Fradio.ard.de%2F" rel="nofollow">Radio</a></li>
<li class="ardmt"><a href="/system/jumpto.jsp?id=fa2efd55c2e7b10a91402aa87744184b&amp;url=http%3A%2F%2Fwww.ardmediathek.de" rel="nofollow">ARD Mediathek</a></li>
</ul>
<div class="ardlogo">
<a href="/system/jumpto.jsp?id=8c0bd0a3201917a6ba58b50236b464a1&amp;url=http%3A%2F%2Fwww.ard.de%2F" rel="nofollow"></a>
</div>
</div><!-- mnHolder -->
</div><!-- masternavi --><div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div class="logo" role="banner">
<a href="/">
<img src="/mediasrc/img/tv/ard/ard-daserste-logo.png" title="zur DasErste (ARD) Startseite" alt="ARD/DasErste Logo" class="logoDaserste"></a>
</div>
<div data-ctrl-collhead-entry="{'id':'h2'}" class="searchBox" role="search">
<div data-ctrl-collhead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="searchToggle hasArrow" style="position: static; cursor: default;">
<a href="#">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</a>
<div class="collapseArrow" style="display: none;">
</div>
</div>
<a name="goToSuche" class="hidden"></a>
<form id="searchFormHeader" data-ctrl-formular="{'id':'searchFormHeader'}" data-ctrl-collhead-h2-body="{}" action="/search/searchresult-100.jsp" class="searchForm">
<input type="text" data-ctrl-searchformheader-input="{'action':{'default':['switchValue']}}" value="Suche im Ersten" id="searchText" name="searchText" class="searchInput" autocomplete="off" onkeyup="daserste.search.suggest.input('searchContainer', event, this, '/servlet/autocompletesearch.servlet', '/search/searchtopresult-100~standalone.jsp')" >
<a data-ctrl-searchformheader-trigger="{'action':{'default':['submit']}}" href="#" class="searchSubmit">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</a>
</form>
<div id="searchContainer" style="display: none;">
<div class="headline">Suchvorschläge</div>
<ul class="searchSuggestions">
</ul>
<div class="headline">Ergebnisvorschau</div>
<div class="searchTeaser">
</div>
</div>
</div>
<a name="goToNavi" class="hidden"></a>
<div data-ctrl-collhead-entry="{'id':'h1'}" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" class="subnavi" role="navigation">
<div data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="menueToggle hasArrow" style="position: static; cursor: default;">
<a class="">Menü</a>
</div>
<ul data-ctrl-collhead-h1-body="{}" class="ressorts">
<li><span class="collapsed subressort prim "><a href="/">Startseite</a></span></li>
<li data-ctrl-csub-entry="{'id':'sndglayer'}" data-ctrl-pixel="{'id':'sndgpixelopen', 'action':{}, 'parameter':{}}">
<span id="layerSndgen" class="subressort collapsed layerWww active" data-ctrl-csub-sndglayer-trigger="{'action':{'default':['closeOtherEntries','toggleBody','openFirstEntry']}}" data-ctrl-sndgpixelopen-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.open%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Sendungen</a>
</span>
<div style="display:none;" class="subressorts layerWww" id="sendungenLayer" data-ctrl-csub-sndglayer-body="{}">
<ul class="subressorts" style="float:left;">
<li data-ctrl-csub-entry="{'id':'sendungenlayeraz'}" id="sndgLayerAZ" data-ctrl-pixel="{'id':'pixellive','action':{}, 'parameter':{}}">
<span class="hasArrow " data-ctrl-csub-sendungenlayeraz-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.toggle%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Sendungen A bis Z</a>
</span>
<ul class="subsubressorts active" id="sndgLayerAZBox" data-ctrl-csub-sendungenlayeraz-body="{}">
<script type="text/javascript">
function clickLink(linkId,source) {
var elem = jQuery('#' + linkId);
if (elem) {
elem.attr('target', source);
elem.click();
}
}
</script>
<li class="sndglayer entry" id="sndglgA"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-a_pos-0_target-layer.html','filter':{'sortBy':'A'}}">
<a href="#" id="sndglgALink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.a%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">A</a>
</li><li class="sndglayer entry" id="sndglgB"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-b_pos-0_target-layer.html','filter':{'sortBy':'B'}}">
<a href="#" id="sndglgBLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.b%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">B</a>
</li><li class="sndglayer entry" id="sndglgC"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-c_pos-0_target-layer.html','filter':{'sortBy':'C'}}">
<a href="#" id="sndglgCLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.c%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">C</a>
</li><li class="sndglayer entry" id="sndglgD"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-d_pos-0_target-layer.html','filter':{'sortBy':'D'}}">
<a href="#" id="sndglgDLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.d%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">D</a>
</li><li class="sndglayer entry" id="sndglgE"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-e_pos-0_target-layer.html','filter':{'sortBy':'E'}}">
<a href="#" id="sndglgELink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.e%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">E</a>
</li><li class="sndglayer entry" id="sndglgF"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-f_pos-0_target-layer.html','filter':{'sortBy':'F'}}">
<a href="#" id="sndglgFLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.f%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">F</a>
</li><li class="sndglayer entry" id="sndglgG"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-g_pos-0_target-layer.html','filter':{'sortBy':'G'}}">
<a href="#" id="sndglgGLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.g%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">G</a>
</li><li class="sndglayer entry" id="sndglgH"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-h_pos-0_target-layer.html','filter':{'sortBy':'H'}}">
<a href="#" id="sndglgHLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.h%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">H</a>
</li><li class="sndglayer entry" id="sndglgI"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-i_pos-0_target-layer.html','filter':{'sortBy':'I'}}">
<a href="#" id="sndglgILink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.i%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">I</a>
</li><li class="sndglayer entry disabled" id="sndglgJ"
>
<a href="#" id="sndglgJLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.j%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">J</a>
</li><li class="sndglayer entry" id="sndglgK"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-k_pos-0_target-layer.html','filter':{'sortBy':'K'}}">
<a href="#" id="sndglgKLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.k%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">K</a>
</li><li class="sndglayer entry" id="sndglgL"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-l_pos-0_target-layer.html','filter':{'sortBy':'L'}}">
<a href="#" id="sndglgLLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.l%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">L</a>
</li><li class="sndglayer entry" id="sndglgM"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-m_pos-0_target-layer.html','filter':{'sortBy':'M'}}">
<a href="#" id="sndglgMLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.m%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">M</a>
</li><li class="sndglayer entry" id="sndglgN"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-n_pos-0_target-layer.html','filter':{'sortBy':'N'}}">
<a href="#" id="sndglgNLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.n%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">N</a>
</li><li class="sndglayer entry" id="sndglgO"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-o_pos-0_target-layer.html','filter':{'sortBy':'O'}}">
<a href="#" id="sndglgOLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.o%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">O</a>
</li><li class="sndglayer entry" id="sndglgP"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-p_pos-0_target-layer.html','filter':{'sortBy':'P'}}">
<a href="#" id="sndglgPLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.p%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">P</a>
</li><li class="sndglayer entry" id="sndglgQ"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-q_pos-0_target-layer.html','filter':{'sortBy':'Q'}}">
<a href="#" id="sndglgQLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.q%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Q</a>
</li><li class="sndglayer entry" id="sndglgR"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-r_pos-0_target-layer.html','filter':{'sortBy':'R'}}">
<a href="#" id="sndglgRLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.r%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">R</a>
</li><li class="sndglayer entry" id="sndglgS"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-s_pos-0_target-layer.html','filter':{'sortBy':'S'}}">
<a href="#" id="sndglgSLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.s%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">S</a>
</li><li class="sndglayer entry" id="sndglgT"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-t_pos-0_target-layer.html','filter':{'sortBy':'T'}}">
<a href="#" id="sndglgTLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.t%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">T</a>
</li><li class="sndglayer entry" id="sndglgU"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-u_pos-0_target-layer.html','filter':{'sortBy':'U'}}">
<a href="#" id="sndglgULink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.u%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">U</a>
</li><li class="sndglayer entry" id="sndglgV"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-v_pos-0_target-layer.html','filter':{'sortBy':'V'}}">
<a href="#" id="sndglgVLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.v%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">V</a>
</li><li class="sndglayer entry" id="sndglgW"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-w_pos-0_target-layer.html','filter':{'sortBy':'W'}}">
<a href="#" id="sndglgWLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.w%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">W</a>
</li><li class="sndglayer entry disabled" id="sndglgX"
>
<a href="#" id="sndglgXLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.x%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">X</a>
</li><li class="sndglayer entry" id="sndglgY"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-y_pos-0_target-layer.html','filter':{'sortBy':'Y'}}">
<a href="#" id="sndglgYLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.y%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Y</a>
</li><li class="sndglayer entry" id="sndglgZ"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-z_pos-0_target-layer.html','filter':{'sortBy':'Z'}}">
<a href="#" id="sndglgZLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.z%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Z</a>
</li><li class="sndglayer entry" id="sndglg0-9"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-0-9_pos-0_target-layer.html','filter':{'sortBy':'0-9'}}">
<a href="#" id="sndglg0-9Link" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.0-9%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">0-9</a>
</li><form data-ctrl-formular="{'id':'searchFormaz'}" action="/sendungen-a-z/live-az-100.jsp" data-ctrl-collhead-h2-body="{}" class="searchForm">
<input type="text" data-ctrl-searchformaz-input="{'action':{'default':['switchValue']}}" name="filter" value="Sendung suchen" class="searchInput" />
<button type="submit" class="searchSubmit">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</button>
</form>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'sendungenlayerrubrik'}" id="sndgLayerRbk" data-ctrl-pixel="{'id':'pixelcategory','action':{}, 'parameter':{}}">
<span class="hasArrow collapsed" data-ctrl-csub-sendungenlayerrubrik-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.toggle%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Sendungen nach Rubrik</a>
</span>
<ul class="subsubressorts active" data-ctrl-csub-sendungenlayerrubrik-body="{}">
<li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'film','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-film_categoryName-Film_target-layer.html','filter':{'sortBy':'film'}}" id="sndglgfilm">
<a href="#" id="sndglgfilmCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.film%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Film</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'reportageDokumentation','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-reportageDokumentation_categoryName-Reportage+%26+Dokumentation_target-layer.html','filter':{'sortBy':'reportageDokumentation'}}" id="sndglgreportageDokumentation">
<a href="#" id="sndglgreportageDokumentationCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.reportageDokumentation%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Reportage & Dokumentation</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'comedySatire','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-comedySatire_categoryName-Comedy+%26+Satire_target-layer.html','filter':{'sortBy':'comedySatire'}}" id="sndglgcomedySatire">
<a href="#" id="sndglgcomedySatireCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.comedySatire%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Comedy & Satire</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'soapsSerien','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-soapsSerien_categoryName-Soaps+%26+Serien_target-layer.html','filter':{'sortBy':'soapsSerien'}}" id="sndglgsoapsSerien">
<a href="#" id="sndglgsoapsSerienCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.soapsSerien%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Soaps & Serien</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'krimi','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-krimi_categoryName-Krimi_target-layer.html','filter':{'sortBy':'krimi'}}" id="sndglgkrimi">
<a href="#" id="sndglgkrimiCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.krimi%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Krimi</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'wissenKultur','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-wissenKultur_categoryName-Wissen+%26+Kultur_target-layer.html','filter':{'sortBy':'wissenKultur'}}" id="sndglgwissenKultur">
<a href="#" id="sndglgwissenKulturCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.wissenKultur%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Wissen & Kultur</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'nachrichtenWetterSport','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-nachrichtenWetterSport_categoryName-Nachrichten%2C+Wetter+%26+Sport_target-layer.html','filter':{'sortBy':'nachrichtenWetterSport'}}" id="sndglgnachrichtenWetterSport">
<a href="#" id="sndglgnachrichtenWetterSportCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.nachrichtenWetterSport%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Nachrichten, Wetter & Sport</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'politikWeltgeschehen','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-politikWeltgeschehen_categoryName-Politik+%26+Weltgeschehen_target-layer.html','filter':{'sortBy':'politikWeltgeschehen'}}" id="sndglgpolitikWeltgeschehen">
<a href="#" id="sndglgpolitikWeltgeschehenCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.politikWeltgeschehen%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Politik & Weltgeschehen</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'talk','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-talk_categoryName-Talk_target-layer.html','filter':{'sortBy':'talk'}}" id="sndglgtalk">
<a href="#" id="sndglgtalkCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.talk%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Talk</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'kinder','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-kinder_categoryName-Kinder_target-layer.html','filter':{'sortBy':'kinder'}}" id="sndglgkinder">
<a href="#" id="sndglgkinderCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.kinder%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Kinder</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'boulevardKochen','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-boulevardKochen_categoryName-Boulevard+%26+Kochen_target-layer.html','filter':{'sortBy':'boulevardKochen'}}" id="sndglgboulevardKochen">
<a href="#" id="sndglgboulevardKochenCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.boulevardKochen%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Boulevard & Kochen</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'ratgeberService','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-ratgeberService_categoryName-Ratgeber+%26+Service_target-layer.html','filter':{'sortBy':'ratgeberService'}}" id="sndglgratgeberService">
<a href="#" id="sndglgratgeberServiceCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.ratgeberService%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Ratgeber & Service</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'showsUnterhaltung','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-showsUnterhaltung_categoryName-Shows+%26+Unterhaltung_target-layer.html','filter':{'sortBy':'showsUnterhaltung'}}" id="sndglgshowsUnterhaltung">
<a href="#" id="sndglgshowsUnterhaltungCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.showsUnterhaltung%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Shows & Unterhaltung</a>
</li></ul>
</li>
<li data-ctrl-csub-entry="{'id':'sendungenlayerarchiv'}" id="sndgLayerArch" data-ctrl-pixel="{'id':'pixelarchiv','action':{},'parameter':{}}">
<span class="hasArrow collapsed" data-ctrl-csub-sendungenlayerarchiv-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.archiv.toggle%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Archiv</a>
</span>
<ul class="subsubressorts active" data-ctrl-csub-sendungenlayerarchiv-body="{}">
<li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.a%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">A</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.b%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">B</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.c%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">C</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-d_sndgtype-archive_target-layer.html','filter':{'sortBy':'D'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.d%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">D</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-e_sndgtype-archive_target-layer.html','filter':{'sortBy':'E'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.e%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">E</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-f_sndgtype-archive_target-layer.html','filter':{'sortBy':'F'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.f%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">F</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-g_sndgtype-archive_target-layer.html','filter':{'sortBy':'G'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.g%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">G</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.h%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">H</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.i%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">I</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.j%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">J</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-k_sndgtype-archive_target-layer.html','filter':{'sortBy':'K'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.k%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">K</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-l_sndgtype-archive_target-layer.html','filter':{'sortBy':'L'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.l%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">L</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-m_sndgtype-archive_target-layer.html','filter':{'sortBy':'M'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.m%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">M</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.n%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">N</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-o_sndgtype-archive_target-layer.html','filter':{'sortBy':'O'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.o%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">O</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-p_sndgtype-archive_target-layer.html','filter':{'sortBy':'P'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.p%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">P</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.q%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Q</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-r_sndgtype-archive_target-layer.html','filter':{'sortBy':'R'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.r%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">R</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-s_sndgtype-archive_target-layer.html','filter':{'sortBy':'S'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.s%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">S</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-t_sndgtype-archive_target-layer.html','filter':{'sortBy':'T'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.t%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">T</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.u%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">U</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.v%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">V</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-w_sndgtype-archive_target-layer.html','filter':{'sortBy':'W'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.w%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">W</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.x%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">X</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.y%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Y</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.z%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Z</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-0-9_sndgtype-archive_target-layer.html','filter':{'sortBy':'0-9'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.0-9%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">0-9</a>
</li></ul>
</li>
</ul>
<div>
<div class="con sndglayerContent">
<div class="modCon">
<div class="mod modE modAZ" data-ctrl-loadable="{'id':'sndglg','action':{}}">
<div data-ctrl-sndglg-target="{'context':'secAmodAAZ'}" class="boxCon">
</div>
<!-- boxCon -->
</div>
</div>
<!-- modCon -->
</div>
</div>
<div class="sndgLayerClose"><a id="closeLayer" href="#">schließen<img id="closeLayerPng" style="float:right;" src="/mediasrc/img/base/icon/cross.png" title="Schließen" alt="schließen"></a></div>
</div>
<span class="collapsed subressort layerMobil active" data-ctrl-sndgpixelopen-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.open%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="/sendungen-a-z/live-az-100.html" title="für mobile Endgeräte">Sendungen</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'tvprogram'}">
<span id="layerTvProg" class="subressort collapsed layerWww layerActive" data-ctrl-csub-tvprogram-trigger="{'action':{'default':['closeOtherEntries','toggleBody','openLayerEntry']}}">
<a href="#">TV-Programm</a>
</span>
<div style="display:none;" class="subressorts layerWww" id="programLayer" data-ctrl-csub-tvprogram-body="{}" data-ctrl-laysub-entry="{'action':{'default':['widthBound','disable']}}">
<div class="section sectionA index rubric" style="position:absolute;" data-ctrl-loadable="{'id':'ly','action':{}}">
<div class="con" data-ctrl-ly-target="{'context':'secAmodAprogLayer'}" data-ctrl-pixel="{'id':'plpixel', 'action':{}, 'parameter':{}}">
</div>
</div></div>
<span data-ctrl-csub-tvprogram-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort layerMobil">
<a href="/programm" title="für mobile Endgeräte">TV-Programm</a>
</span>
<span style="display:none;" data-ctrl-ly-source="{'action':{'default':['load']},'url':'/programm/programmdaten/programm-day-import-100~proglayer.html'}"><a id="plTrigger" href="#" data-ctrl-plpixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Programmlayer&x2=[website]&x3=[]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Programmlayer]&x9=[Programm]&x15=[www.daserste.de]'}}"></a></span>
</li>
<li><span class="collapsed subressort prim "><a href="https://live.daserste.de">Live</a></span></li>
<li><span class="collapsed subressort prim"><a href="http://mediathek.daserste.de/" target="_blank" title="[neues Fenster]">Mediathek</a></span></li>
<li><span class="collapsed subressort prim"><a href="https://www.ard-text.de/" >Teletext</a></span></li>
<li><span class="collapsed subressort prim"><a href="/specials/service/" >Service</a></span></li>
<li><span class="collapsed subressort prim"><a href="/specials/ueber-uns/index.html" >Über uns</a></span></li>
</ul>
</div></div><!-- mnHolder -->
</div><!-- section -->
</div><!-- wrapper -->
</div><!-- header -->
<!-- es handelt sich um ein Sendungs. bzw. Beitragsvideo, somit kann es verlinkt werden -->
<!-- Video -->
<div id="content" class="videoplayer">
<div class="wrapper" role="main" data-ctrl-pixel="{'id':'ajaxPixel','action':{}, 'parameter':{}}">
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-navProgram-entry="{'id':'nav1'}" class="naviSerialProgram" role="navigation">
<div data-ctrl-navProgram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="menueToggle hasArrow" style="position: static; cursor: default;">
<a class="">Menü</a>
<div class="collapseArrow" style="display: none;"></div>
</div>
<div class="panoramaSpacer">
</div>
<ul class="menu" data-ctrl-navProgram-nav1-body="{}">
<li ><span class="collapsed"><a href="/information/wissen-kultur/quarks-caspers/index.html">Startseite</a></span></li><li class="active"><span class="collapsed"><a href="/information/wissen-kultur/quarks-caspers/videos/index.html">Videos</a></span></li></ul>
</div>
<div class="clearMe"></div>
</div>
<a name="goToContent" class="hidden"></a><div class="section sectionA">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon"  >
<div class="box">
<div class="teaser">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<script type="text/javascript">
brAv.basePath = "/mediasrc/player/";
brAv.embedcode = '<iframe width="640" height="360" src="http://www.daserste.de/embed/index~standalone.jsp?id=**videoId**&share=1&extern=1" allowfullscreen scrolling="no" frameborder="no"></iframe>';
</script>
<a name="erkaeltung-und-grippe-was-wirklich-hilft-video-100"></a>
<div class="av-playerContainer  notDownloadable autostart" data-ctrl-player="{'id':'av-player-erkaeltung-und-grippe-was-wirklich-hilft-video-100-f5246e38-0c4e-4f87-bbe0-c632b2ad3231'}">
<a id="av-player-erkaeltung-und-grippe-was-wirklich-hilft-video-100-f5246e38-0c4e-4f87-bbe0-c632b2ad3231" class="checkForAutostart" onclick="return BRavFramework.register(BRavFramework('av-player-erkaeltung-und-grippe-was-wirklich-hilft-video-100-f5246e38-0c4e-4f87-bbe0-c632b2ad3231').setup({dataURL:'/information/wissen-kultur/quarks-caspers/videos/erkaeltung-und-grippe-was-wirklich-hilft-video-100~playerXml.xml?t=19-03-02-01-07', playerURL:'swf/main.swf' }));" href="#">
<img alt="Play" class="icon play" src="/mediasrc/img/base/icon/play.png" /><img data-ctrl-attributeswap="{'id':'was-macht-uns-anfaellig-fuer-erkaeltungen-und-grippe-und-wie-werden-wir-sie-wieder-los-kommt-di-102-','action':{'xs':{'src':'/information/wissen-kultur/quarks-caspers/sendung/was-macht-uns-anfaellig-fuer-erkaeltungen-und-grippe-und-wie-werden-wir-sie-wieder-los-kommt-di-102~_v-varm_f2c673.jpg'},'s':{'src':'/information/wissen-kultur/quarks-caspers/sendung/was-macht-uns-anfaellig-fuer-erkaeltungen-und-grippe-und-wie-werden-wir-sie-wieder-los-kommt-di-102~_v-varm_f2c673.jpg'},'m':{'src':'/information/wissen-kultur/quarks-caspers/sendung/was-macht-uns-anfaellig-fuer-erkaeltungen-und-grippe-und-wie-werden-wir-sie-wieder-los-kommt-di-102~_v-varxl_f2c673.jpg'},'l': {'src':'/information/wissen-kultur/quarks-caspers/sendung/was-macht-uns-anfaellig-fuer-erkaeltungen-und-grippe-und-wie-werden-wir-sie-wieder-los-kommt-di-102~_v-varxl_f2c673.jpg'},'xl':{'src':'/information/wissen-kultur/quarks-caspers/sendung/was-macht-uns-anfaellig-fuer-erkaeltungen-und-grippe-und-wie-werden-wir-sie-wieder-los-kommt-di-102~_v-varxxl_f2c673.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Was macht uns anfällig für Erkältungen und Grippe und wie werden wir sie wieder los? Kommt die Erkältung wirklich von der Kälte? Warum erkältet man sich immer wieder neu? Welche Medikamente helfen wirklich und worauf kann man getrost verzichten? Und warum ist bei einer Grippe das Auskurieren so wichtig? Ralph Casper zeigt neue Erkenntnisse über alte Krankheiten." title="Bild: WDR/Klaus Görgen/mauritius images"  /></a>
<video id="video-onPage-av-player-erkaeltung-und-grippe-was-wirklich-hilft-video-100-f5246e38-0c4e-4f87-bbe0-c632b2ad3231" style="width:100%;height:100%;" controls preload="none" class="inv" crossorigin="anonymous">
<source src="/mediasrc/static/null.html"/>
</video>
</div>
</div><!-- media  -->
</div><!-- mediaCon  -->
</div><!-- teaser  -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA modParagraph -->
</div><!-- modCon -->
</div><!-- con -->
</div>
<div class="section sectionA" data-ctrl-playerNav="{'id':'playerNav1'}">
<div class="con">
<div  class="modCon">
<div class="mod modA modPlayerNav">
<div class="boxCon">
<div class="box">
<div class="playerNavItem" data-ctrl-playerNav1-item="{'tab':'info'}" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Erk%C3%A4ltung%20und%20Grippe%20%E2%80%93%20was%20wirklich%20hilft%20%28info%29&x2=[website]&x3=[/information/wissen-kultur/quarks-caspers/videos/erkaeltung-und-grippe-was-wirklich-hilft-video-100.html]&x4=[wdr]&x5=[i]&x6=[magazin]&x7=[]&x8=[Quarks im Ersten]&x9=[Video]&x15=[www.daserste.de]'}}">INFORMATION</div>
<div class="playerNavItem" data-ctrl-playerNav1-item="{'tab':'more'}" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Erk%C3%A4ltung%20und%20Grippe%20%E2%80%93%20was%20wirklich%20hilft%20%28more%29&x2=[website]&x3=[/information/wissen-kultur/quarks-caspers/videos/erkaeltung-und-grippe-was-wirklich-hilft-video-100.html]&x4=[wdr]&x5=[i]&x6=[magazin]&x7=[]&x8=[Quarks im Ersten]&x9=[Video]&x15=[www.daserste.de]'}}">MEHR VIDEOS ZUR SENDUNG</div>
<div class="playerNavItem" data-ctrl-playerNav1-item="{'tab':'similar'}" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Erk%C3%A4ltung%20und%20Grippe%20%E2%80%93%20was%20wirklich%20hilft%20%28additional%29&x2=[website]&x3=[/information/wissen-kultur/quarks-caspers/videos/erkaeltung-und-grippe-was-wirklich-hilft-video-100.html]&x4=[wdr]&x5=[i]&x6=[magazin]&x7=[]&x8=[Quarks im Ersten]&x9=[Video]&x15=[www.daserste.de]'}}">ÄHNLICHE VIDEOS</div>
</div>
</div>
</div>
</div><!-- modCon -->
</div><!-- con -->
</div>
<div data-ctrl-playerNav1-tab="{'id':'info'}" class="wrapperInformation" data-ctrl-textContent-entry="{}">
<div class="section sectionZ">
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon"  data-ctrl-layoutable="{'id':'','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="box" data-ctrl--entry="{}" data-ctrl-layoutable="{'id':'-box','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<h1 class="headline">Video: Erkältung und Grippe – was wirklich hilft</h1>
<p class="teasertext">
<strong>
16.02.19
| 29:04 Min.
| Verfügbar bis 16.02.2020</strong>
</p>
<p class="teasertext">
Es trifft jeden: Erwachsene erkälten sich zwei- bis viermal im Jahr, Kinder sogar bis zu achtmal. Damit ist die Erkältung die häufigste Krankheit der Welt. Welche Medikamente helfen wirklich und worauf kann man getrost verzichten?</p>
<div class="linklist">
<ul class="list">
<li><a href="/information/wissen-kultur/quarks-caspers/sendung/erkaeltung-und-grippe-was-wirklich-hilft-102.html">Mehr Informationen zur Sendung</a></li>
</ul>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
</div>
<!-- nur anzeigen wenn es sich um eine externe gehostete Sendereihe (z.B. anne will) handelt.
Erkennbar ist dies durch ein fehlendes default-dokument im Strukturknoten an dem auch das Bereichsdokument hängt-->
<div class="section sectionC">
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div class="boxCon"  >
<div class="box">
<div class="teaser">
<div class="mediaCon ">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/quarks-caspers/videos/index.html">
<img data-ctrl-attributeswap="{'id':'quarks-caspers-fallback-100-','action':{'xs':{'src':'/information/wissen-kultur/quarks-caspers/quarks-caspers-fallback-100~_v-varxs_43d72f.jpg'},'s':{'src':'/information/wissen-kultur/quarks-caspers/quarks-caspers-fallback-100~_v-varxs_43d72f.jpg'},'m':{'src':'/information/wissen-kultur/quarks-caspers/quarks-caspers-fallback-100~_v-standard368_43d72f.jpg'},'l': {'src':'/information/wissen-kultur/quarks-caspers/quarks-caspers-fallback-100~_v-standard368_43d72f.jpg'},'xl':{'src':'/information/wissen-kultur/quarks-caspers/quarks-caspers-fallback-100~_v-varm_43d72f.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Quarks im Ersten mit Ralph Caspers, Ranga Yogeshwar und Mai Thi Nguyen-Kim" title="Bild: WDR/Andrea Kremper / Annika Fußwinkel"  /></a>
</div><!-- media  -->
</div><!-- mediaCon  -->
<div class="linklist">
<ul class="list">
<li><a href="/information/wissen-kultur/quarks-caspers/videos/index.html">Alle Videos zu Quarks im Ersten</a></li>
</ul>
</div>
</div><!-- teaser  -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod modA modParagraph -->
</div><!-- modCon -->
</div><!-- con -->
</div><!--  section  -->
</div>
<div class="section sectionA" data-ctrl-playerNav1-tab="{'id':'more'}">
<div class="con">
<div  class="modCon">
<div data-ctrl-slidable="{'id':'moreVideos-slider-1','refreshOnAdded':'true','action':{'default':['disableWhenNotNeeded']}}" class="mod modD modMini" id="simVid" style="overflow: hidden; position: relative;">
<div class="boxCon" data-ctrl-moreVideos-slider-1-slider="{}" data-ctrl-layoutable="{'id':'moreVideos-slider-1-equalHeight','action':{'default':['equalHeight']}}" aria-live="polite" style="left: 0px; width: 2136px; transition-property: transform; transform-origin: 0px 0px 0px; transform: translate(0px, 0px) scale(1) translateZ(0px);">
<div class="box" data-ctrl-moreVideos-slider-1-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/quarks-caspers/videos/erkaeltung-und-grippe-was-wirklich-hilft-video-100.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'was-macht-uns-anfaellig-fuer-erkaeltungen-und-grippe-und-wie-werden-wir-sie-wieder-los-kommt-di-102-','action':{'xs':{'src':'/information/wissen-kultur/quarks-caspers/sendung/was-macht-uns-anfaellig-fuer-erkaeltungen-und-grippe-und-wie-werden-wir-sie-wieder-los-kommt-di-102~_v-vars_f2c673.jpg'},'s':{'src':'/information/wissen-kultur/quarks-caspers/sendung/was-macht-uns-anfaellig-fuer-erkaeltungen-und-grippe-und-wie-werden-wir-sie-wieder-los-kommt-di-102~_v-vars_f2c673.jpg'},'m':{'src':'/information/wissen-kultur/quarks-caspers/sendung/was-macht-uns-anfaellig-fuer-erkaeltungen-und-grippe-und-wie-werden-wir-sie-wieder-los-kommt-di-102~_v-varm_f2c673.jpg'},'l': {'src':'/information/wissen-kultur/quarks-caspers/sendung/was-macht-uns-anfaellig-fuer-erkaeltungen-und-grippe-und-wie-werden-wir-sie-wieder-los-kommt-di-102~_v-varm_f2c673.jpg'},'xl':{'src':'/information/wissen-kultur/quarks-caspers/sendung/was-macht-uns-anfaellig-fuer-erkaeltungen-und-grippe-und-wie-werden-wir-sie-wieder-los-kommt-di-102~_v-varm_f2c673.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Was macht uns anfällig für Erkältungen und Grippe und wie werden wir sie wieder los? Kommt die Erkältung wirklich von der Kälte? Warum erkältet man sich immer wieder neu? Welche Medikamente helfen wirklich und worauf kann man getrost verzichten? Und warum ist bei einer Grippe das Auskurieren so wichtig? Ralph Casper zeigt neue Erkenntnisse über alte Krankheiten." title="Bild: WDR/Klaus Görgen/mauritius images"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/wissen-kultur/quarks-caspers/videos/erkaeltung-und-grippe-was-wirklich-hilft-video-100.html">16.02.2019</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/wissen-kultur/quarks-caspers/videos/erkaeltung-und-grippe-was-wirklich-hilft-video-100.html">Quarks im Ersten</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/quarks-caspers/videos/erkaeltung-und-grippe-was-wirklich-hilft-video-100.html">
Erkältung und Grippe – was wirklich hilft</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-moreVideos-slider-1-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/quarks-caspers/videos/diagnose-krebs-was-hilft-video-100.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'die-moderatoren-mai-thi-nguyen-kim-und-ranga-yogeshwar-100-','action':{'xs':{'src':'/information/wissen-kultur/quarks-caspers/sendung/die-moderatoren-mai-thi-nguyen-kim-und-ranga-yogeshwar-100~_v-vars_249402.jpg'},'s':{'src':'/information/wissen-kultur/quarks-caspers/sendung/die-moderatoren-mai-thi-nguyen-kim-und-ranga-yogeshwar-100~_v-vars_249402.jpg'},'m':{'src':'/information/wissen-kultur/quarks-caspers/sendung/die-moderatoren-mai-thi-nguyen-kim-und-ranga-yogeshwar-100~_v-varm_249402.jpg'},'l': {'src':'/information/wissen-kultur/quarks-caspers/sendung/die-moderatoren-mai-thi-nguyen-kim-und-ranga-yogeshwar-100~_v-varm_249402.jpg'},'xl':{'src':'/information/wissen-kultur/quarks-caspers/sendung/die-moderatoren-mai-thi-nguyen-kim-und-ranga-yogeshwar-100~_v-varm_249402.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Die Moderatoren Mai Thi Nguyen-Kim (l) und Ranga Yogeshwar." title="Bild: WDR/Linda Meiers/Klaus Görgen"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/wissen-kultur/quarks-caspers/videos/diagnose-krebs-was-hilft-video-100.html">26.01.2019</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/wissen-kultur/quarks-caspers/videos/diagnose-krebs-was-hilft-video-100.html">Quarks im Ersten</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/quarks-caspers/videos/diagnose-krebs-was-hilft-video-100.html">
Diagnose Krebs – was hilft?</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-moreVideos-slider-1-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/quarks-caspers/videos/die-moden-der-medizin-teuer-ueberfluessig-gefaehrlich-video-102.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'die-sendung-stellt-die-relevantesten-moden-und-maerchen-der-medizin-vor-ranga-yogeshwar-beleu-102-','action':{'xs':{'src':'/information/wissen-kultur/quarks-caspers/sendung/die-sendung-stellt-die-relevantesten-moden-und-maerchen-der-medizin-vor-ranga-yogeshwar-beleu-102~_v-vars_2c3e99.jpg'},'s':{'src':'/information/wissen-kultur/quarks-caspers/sendung/die-sendung-stellt-die-relevantesten-moden-und-maerchen-der-medizin-vor-ranga-yogeshwar-beleu-102~_v-vars_2c3e99.jpg'},'m':{'src':'/information/wissen-kultur/quarks-caspers/sendung/die-sendung-stellt-die-relevantesten-moden-und-maerchen-der-medizin-vor-ranga-yogeshwar-beleu-102~_v-varm_2c3e99.jpg'},'l': {'src':'/information/wissen-kultur/quarks-caspers/sendung/die-sendung-stellt-die-relevantesten-moden-und-maerchen-der-medizin-vor-ranga-yogeshwar-beleu-102~_v-varm_2c3e99.jpg'},'xl':{'src':'/information/wissen-kultur/quarks-caspers/sendung/die-sendung-stellt-die-relevantesten-moden-und-maerchen-der-medizin-vor-ranga-yogeshwar-beleu-102~_v-varm_2c3e99.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Ranga Yogeshwar" title="Bild: WDR/Klaus Görgen"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/wissen-kultur/quarks-caspers/videos/die-moden-der-medizin-teuer-ueberfluessig-gefaehrlich-video-102.html">12.01.2019</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/wissen-kultur/quarks-caspers/videos/die-moden-der-medizin-teuer-ueberfluessig-gefaehrlich-video-102.html">Quarks im Ersten</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/quarks-caspers/videos/die-moden-der-medizin-teuer-ueberfluessig-gefaehrlich-video-102.html">
Quarks im Ersten</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-moreVideos-slider-1-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/quarks-caspers/videos/blauer-planet-wie-wir-die-meere-retten-koennen-video-102.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'lange-zeit-dachte-der-mensch-unter-den-unendlichen-blauen-weiten-der-ozeanoberflaechen-spielt-102-','action':{'xs':{'src':'/information/wissen-kultur/quarks-caspers/sendung/lange-zeit-dachte-der-mensch-unter-den-unendlichen-blauen-weiten-der-ozeanoberflaechen-spielt-102~_v-vars_c51417.jpg'},'s':{'src':'/information/wissen-kultur/quarks-caspers/sendung/lange-zeit-dachte-der-mensch-unter-den-unendlichen-blauen-weiten-der-ozeanoberflaechen-spielt-102~_v-vars_c51417.jpg'},'m':{'src':'/information/wissen-kultur/quarks-caspers/sendung/lange-zeit-dachte-der-mensch-unter-den-unendlichen-blauen-weiten-der-ozeanoberflaechen-spielt-102~_v-varm_c51417.jpg'},'l': {'src':'/information/wissen-kultur/quarks-caspers/sendung/lange-zeit-dachte-der-mensch-unter-den-unendlichen-blauen-weiten-der-ozeanoberflaechen-spielt-102~_v-varm_c51417.jpg'},'xl':{'src':'/information/wissen-kultur/quarks-caspers/sendung/lange-zeit-dachte-der-mensch-unter-den-unendlichen-blauen-weiten-der-ozeanoberflaechen-spielt-102~_v-varm_c51417.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Ranga Yogeshwar" title="Bild: WDR/Klaus Görgen/Interfoto/Reinhard Dirscherl"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/wissen-kultur/quarks-caspers/videos/blauer-planet-wie-wir-die-meere-retten-koennen-video-102.html">05.01.2019</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/wissen-kultur/quarks-caspers/videos/blauer-planet-wie-wir-die-meere-retten-koennen-video-102.html">Quarks im Ersten</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/quarks-caspers/videos/blauer-planet-wie-wir-die-meere-retten-koennen-video-102.html">
Blauer Planet - Wie wir die Meere retten können</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-moreVideos-slider-1-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/quarks-caspers/videos/die-moden-der-ernaehrung-video-100.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'wer-will-sich-nicht-gesund-ernaehren-doch-was-genau-gesund-ist-scheint-abhaengig-vom-zeitgeis-100-','action':{'xs':{'src':'/information/wissen-kultur/quarks-caspers/sendung/wer-will-sich-nicht-gesund-ernaehren-doch-was-genau-gesund-ist-scheint-abhaengig-vom-zeitgeis-100~_v-vars_e75909.jpg'},'s':{'src':'/information/wissen-kultur/quarks-caspers/sendung/wer-will-sich-nicht-gesund-ernaehren-doch-was-genau-gesund-ist-scheint-abhaengig-vom-zeitgeis-100~_v-vars_e75909.jpg'},'m':{'src':'/information/wissen-kultur/quarks-caspers/sendung/wer-will-sich-nicht-gesund-ernaehren-doch-was-genau-gesund-ist-scheint-abhaengig-vom-zeitgeis-100~_v-varm_e75909.jpg'},'l': {'src':'/information/wissen-kultur/quarks-caspers/sendung/wer-will-sich-nicht-gesund-ernaehren-doch-was-genau-gesund-ist-scheint-abhaengig-vom-zeitgeis-100~_v-varm_e75909.jpg'},'xl':{'src':'/information/wissen-kultur/quarks-caspers/sendung/wer-will-sich-nicht-gesund-ernaehren-doch-was-genau-gesund-ist-scheint-abhaengig-vom-zeitgeis-100~_v-varm_e75909.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Ranga Yogeshwar" title="Bild: WDR/mauritius/Vario/Imago/dpa"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/wissen-kultur/quarks-caspers/videos/die-moden-der-ernaehrung-video-100.html">29.12.2018</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/wissen-kultur/quarks-caspers/videos/die-moden-der-ernaehrung-video-100.html">Quarks im Ersten</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/quarks-caspers/videos/die-moden-der-ernaehrung-video-100.html">
Die Moden der Ernährung!</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-moreVideos-slider-1-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/quarks-caspers/videos/wir-schalten-ins-all-video-100.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'alexander-gerst-104-','action':{'xs':{'src':'/information/politik-weltgeschehen/mittagsmagazin/sendung/2014/alexander-gerst-104~_v-vars_aef321.jpg'},'s':{'src':'/information/politik-weltgeschehen/mittagsmagazin/sendung/2014/alexander-gerst-104~_v-vars_aef321.jpg'},'m':{'src':'/information/politik-weltgeschehen/mittagsmagazin/sendung/2014/alexander-gerst-104~_v-varm_aef321.jpg'},'l': {'src':'/information/politik-weltgeschehen/mittagsmagazin/sendung/2014/alexander-gerst-104~_v-varm_aef321.jpg'},'xl':{'src':'/information/politik-weltgeschehen/mittagsmagazin/sendung/2014/alexander-gerst-104~_v-varm_aef321.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Alexander Gerst" title="Bild: dpa"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/wissen-kultur/quarks-caspers/videos/wir-schalten-ins-all-video-100.html">15.12.2018</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/wissen-kultur/quarks-caspers/videos/wir-schalten-ins-all-video-100.html">Quarks im Ersten</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/quarks-caspers/videos/wir-schalten-ins-all-video-100.html">
Wir schalten ins All: Alexander Gerst und seine Mission</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-moreVideos-slider-1-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/quarks-caspers/videos/gefaehrliches-erbe-video-100.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'schon-vor-sechs-jahren-war-schicht-im-schacht-im-bergwerk-west-in-kamp-lintfort-doch-das-end-100-','action':{'xs':{'src':'/information/wissen-kultur/quarks-caspers/sendung/schon-vor-sechs-jahren-war-schicht-im-schacht-im-bergwerk-west-in-kamp-lintfort-doch-das-end-100~_v-vars_48188b.jpg'},'s':{'src':'/information/wissen-kultur/quarks-caspers/sendung/schon-vor-sechs-jahren-war-schicht-im-schacht-im-bergwerk-west-in-kamp-lintfort-doch-das-end-100~_v-vars_48188b.jpg'},'m':{'src':'/information/wissen-kultur/quarks-caspers/sendung/schon-vor-sechs-jahren-war-schicht-im-schacht-im-bergwerk-west-in-kamp-lintfort-doch-das-end-100~_v-varm_48188b.jpg'},'l': {'src':'/information/wissen-kultur/quarks-caspers/sendung/schon-vor-sechs-jahren-war-schicht-im-schacht-im-bergwerk-west-in-kamp-lintfort-doch-das-end-100~_v-varm_48188b.jpg'},'xl':{'src':'/information/wissen-kultur/quarks-caspers/sendung/schon-vor-sechs-jahren-war-schicht-im-schacht-im-bergwerk-west-in-kamp-lintfort-doch-das-end-100~_v-varm_48188b.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Ranga Yogeshwar" title="Bild: WDR/Klaus Görgen"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/wissen-kultur/quarks-caspers/videos/gefaehrliches-erbe-video-100.html">01.12.2018</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/wissen-kultur/quarks-caspers/videos/gefaehrliches-erbe-video-100.html">Quarks im Ersten</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/quarks-caspers/videos/gefaehrliches-erbe-video-100.html">
Gefährliches Erbe </a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-moreVideos-slider-1-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/quarks-caspers/videos/alarm-im-all-wie-satelliten-unser-leben-veraendern-video-100.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'ueber-unseren-koepfen-findet-unbemerkt-eine-revolution-statt-die-veraenderungen-im-weltall-werd-100-','action':{'xs':{'src':'/information/wissen-kultur/quarks-caspers/sendung/ueber-unseren-koepfen-findet-unbemerkt-eine-revolution-statt-die-veraenderungen-im-weltall-werd-100~_v-vars_f90de9.jpg'},'s':{'src':'/information/wissen-kultur/quarks-caspers/sendung/ueber-unseren-koepfen-findet-unbemerkt-eine-revolution-statt-die-veraenderungen-im-weltall-werd-100~_v-vars_f90de9.jpg'},'m':{'src':'/information/wissen-kultur/quarks-caspers/sendung/ueber-unseren-koepfen-findet-unbemerkt-eine-revolution-statt-die-veraenderungen-im-weltall-werd-100~_v-varm_f90de9.jpg'},'l': {'src':'/information/wissen-kultur/quarks-caspers/sendung/ueber-unseren-koepfen-findet-unbemerkt-eine-revolution-statt-die-veraenderungen-im-weltall-werd-100~_v-varm_f90de9.jpg'},'xl':{'src':'/information/wissen-kultur/quarks-caspers/sendung/ueber-unseren-koepfen-findet-unbemerkt-eine-revolution-statt-die-veraenderungen-im-weltall-werd-100~_v-varm_f90de9.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Ralph Caspers" title="Bild: WDR/Annika Fußwinkel/dpa"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/wissen-kultur/quarks-caspers/videos/alarm-im-all-wie-satelliten-unser-leben-veraendern-video-100.html">24.11.2018</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/wissen-kultur/quarks-caspers/videos/alarm-im-all-wie-satelliten-unser-leben-veraendern-video-100.html">Quarks im Ersten</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/quarks-caspers/videos/alarm-im-all-wie-satelliten-unser-leben-veraendern-video-100.html">
Alarm im All – Wie Satelliten unser Leben verändern</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-moreVideos-slider-1-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/quarks-caspers/videos/gesund-und-lecker-worauf-es-beim-brot-ankommt-video-100.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'bis-zu-500-verschiedene-aromastoffe-stecken-in-einem-brot-und-was-sonst-noch-wie-sieht-es-m-100-','action':{'xs':{'src':'/information/wissen-kultur/quarks-caspers/sendung/bis-zu-500-verschiedene-aromastoffe-stecken-in-einem-brot-und-was-sonst-noch-wie-sieht-es-m-100~_v-vars_dec5f9.jpg'},'s':{'src':'/information/wissen-kultur/quarks-caspers/sendung/bis-zu-500-verschiedene-aromastoffe-stecken-in-einem-brot-und-was-sonst-noch-wie-sieht-es-m-100~_v-vars_dec5f9.jpg'},'m':{'src':'/information/wissen-kultur/quarks-caspers/sendung/bis-zu-500-verschiedene-aromastoffe-stecken-in-einem-brot-und-was-sonst-noch-wie-sieht-es-m-100~_v-varm_dec5f9.jpg'},'l': {'src':'/information/wissen-kultur/quarks-caspers/sendung/bis-zu-500-verschiedene-aromastoffe-stecken-in-einem-brot-und-was-sonst-noch-wie-sieht-es-m-100~_v-varm_dec5f9.jpg'},'xl':{'src':'/information/wissen-kultur/quarks-caspers/sendung/bis-zu-500-verschiedene-aromastoffe-stecken-in-einem-brot-und-was-sonst-noch-wie-sieht-es-m-100~_v-varm_dec5f9.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Mai Thi Nguyen-Kim" title="Bild: WDR/Simin Kianmehr"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/wissen-kultur/quarks-caspers/videos/gesund-und-lecker-worauf-es-beim-brot-ankommt-video-100.html">10.11.2018</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/wissen-kultur/quarks-caspers/videos/gesund-und-lecker-worauf-es-beim-brot-ankommt-video-100.html">Quarks im Ersten</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/quarks-caspers/videos/gesund-und-lecker-worauf-es-beim-brot-ankommt-video-100.html">
Gesund und lecker – worauf es beim Brot ankommt</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-moreVideos-slider-1-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/quarks-caspers/videos/schoen-schlau-wie-intelligenz-unser-leben-bestimmt-video-100.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'der-sieht-aber-intelligent-aus-und-wie-der-erst-spricht-wer-hat-solche-saetze-nicht-schon-100-','action':{'xs':{'src':'/information/wissen-kultur/quarks-caspers/sendung/der-sieht-aber-intelligent-aus-und-wie-der-erst-spricht-wer-hat-solche-saetze-nicht-schon-100~_v-vars_b57aee.jpg'},'s':{'src':'/information/wissen-kultur/quarks-caspers/sendung/der-sieht-aber-intelligent-aus-und-wie-der-erst-spricht-wer-hat-solche-saetze-nicht-schon-100~_v-vars_b57aee.jpg'},'m':{'src':'/information/wissen-kultur/quarks-caspers/sendung/der-sieht-aber-intelligent-aus-und-wie-der-erst-spricht-wer-hat-solche-saetze-nicht-schon-100~_v-varm_b57aee.jpg'},'l': {'src':'/information/wissen-kultur/quarks-caspers/sendung/der-sieht-aber-intelligent-aus-und-wie-der-erst-spricht-wer-hat-solche-saetze-nicht-schon-100~_v-varm_b57aee.jpg'},'xl':{'src':'/information/wissen-kultur/quarks-caspers/sendung/der-sieht-aber-intelligent-aus-und-wie-der-erst-spricht-wer-hat-solche-saetze-nicht-schon-100~_v-varm_b57aee.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Ralph Caspers" title="Bild: WDR/Annika Fußwinkel/ddp"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/wissen-kultur/quarks-caspers/videos/schoen-schlau-wie-intelligenz-unser-leben-bestimmt-video-100.html">03.11.2018</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/wissen-kultur/quarks-caspers/videos/schoen-schlau-wie-intelligenz-unser-leben-bestimmt-video-100.html">Quarks im Ersten</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/quarks-caspers/videos/schoen-schlau-wie-intelligenz-unser-leben-bestimmt-video-100.html">
Schön schlau – wie Intelligenz unser Leben bestimmt</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-moreVideos-slider-1-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/quarks-caspers/videos/monsterwellen-wie-gefaehrlich-sind-sie-wirklich-video-100.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'wellen-gehoeren-zu-den-urspruenglichsten-und-faszinierendsten-naturgewalten-nichts-entzieht-si-100-','action':{'xs':{'src':'/information/wissen-kultur/quarks-caspers/sendung/wellen-gehoeren-zu-den-urspruenglichsten-und-faszinierendsten-naturgewalten-nichts-entzieht-si-100~_v-vars_9b3d4d.jpg'},'s':{'src':'/information/wissen-kultur/quarks-caspers/sendung/wellen-gehoeren-zu-den-urspruenglichsten-und-faszinierendsten-naturgewalten-nichts-entzieht-si-100~_v-vars_9b3d4d.jpg'},'m':{'src':'/information/wissen-kultur/quarks-caspers/sendung/wellen-gehoeren-zu-den-urspruenglichsten-und-faszinierendsten-naturgewalten-nichts-entzieht-si-100~_v-varm_9b3d4d.jpg'},'l': {'src':'/information/wissen-kultur/quarks-caspers/sendung/wellen-gehoeren-zu-den-urspruenglichsten-und-faszinierendsten-naturgewalten-nichts-entzieht-si-100~_v-varm_9b3d4d.jpg'},'xl':{'src':'/information/wissen-kultur/quarks-caspers/sendung/wellen-gehoeren-zu-den-urspruenglichsten-und-faszinierendsten-naturgewalten-nichts-entzieht-si-100~_v-varm_9b3d4d.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Ralph Caspers" title="Bild: WDR/Klaus Görgen"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/wissen-kultur/quarks-caspers/videos/monsterwellen-wie-gefaehrlich-sind-sie-wirklich-video-100.html">27.10.2018</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/wissen-kultur/quarks-caspers/videos/monsterwellen-wie-gefaehrlich-sind-sie-wirklich-video-100.html">Quarks im Ersten</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/quarks-caspers/videos/monsterwellen-wie-gefaehrlich-sind-sie-wirklich-video-100.html">
Quarks im Ersten</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-moreVideos-slider-1-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="/information/wissen-kultur/quarks-caspers/videos/index.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'quarks-caspers-fallback-100-','action':{'xs':{'src':'/information/wissen-kultur/quarks-caspers/quarks-caspers-fallback-100~_v-vars_43d72f.jpg'},'s':{'src':'/information/wissen-kultur/quarks-caspers/quarks-caspers-fallback-100~_v-vars_43d72f.jpg'},'m':{'src':'/information/wissen-kultur/quarks-caspers/quarks-caspers-fallback-100~_v-vars_43d72f.jpg'},'l': {'src':'/information/wissen-kultur/quarks-caspers/quarks-caspers-fallback-100~_v-vars_43d72f.jpg'},'xl':{'src':'/information/wissen-kultur/quarks-caspers/quarks-caspers-fallback-100~_v-standard368_43d72f.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Quarks im Ersten mit Ralph Caspers, Ranga Yogeshwar und Mai Thi Nguyen-Kim" title="Bild: WDR/Andrea Kremper / Annika Fußwinkel"  /></a>
</div>
</div>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/quarks-caspers/videos/index.html">Mehr Videos</a>
</h4>
</div>
</div>
</div><!-- boxCon -->
<div data-ctrl-moreVideos-slider-1-controls="{}" class="controls sliding">
<div class="buttons">
<a class="prev" data-ctrl-moreVideos-slider-1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" href="#" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Erk%C3%A4ltung%20und%20Grippe%20%E2%80%93%20was%20wirklich%20hilft%20%28more%29&x2=[website]&x3=[/information/wissen-kultur/quarks-caspers/videos/erkaeltung-und-grippe-was-wirklich-hilft-video-100.html]&x4=[wdr]&x5=[i]&x6=[magazin]&x7=[]&x8=[Quarks im Ersten]&x9=[Video]&x15=[www.daserste.de]'}}"></a>
<a class="next active" data-ctrl-moreVideos-slider-1-trigger="{'action':{'default':['slideEntireWidthNext']}}" href="#" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Erk%C3%A4ltung%20und%20Grippe%20%E2%80%93%20was%20wirklich%20hilft%20%28more%29&x2=[website]&x3=[/information/wissen-kultur/quarks-caspers/videos/erkaeltung-und-grippe-was-wirklich-hilft-video-100.html]&x4=[wdr]&x5=[i]&x6=[magazin]&x7=[]&x8=[Quarks im Ersten]&x9=[Video]&x15=[www.daserste.de]'}}"></a>
</div>
<div class="labels">
<div data-ctrl-moreVideos-slider-1-label="{}" class="entries"></div>
</div>
</div><!-- mod modD modMini -->
</div><!-- mod modA modParagraph -->
</div><!-- modCon -->
</div><!-- con -->
</div><div class="section sectionA" data-ctrl-playerNav1-tab="{'id':'similar'}">
<div class="con">
<div  class="modCon">
<div data-ctrl-slidable="{'id':'erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos','refreshOnAdded':'true','action':{'default':['disableWhenNotNeeded']}}"
class="mod modD modMini" id="simVid"
style="overflow: hidden; position: relative;" id="simVid">
<div class="boxCon" data-ctrl-erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos-slider="{}"
data-ctrl-layoutable="{'id':'erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos-equalHeight','action':{'default':['equalHeight']}}"
aria-live="polite"
style="left: 0px; width: 2136px; transition-property: transform; transform-origin: 0px 0px 0px; transform: translate(0px, 0px) scale(1) translateZ(0px);">
<div class="box" data-ctrl-erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/w-wie-wissen/videos/immuntherapie-video-100.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'krebs-212-','action':{'xs':{'src':'/information/wissen-kultur/w-wie-wissen/krebs-212~_v-vars_21acd1.jpg'},'s':{'src':'/information/wissen-kultur/w-wie-wissen/krebs-212~_v-vars_21acd1.jpg'},'m':{'src':'/information/wissen-kultur/w-wie-wissen/krebs-212~_v-varm_21acd1.jpg'},'l': {'src':'/information/wissen-kultur/w-wie-wissen/krebs-212~_v-varm_21acd1.jpg'},'xl':{'src':'/information/wissen-kultur/w-wie-wissen/krebs-212~_v-varm_21acd1.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Aufnahme vom Gehirn mit Metastasen " title="Bild: SWR"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/wissen-kultur/w-wie-wissen/videos/immuntherapie-video-100.html">02.03.2019</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/wissen-kultur/w-wie-wissen/videos/immuntherapie-video-100.html">W wie Wissen</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/w-wie-wissen/videos/immuntherapie-video-100.html">
Immuntherapie – Wie unser Körper den Krebs selbst bekämpfen soll</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/ratgeber-service/ard-buffet/videosextern/sendung-vom-1-3-19-100.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'moderatorin-fatma-mittler-solak-und-koch-rainer-klutsch-102-','action':{'xs':{'src':'/information/ratgeber-service/ard-buffet/videosextern/moderatorin-fatma-mittler-solak-und-koch-rainer-klutsch-102~_v-vars_83b3df.jpg'},'s':{'src':'/information/ratgeber-service/ard-buffet/videosextern/moderatorin-fatma-mittler-solak-und-koch-rainer-klutsch-102~_v-vars_83b3df.jpg'},'m':{'src':'/information/ratgeber-service/ard-buffet/videosextern/moderatorin-fatma-mittler-solak-und-koch-rainer-klutsch-102~_v-varm_83b3df.jpg'},'l': {'src':'/information/ratgeber-service/ard-buffet/videosextern/moderatorin-fatma-mittler-solak-und-koch-rainer-klutsch-102~_v-varm_83b3df.jpg'},'xl':{'src':'/information/ratgeber-service/ard-buffet/videosextern/moderatorin-fatma-mittler-solak-und-koch-rainer-klutsch-102~_v-varm_83b3df.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Moderatorin Fatma Mittler-Solak und Koch Rainer Klutsch" title="Bild: SWR"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/ratgeber-service/ard-buffet/videosextern/sendung-vom-1-3-19-100.html">01.03.2019</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/ratgeber-service/ard-buffet/videosextern/sendung-vom-1-3-19-100.html">ARD-Buffet</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/ratgeber-service/ard-buffet/videosextern/sendung-vom-1-3-19-100.html">
Sendung vom 1.3.19</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/ratgeber-service/live-nach-neun/videos/live-nach-neun-video-1844.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'anne-willmes-marco-lombardo-108-','action':{'xs':{'src':'/information/ratgeber-service/live-nach-neun/videos/anne-willmes-marco-lombardo-108~_v-vars_b42ecd.jpg'},'s':{'src':'/information/ratgeber-service/live-nach-neun/videos/anne-willmes-marco-lombardo-108~_v-vars_b42ecd.jpg'},'m':{'src':'/information/ratgeber-service/live-nach-neun/videos/anne-willmes-marco-lombardo-108~_v-varm_b42ecd.jpg'},'l': {'src':'/information/ratgeber-service/live-nach-neun/videos/anne-willmes-marco-lombardo-108~_v-varm_b42ecd.jpg'},'xl':{'src':'/information/ratgeber-service/live-nach-neun/videos/anne-willmes-marco-lombardo-108~_v-varm_b42ecd.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Anne Willmes und Marco Lombardo" title="Bild: ARD"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/ratgeber-service/live-nach-neun/videos/live-nach-neun-video-1844.html">01.03.2019</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/ratgeber-service/live-nach-neun/videos/live-nach-neun-video-1844.html">Live nach Neun</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/ratgeber-service/live-nach-neun/videos/live-nach-neun-video-1844.html">
Die Sendung vom 1. März 2019</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/wissen-vor-acht-mensch/videos/wissen-vor-acht-mensch-video-412.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'laster-100-','action':{'xs':{'src':'/information/wissen-kultur/wissen-vor-acht-mensch/sendung-mensch/laster-100~_v-vars_c73723.jpg'},'s':{'src':'/information/wissen-kultur/wissen-vor-acht-mensch/sendung-mensch/laster-100~_v-vars_c73723.jpg'},'m':{'src':'/information/wissen-kultur/wissen-vor-acht-mensch/sendung-mensch/laster-100~_v-varm_c73723.jpg'},'l': {'src':'/information/wissen-kultur/wissen-vor-acht-mensch/sendung-mensch/laster-100~_v-varm_c73723.jpg'},'xl':{'src':'/information/wissen-kultur/wissen-vor-acht-mensch/sendung-mensch/laster-100~_v-varm_c73723.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Wie funktioniert das mit den Lastern? Susanne Holst erklärt es in &#034;Wissen vor acht&#034;." title="Bild: ARD/Martin Valentin Menke"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/wissen-kultur/wissen-vor-acht-mensch/videos/wissen-vor-acht-mensch-video-412.html">28.02.2019</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/wissen-kultur/wissen-vor-acht-mensch/videos/wissen-vor-acht-mensch-video-412.html">Wissen vor acht – Mensch</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/wissen-vor-acht-mensch/videos/wissen-vor-acht-mensch-video-412.html">
Wie gut sind schlechte Angewohnheiten?</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/ratgeber-service/ard-buffet/videosextern/kreditkarten-was-steckt-hinter-den-lockenden-angeboten-102.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'diverse-kreditkarten-liegen-aufeinander-100-','action':{'xs':{'src':'/information/ratgeber-service/ard-buffet/videosextern/diverse-kreditkarten-liegen-aufeinander-100~_v-vars_a54cdc.jpg'},'s':{'src':'/information/ratgeber-service/ard-buffet/videosextern/diverse-kreditkarten-liegen-aufeinander-100~_v-vars_a54cdc.jpg'},'m':{'src':'/information/ratgeber-service/ard-buffet/videosextern/diverse-kreditkarten-liegen-aufeinander-100~_v-varm_a54cdc.jpg'},'l': {'src':'/information/ratgeber-service/ard-buffet/videosextern/diverse-kreditkarten-liegen-aufeinander-100~_v-varm_a54cdc.jpg'},'xl':{'src':'/information/ratgeber-service/ard-buffet/videosextern/diverse-kreditkarten-liegen-aufeinander-100~_v-varm_a54cdc.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="diverse Kreditkarten liegen aufeinander" title="Bild: SWR"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/ratgeber-service/ard-buffet/videosextern/kreditkarten-was-steckt-hinter-den-lockenden-angeboten-102.html">28.02.2019</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/ratgeber-service/ard-buffet/videosextern/kreditkarten-was-steckt-hinter-den-lockenden-angeboten-102.html">ARD-Buffet</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/ratgeber-service/ard-buffet/videosextern/kreditkarten-was-steckt-hinter-den-lockenden-angeboten-102.html">
Kreditkarten - was steckt hinter den lockenden Angeboten?</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/ratgeber-service/live-nach-neun/videos/spieleerfinder-live-nach-neun-video-100.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'bierdeckelspiele-100-','action':{'xs':{'src':'/information/ratgeber-service/live-nach-neun/bierdeckelspiele-100~_v-vars_b72f49.jpg'},'s':{'src':'/information/ratgeber-service/live-nach-neun/bierdeckelspiele-100~_v-vars_b72f49.jpg'},'m':{'src':'/information/ratgeber-service/live-nach-neun/bierdeckelspiele-100~_v-varm_b72f49.jpg'},'l': {'src':'/information/ratgeber-service/live-nach-neun/bierdeckelspiele-100~_v-varm_b72f49.jpg'},'xl':{'src':'/information/ratgeber-service/live-nach-neun/bierdeckelspiele-100~_v-varm_b72f49.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Bierdeckelspiele" title="Bild: WDR"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/ratgeber-service/live-nach-neun/videos/spieleerfinder-live-nach-neun-video-100.html">28.02.2019</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/ratgeber-service/live-nach-neun/videos/spieleerfinder-live-nach-neun-video-100.html">Live nach Neun</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/ratgeber-service/live-nach-neun/videos/spieleerfinder-live-nach-neun-video-100.html">
Andreas Schmidt, Spieleerfinder</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/wissen-vor-acht-werkstatt/videos/wie-funktioniert-ein-schalldaempfer-106.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'vince-ebert-310-','action':{'xs':{'src':'/information/wissen-kultur/wissen-vor-acht-werkstatt/videos/vince-ebert-310~_v-vars_b4f782.jpg'},'s':{'src':'/information/wissen-kultur/wissen-vor-acht-werkstatt/videos/vince-ebert-310~_v-vars_b4f782.jpg'},'m':{'src':'/information/wissen-kultur/wissen-vor-acht-werkstatt/videos/vince-ebert-310~_v-varm_b4f782.jpg'},'l': {'src':'/information/wissen-kultur/wissen-vor-acht-werkstatt/videos/vince-ebert-310~_v-varm_b4f782.jpg'},'xl':{'src':'/information/wissen-kultur/wissen-vor-acht-werkstatt/videos/vince-ebert-310~_v-varm_b4f782.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Vince Ebert" title="Bild: ARD/Felix Grünschloß"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/wissen-kultur/wissen-vor-acht-werkstatt/videos/wie-funktioniert-ein-schalldaempfer-106.html">27.02.2019</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/wissen-kultur/wissen-vor-acht-werkstatt/videos/wie-funktioniert-ein-schalldaempfer-106.html">Wissen vor acht – Werkstatt</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/wissen-vor-acht-werkstatt/videos/wie-funktioniert-ein-schalldaempfer-106.html">
Wie funktioniert ein Schalldämpfer?</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/wissen-vor-acht-natur/videos/wissen-vor-acht-natur-video-422.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'im-alltag-ist-man-von-laerm-umgeben-der-nicht-nur-stoert-sondern-langfristig-auch-krank-macht-102-','action':{'xs':{'src':'/information/wissen-kultur/wissen-vor-acht-natur/sendung/im-alltag-ist-man-von-laerm-umgeben-der-nicht-nur-stoert-sondern-langfristig-auch-krank-macht-102~_v-vars_b4963a.jpg'},'s':{'src':'/information/wissen-kultur/wissen-vor-acht-natur/sendung/im-alltag-ist-man-von-laerm-umgeben-der-nicht-nur-stoert-sondern-langfristig-auch-krank-macht-102~_v-vars_b4963a.jpg'},'m':{'src':'/information/wissen-kultur/wissen-vor-acht-natur/sendung/im-alltag-ist-man-von-laerm-umgeben-der-nicht-nur-stoert-sondern-langfristig-auch-krank-macht-102~_v-varm_b4963a.jpg'},'l': {'src':'/information/wissen-kultur/wissen-vor-acht-natur/sendung/im-alltag-ist-man-von-laerm-umgeben-der-nicht-nur-stoert-sondern-langfristig-auch-krank-macht-102~_v-varm_b4963a.jpg'},'xl':{'src':'/information/wissen-kultur/wissen-vor-acht-natur/sendung/im-alltag-ist-man-von-laerm-umgeben-der-nicht-nur-stoert-sondern-langfristig-auch-krank-macht-102~_v-varm_b4963a.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Thomas D" title="Bild: ARD/Ralf Juergens"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/wissen-kultur/wissen-vor-acht-natur/videos/wissen-vor-acht-natur-video-422.html">26.02.2019</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/wissen-kultur/wissen-vor-acht-natur/videos/wissen-vor-acht-natur-video-422.html">Wissen vor acht – Natur</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/wissen-vor-acht-natur/videos/wissen-vor-acht-natur-video-422.html">
Lärmsmog: Hört mich jemand?</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/reportage-dokumentation/dokus/videos/geheimnisvolle-orte-folge-1-video-102.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'sendung-vom-19062016-128-','action':{'xs':{'src':'/information/reportage-dokumentation/dokus/sendung-vom-19062016-128~_v-vars_3f5176.jpg'},'s':{'src':'/information/reportage-dokumentation/dokus/sendung-vom-19062016-128~_v-vars_3f5176.jpg'},'m':{'src':'/information/reportage-dokumentation/dokus/sendung-vom-19062016-128~_v-varm_3f5176.jpg'},'l': {'src':'/information/reportage-dokumentation/dokus/sendung-vom-19062016-128~_v-varm_3f5176.jpg'},'xl':{'src':'/information/reportage-dokumentation/dokus/sendung-vom-19062016-128~_v-varm_3f5176.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Der verhüllte Reichstag" title="Bild: dpa/dpa"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/reportage-dokumentation/dokus/videos/geheimnisvolle-orte-folge-1-video-102.html">25.02.2019</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/reportage-dokumentation/dokus/videos/geheimnisvolle-orte-folge-1-video-102.html">Reportage & Dokumentation</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/reportage-dokumentation/dokus/videos/geheimnisvolle-orte-folge-1-video-102.html">
Geheimnisvolle Orte (1): Der Reichstag</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/wissen-vor-acht-zukunft/videos/wissen-vor-acht-zukunft-video-438.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'ein-neuartiger-roboter-soll-bauern-beim-unkraut-jaeten-helfen-die-maschine-kann-nicht-nur-unk-100-','action':{'xs':{'src':'/information/wissen-kultur/wissen-vor-acht-zukunft/sendung/ein-neuartiger-roboter-soll-bauern-beim-unkraut-jaeten-helfen-die-maschine-kann-nicht-nur-unk-100~_v-vars_885605.jpg'},'s':{'src':'/information/wissen-kultur/wissen-vor-acht-zukunft/sendung/ein-neuartiger-roboter-soll-bauern-beim-unkraut-jaeten-helfen-die-maschine-kann-nicht-nur-unk-100~_v-vars_885605.jpg'},'m':{'src':'/information/wissen-kultur/wissen-vor-acht-zukunft/sendung/ein-neuartiger-roboter-soll-bauern-beim-unkraut-jaeten-helfen-die-maschine-kann-nicht-nur-unk-100~_v-varm_885605.jpg'},'l': {'src':'/information/wissen-kultur/wissen-vor-acht-zukunft/sendung/ein-neuartiger-roboter-soll-bauern-beim-unkraut-jaeten-helfen-die-maschine-kann-nicht-nur-unk-100~_v-varm_885605.jpg'},'xl':{'src':'/information/wissen-kultur/wissen-vor-acht-zukunft/sendung/ein-neuartiger-roboter-soll-bauern-beim-unkraut-jaeten-helfen-die-maschine-kann-nicht-nur-unk-100~_v-varm_885605.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Anja Reschke" title="Bild: ARD/Michael Boehme"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/wissen-kultur/wissen-vor-acht-zukunft/videos/wissen-vor-acht-zukunft-video-438.html">25.02.2019</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/wissen-kultur/wissen-vor-acht-zukunft/videos/wissen-vor-acht-zukunft-video-438.html">Wissen vor acht – Zukunft</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/wissen-vor-acht-zukunft/videos/wissen-vor-acht-zukunft-video-438.html">
Der Unkraut-Roboter</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/ttt/videos/ttt-titel-thesen-temperamente-video-288.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'evelyn-fischer-102-','action':{'xs':{'src':'/information/wissen-kultur/ttt/videos/evelyn-fischer-102~_v-vars_e7b523.jpg'},'s':{'src':'/information/wissen-kultur/ttt/videos/evelyn-fischer-102~_v-vars_e7b523.jpg'},'m':{'src':'/information/wissen-kultur/ttt/videos/evelyn-fischer-102~_v-varm_e7b523.jpg'},'l': {'src':'/information/wissen-kultur/ttt/videos/evelyn-fischer-102~_v-varm_e7b523.jpg'},'xl':{'src':'/information/wissen-kultur/ttt/videos/evelyn-fischer-102~_v-varm_e7b523.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Evelyn Fischer" title="Bild: WDR"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/wissen-kultur/ttt/videos/ttt-titel-thesen-temperamente-video-288.html">24.02.2019</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/wissen-kultur/ttt/videos/ttt-titel-thesen-temperamente-video-288.html">ttt – titel, thesen, temperamente</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/ttt/videos/ttt-titel-thesen-temperamente-video-288.html">
Die Sendung vom 24. Februar 2019</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --><div class="box" data-ctrl-erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos-equalHeight-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/information/wissen-kultur/wort-zum-sonntag/videos/spricht-wolfgang-beck-hildesheim-video-104.html"> <img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'pfarrer-beck-104-','action':{'xs':{'src':'/information/wissen-kultur/wort-zum-sonntag/pfarrer-beck-104~_v-vars_fc9dfa.jpg'},'s':{'src':'/information/wissen-kultur/wort-zum-sonntag/pfarrer-beck-104~_v-vars_fc9dfa.jpg'},'m':{'src':'/information/wissen-kultur/wort-zum-sonntag/pfarrer-beck-104~_v-varm_fc9dfa.jpg'},'l': {'src':'/information/wissen-kultur/wort-zum-sonntag/pfarrer-beck-104~_v-varm_fc9dfa.jpg'},'xl':{'src':'/information/wissen-kultur/wort-zum-sonntag/pfarrer-beck-104~_v-varm_fc9dfa.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Pfarrer Wolfgang Beck" title="Bild: ARD"  /></a>
</div>
</div>
<p class="dachzeile small date fett">
<a href="/information/wissen-kultur/wort-zum-sonntag/videos/spricht-wolfgang-beck-hildesheim-video-104.html">23.02.2019</a>
</p>
<p class="dachzeile small colorWhite">
<a href="/information/wissen-kultur/wort-zum-sonntag/videos/spricht-wolfgang-beck-hildesheim-video-104.html">Das Wort zum Sonntag</a>
</p>
<h4 class="headline fett colorWhite small">
<a href="/information/wissen-kultur/wort-zum-sonntag/videos/spricht-wolfgang-beck-hildesheim-video-104.html">
Wolfgang Beck: "Es reicht"!</a>
</h4>
</div>
<!-- teaser -->
</div>
<!-- box --></div>
<div data-ctrl-erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos-controls="{}" class="controls sliding">
<div class="buttons">
<a class="prev" data-ctrl-erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos-trigger="{'action':{'default':['slideEntireWidthPrev']}}" href="#" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Erk%C3%A4ltung%20und%20Grippe%20%E2%80%93%20was%20wirklich%20hilft%20%28additional%29&x2=[website]&x3=[/information/wissen-kultur/quarks-caspers/videos/erkaeltung-und-grippe-was-wirklich-hilft-video-100.html]&x4=[wdr]&x5=[i]&x6=[magazin]&x7=[]&x8=[Quarks im Ersten]&x9=[Video]&x15=[www.daserste.de]'}}"></a>
<a class="next active" data-ctrl-erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos-trigger="{'action':{'default':['slideEntireWidthNext']}}" href="#" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Erk%C3%A4ltung%20und%20Grippe%20%E2%80%93%20was%20wirklich%20hilft%20%28additional%29&x2=[website]&x3=[/information/wissen-kultur/quarks-caspers/videos/erkaeltung-und-grippe-was-wirklich-hilft-video-100.html]&x4=[wdr]&x5=[i]&x6=[magazin]&x7=[]&x8=[Quarks im Ersten]&x9=[Video]&x15=[www.daserste.de]'}}"></a>
</div>
<div class="labels">
<div data-ctrl-erkaeltung-und-grippe-was-wirklich-hilft-video-100-similarVideos-label="{}" class="entries"></div>
</div>
</div>
<!-- mod modD modMini -->
</div>
</div>
</div>
</div><div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modSocialbar" data-ctrl-loadable="{'id':'socialloader',related:['socialMediaRecommendCookie']}" data-ctrl-collapsible="{'id':'collsocial2','action':{'init':['closeEntries']}}">
<div class="social">
<div class="button send">
<a href="mailto:DIE%20ADRESSE%20DES%20EMPFÄNGERS%20HIER%20EINTRAGEN?subject=Link-Empfehlung%3A%20Erk%C3%A4ltung%20und%20Grippe%20%E2%80%93%20was%20wirklich%20hilft%20-%20Quarks%20im%20Ersten&amp;body=Link-Empfehlung%3A%20Erk%C3%A4ltung%20und%20Grippe%20%E2%80%93%20was%20wirklich%20hilft%0A%0Ahttp://www.daserste.de/information/wissen-kultur/quarks-caspers/videos/erkaeltung-und-grippe-was-wirklich-hilft-video-100.html">Senden</a>
</div>
<div class="shareCon" data-ctrl-collsocial2-entry="{'id':'csentry2'}">
<div class="button share" data-ctrl-collsocial2-csentry2-trigger="{'action':{'default':['toggleBody']}}">
<a href="#">Teilen</a>
</div>
<script type="text/javascript">
/* Social Media */
function setBookmark (where) {
burl = encodeURIComponent(location.href);
btitle = encodeURIComponent('Erkältung und Grippe – was wirklich hilft | Quarks im Ersten');
switch(where) {
case 'Facebook': window.open('https://www.facebook.com/sharer.php?u='+burl+'&t='+btitle); break;
case 'GoogleBM': window.open('https://www.google.com/bookmarks/mark?op=edit&bkmk='+burl+'&title='+btitle); break;
case 'Twitter': window.open('https://twitter.com/intent/tweet?text='+btitle+'&url='+burl); break;
case 'Delicious': window.open('https://delicious.com/post?url='+burl+'&amp;title='+btitle); break;
}
}
</script>
<ul class="shares" data-ctrl-collsocial2-csentry2-body="{}">
<li class="fb"><a href="https://www.facebook.de" onclick="setBookmark('Facebook'); return false;">facebook</a></li>
<li class="twitter"><a href="https://www.twitter.com" onclick="setBookmark('Twitter'); return false;" >twitter</a></li>
<li class="del"><a href="https://del.icio.us" onclick="setBookmark('Delicious'); return false;">del.icio.us</a></li>
</ul>
</div>
<div class="likeCon" data-ctrl-socialloader-target="{'context':'Social'}" >
<div data-ctrl-collsocial2-entry="{'id':'a1'}" class="agreeCon">
<div data-ctrl-collsocial2-a1-trigger="{'action':{'default':['toggleBody']}}" class="button like collapsed hasArrow" style="position: relative; cursor: pointer;">
<a href="#">Empfehlen</a>
<div class="fb"></div>
<div class="twitter"></div>
<div class="collapseArrow" style="position: absolute; right: 0px; top: 0px;"></div>
</div>
<div data-ctrl-collsocial2-a1-body="{}" class="agreement" style="display: none;">
<p class="text">
<strong>Hinweis zum Datenschutz</strong> Mit Klick auf "Einverstanden" können Sie diese Seite in sozialen Netzwerken weiterempfehlen. Dabei besteht die Möglichkeit, dass Daten von Ihrem Computer zum jeweiligen Anbieter sowie Daten des Anbieters auf Ihren Computer übertragen werden. Diese Zustimmung wird von Ihnen für 24 Stunden erteilt.
</p>
<div data-ctrl-socialloader-source="{'action':{'default':['load']},'url':'/information/wissen-kultur/quarks-caspers/videos/erkaeltung-und-grippe-was-wirklich-hilft-video-100~socialMediaLikes.html','method':'GET'}" class="button agree">
<a href="#" data-ctrl-socialmedia="{'id':'socialMediaRecommendCookie'}">Einverstanden</a>
</div>
</div>
</div>
</div>
</div>
</div><!-- box -->
</div><!-- boxCon -->
</div>
</div><!-- modCon -->
</div></div>
</div>
</div><div id="footer">
<div role="navigation" class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div data-ctrl-collfoot-entry="{'id':'a1'}" class="unitD">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Service<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="/zuschauerredaktion">Zuschauerredaktion</a></li>
<li><a href="/social-media">Soziale Netzwerke</a></li>
<li><a href="/foren-und-blogs">Foren & Blogs</a></li>
<li><a href="/newsletter">Newsletter</a></li>
<li><a href="https://presse.daserste.de/">Pressedienst</a></li>
<li><a href="/hbbTV">HbbTV</a></li>
<li><a href="/app">Das Erste App</a></li>
<li><a href="/service">mehr</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a2'}" class="unitD">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">DasErste.de<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="/">Startseite</a></li>
<li><a href="/sendungen">Sendungen</a></li>
<li><a href="/programm" rel="nofollow">TV-Programm</a></li>
<li><a href="https://live.daserste.de/">Live</a></li>
<li><a href="http://mediathek.daserste.de" rel="nofollow">Mediathek</a></li>
<li><a href="/teletext">Teletext</a></li>
<li><a href="/service">Service</a></li>
<li><a href="/ueber-uns">Über uns</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a3'}" class="unitD">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Gemeinsame Programme<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a3-body="{}">
<li><a href="/">Das&nbsp;Erste</a></li>
<li><a href="/system/jumpto.jsp?id=875e86d6526189c21e4e2f64fc0f2606&amp;url=http%3A%2F%2Fone.ard.de%2F" rel="nofollow">ONE</a></li>
<li><a href="/system/jumpto.jsp?id=ed0b915e3df88b17829155719cb38940&amp;url=http%3A%2F%2Fprogramm.tagesschau24.de%2F" rel="nofollow">tagesschau24</a></li>
<li><a href="http://www.br.de/fernsehen/ard-alpha/ard-alpha106.html" rel="nofollow">ARD-alpha</a></li>
<li><a href="/system/jumpto.jsp?id=3abedf85b07fcdcf364042e64d6c25f0&amp;url=http%3A%2F%2Fwww.3sat.de%2F" rel="nofollow">3sat</a></li>
<li><a href="/system/jumpto.jsp?id=055ddc37db1314473c865a04177ce578&amp;url=http%3A%2F%2Fwww.arte.tv%2Fde" rel="nofollow">arte</a></li>
<li><a href="/system/jumpto.jsp?id=e3fd40e93b6dbac5e82ace161dddbadf&amp;url=https%3A%2F%2Fwww.funk.net%2F" rel="nofollow">funk</a></li>
<li><a href="/system/jumpto.jsp?id=44f03dbb533dfaf99afb01f1580ae156&amp;url=http%3A%2F%2Fwww.kika.de%2F" rel="nofollow">KiKA</a></li>
<li><a href="/system/jumpto.jsp?id=15e0be010381f2855d702cffc948d9b0&amp;url=http%3A%2F%2Fwww.phoenix.de%2F" rel="nofollow">phoenix</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a4'}" class="unitD">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Rundfunkanstalten<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="/system/jumpto.jsp?id=2f2162771605810963af2882548d0662&amp;url=http%3A%2F%2Fwww.br.de%2F" rel="nofollow">Bayerischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=0023c9d31b77c73e7cafbc0a4dfaa6b9&amp;url=http%3A%2F%2Fhessenschau.de%2F" rel="nofollow">Hessischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=5c9b266de898bb6b5124a01f053131d0&amp;url=http%3A%2F%2Fwww.mdr.de%2F" rel="nofollow">Mitteldeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=37ac00b6798f2796b5d236235e754b70&amp;url=http%3A%2F%2Fwww.ndr.de%2F" rel="nofollow">Norddeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=b0de5eef03328ff4790131007d5f2e3c&amp;url=http%3A%2F%2Fwww.radiobremen.de%2F" rel="nofollow">Radio&nbsp;Bremen</a></li>
<li><a href="/system/jumpto.jsp?id=31a133a19011aafd753f13fd7b5afd0e&amp;url=http%3A%2F%2Fwww.rbb-online.de%2F" rel="nofollow">Rundfunk&nbsp;Berlin-Brandenburg</a></li>
<li><a href="/system/jumpto.jsp?id=e1aa0bf9a2a1086d9336b4f2bab595bf&amp;url=http%3A%2F%2Fwww.sr-online.de%2F" rel="nofollow">Saarländischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=92e6e88fe411634984d20e1cadc1221e&amp;url=http%3A%2F%2Fwww.swr.de%2F" rel="nofollow">Südwestrundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=cf55eea298451344a0e871b3fa05fdb8&amp;url=http%3A%2F%2Fwww.wdr.de%2F" rel="nofollow">Westdeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=e6719ead8cd65ae5322800ff5df2b4aa&amp;url=http%3A%2F%2Fwww.dw.de%2F" rel="nofollow">Deutsche&nbsp;Welle</a></li>
<li><a href="/system/jumpto.jsp?id=e2502bc30c592885bba1cb1a61d1c843&amp;url=http%3A%2F%2Fwww.dradio.de%2F" rel="nofollow">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/impressum">Impressum</a></li>
<li><a href="/hilfe">Hilfe</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/datenschutz">Datenschutzbestimmungen</a></li>
<li><a href="javascript:void(0)" onclick="loadImageCredits();">Bildnachweise</a></li>
</ul>
<p class="copy">&copy; BR | DasErste.de</p>
<a href="/system/jumpto.jsp?id=8c0bd0a3201917a6ba58b50236b464a1&amp;url=http%3A%2F%2Fwww.ard.de%2F" class="logo" rel="nofollow"><img src="/mediasrc/img/base/icon/ard_wse.png" title="LOGO" alt="LOGO"></a>
</div>
</div><!-- Section--><a class="hidden" href="#goToHead">Zum Anfang</a>
<script type="text/javascript">
function loadImageCredits() {
if (jQuery('#copyrights').is(':visible')) return false;
var arrUsedImg = [];
jQuery('img[alt][title]:not([ignore])').each(function(){
var $i = jQuery(this);
var _src = $i.attr('src');
if(_src.indexOf('/mediasrc/') < 0) {
var txt;
var _c = $i.attr('title');
var _t = $i.attr('alt');
// ignore images with empty title
if (!_t) return true;
// ignore images with empty alt-text
if (!_c) return true;
// only add 'Bildquelle' if not already there
if (_c.indexOf('Bildquelle') < 0 && _c.indexOf('Bild') < 0)
_c = 'Bild: ' + _c;
if (_t) txt = _t + ' | ' + _c;
if (!arrayContains(arrUsedImg, 'key', _t))
arrUsedImg.push({key:_t,value:txt});
}
});
var html =
'<div id="copyrights"><div class="wrapper"><div class="section sectionA"><h3>Bildnachweise</h3>'
+ '<button type="button" onclick="closeCopyrights();">Schließen</button>'
+ '<div class="linklist"><ul>';
for (var i=0; i<arrUsedImg.length; i++)
html += '<li>' + arrUsedImg[i].value + '</li>';
html += '</div></ul></div></div></div>';
jQuery('#footer').after(html).ready(function(){
var _scroll = jQuery('#copyrights').offset().top;
jQuery('html').animate({scrollTop:_scroll}, 'slow');
});
return false;
}
function closeCopyrights() {
jQuery('#copyrights').slideUp();
return false;
}
function arrayContains(arr, key, value) {
if (arr)
for (var i=0; i<arr.length; i++)
if (arr[i][key] == value)
return true;
return false;
}
</script>
</div><!--/wrapper-->
</div></body>
<!-- stage-4.deo @ Sat Mar 02 01:07:20 CET 2019 -->
</html>