<!DOCTYPE HTML>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="https://schema.org/CollectionPage" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# ">
<head>
<title>Der Ort, von dem die Wolken... - Polizeiruf 110 - ARD | Das Erste</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="description" content="Ein verwahrloster Junge gibt Polizeioberkommissarin Elisabeth &#034;Bessie&#034; Eyckhoff und ihren Kollegen Cem und Maurer Rätsel auf. Woher er kommt, weiß man nicht. Diverse Wunden deuten auf Misshandlung und ein Kerker-Dasein hin." />
<meta name="keywords" content="Polizeiruf 110" />
<link rel="canonical" href="https://www.daserste.de/unterhaltung/krimi/polizeiruf-110/sendung/der-ort-von-dem-die-wolken-kommen-100.html" />
<meta name="robots" content="index,follow" />
<meta name="language" content="de" />
<meta name="publisher" content="DasErste.de" />
<meta property="article:publisher" content="https://www.facebook.com/DasErste" />
<meta name="owner" content="DasErste.de" />
<meta name="copyright" content="DasErste.de ARD" />
<meta property="og:image" content="http://www.daserste.de/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110_der-ort-von-dem-die-wolken-kommen-100~_v-facebook1200.jpg" />
<meta itemprop="name" content="Der Ort, von dem die Wolken kommen | Polizeiruf 110" />
<meta itemprop="image" content="http://www.daserste.de/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110_der-ort-von-dem-die-wolken-kommen-100~_v-varl.jpg" />
<meta itemprop="thumbnailURL" content="http://www.daserste.de/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110_der-ort-von-dem-die-wolken-kommen-100~_v-varl.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DasErste"/>
<meta name="twitter:domain" content="www.daserste.de"/>
<meta name="twitter:title" content="Der Ort, von dem die Wolken kommen | Polizeiruf 110"/>
<meta name="twitter:description" content="Ein verwahrloster Junge gibt Polizeioberkommissarin Elisabeth &#034;Bessie&#034; Eyckhoff und ihren Kollegen Cem und Maurer Rätsel auf. Woher er kommt, weiß man nicht. Diverse Wunden deuten auf Misshandlung und ein Kerker-Dasein hin."/>
<meta name="twitter:image:src" content="http://www.daserste.de/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110_der-ort-von-dem-die-wolken-kommen-100~_v-varl.jpg"/>
<meta property="og:title" content="Der Ort, von dem die Wolken kommen | Polizeiruf 110" />
<meta property="og:description" content="Ein verwahrloster Junge gibt Polizeioberkommissarin Elisabeth &quot;Bessie&quot; Eyckhoff und ihren Kollegen Cem und Maurer Rätsel auf. Woher er kommt, weiß man nicht. Diverse Wunden deuten auf Misshandlung und ein Kerker-Dasein hin."/>
<meta property="og:url" content="http://www.daserste.de/unterhaltung/krimi/polizeiruf-110/sendung/der-ort-von-dem-die-wolken-kommen-100.html"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:image" content="http://www.daserste.de/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110_der-ort-von-dem-die-wolken-kommen-100~_v-varl.jpg"/>
<meta property="event:date" content="2019-09-15T20:15:00.000+02:00" />
<meta property="og:site_name" content="Erstes Deutsches Fernsehen (ARD)"/>
<meta property="fb:pages" content="176772398231" />
<meta property="fb:pages" content="215831812906" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"/>
<link rel="shortcut icon" type="image/png" href="/favicon.ico" />
<link rel="icon" type="image/png" sizes="16x16" href="/mediasrc/img/tv/icon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/mediasrc/img/tv/icon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/mediasrc/img/tv/icon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/mediasrc/img/tv/icon/android-icon-192x192.png">
<link rel="icon" type="image/x-icon"   href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/mediasrc/img/tv/icon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/mediasrc/img/tv/icon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/mediasrc/img/tv/icon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/mediasrc/img/tv/icon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/mediasrc/img/tv/icon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/mediasrc/img/tv/icon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/mediasrc/img/tv/icon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/mediasrc/img/tv/icon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/mediasrc/img/tv/icon/apple-icon-180x180.png">
<meta name="application-name" content="DasErste.de">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/mediasrc/img/tv/icon/ms-icon-144x144.png">
<link rel="author" title="Kontakt" href="//www.daserste.de/kontakt/" />
<link rel="start" title="Startseite" href="//www.daserste.de/" />
<link rel="search" title="Suche" href="//www.daserste.de/suche/" />
<link rel="contents" title="Inhaltsverzeichnis" href="//www.daserste.de/a-z/" />
<link rel="copyright" title="Impressum" href="//www.daserste.de/impressum/" />
<link rel="help" href="//www.daserste.de/hilfe/" title="Hilfe" />
<link rel="up" href="#seitenanfang" />	<link rel="stylesheet" type="text/css" href="/mediasrc/css/base/min.css" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/mediasrc/css/ie8.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/mediasrc/css/print.css" media="print" />
<noscript>
<link rel="stylesheet" type="text/css" href="/mediasrc/css/noScript.css" />
</noscript>
<link rel="stylesheet" type="text/css" href="/mediasrc/js/Frameworkes/jQuery/plugins/progress/css/main.css" />
<script type="text/javascript" src="/mediasrc/js/jquery-min.js"></script>
<script type="text/javascript" src="/mediasrc/js/brav-min.js"></script>
<script type="text/javascript">var AKAMAI_MEDIA_ANALYTICS_CONFIG_FILE_PATH = "https://ma728-r.analytics.edgekey.net/config/beacon-8071.xml"; </script>
<script>
jQuery(document).ready(function(){
if(brAv.isTrackingEnabled()){
jQuery.getScript("https://79423.analytics.edgekey.net/html5/akamaihtml5-min.js");
}
});
</script>
<script type="text/javascript" src="/mediasrc/js/daserste-min.js"></script>
<script type="text/javascript" src="/mediasrc/js/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/mediasrc/player/js/hls.min.js"></script>
<script type="text/javascript" src="/mediasrc/player/deo-config/config-mediathek-vod.js"></script>
<script type="text/javascript">
var app = new Application(jQuery);
(function(jq){
//var cssPath = '';
var cssPathResources = '/mediasrc/';
var cssPath 		= cssPathResources + 'css/';
var cssPathLocal 	= cssPathResources + 'css/skin/';
var cssSuffix		= '/min';
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': [cssPath+'xs'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': [cssPath+'s'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': [cssPath+'m'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': [cssPath+'l'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': [cssPath+'xl'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
if(!app.initialized) app.init();
});
})(jQuery.noConflict());
</script>
<link rel="stylesheet" type="text/css" media="screen" 	  											  href="/unterhaltung/krimi/polizeiruf-110/index~cssLocalBase.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 0px) and (max-width: 479px)" 	  href="/unterhaltung/krimi/polizeiruf-110/index~cssLocalXS.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 480px) and (max-width: 767px)"   href="/unterhaltung/krimi/polizeiruf-110/index~cssLocalS.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 768px) and (max-width: 1009px)"  href="/unterhaltung/krimi/polizeiruf-110/index~cssLocalM.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1010px) and (max-width: 1900px)" href="/unterhaltung/krimi/polizeiruf-110/index~cssLocalL.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1901px)" 						  href="/unterhaltung/krimi/polizeiruf-110/index~cssLocalXL.css">
</head>
<body class="tv ">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<a href="#goToNavi" class="hidden">Zur Navigation DasErste.de</a>
<a href="#goToSuche" class="hidden">Zur Suche</a><!-- pagename definition: nur Überschrift -->
<div class="inv">
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout(function() {
var ak_stat = "daserste";
var ak_mobi = "moberste";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}
function isTablet() {
if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({cache: true});
jQuery.getScript("//script.ioam.de/iam.js").done(function() {
var isMobil = typeof orientation!='undefined' ? true:false;
if(isTablet()) {
isMobil = false;
}
// Tablets zählen stationär
if(!isMobil) {
var iam_data = {
"st" : ak_stat,
"cp" : "DasErste"
};
}
else {
var iam_data = {
"st" : ak_mobi,
"cp" : "DasErste"
};
}
iom.c(iam_data,1);
});
}, 1);
});
</script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag();
tag.page.set({
name:'Der%20Ort%2C%20von%20dem%20die%20Wolken%20kommen'
});
tag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[website]',
3: '[/unterhaltung/krimi/polizeiruf-110/sendung/der-ort-von-dem-die-wolken-kommen-100.html]',
4: '[br]',
5: '[f]',
6: '[film]',
7: '[sonntagskrimi]',
8: '[Polizeiruf%20110]',
9: '[Sendung]',
10: '',
11: 20190806,
15:'[www.daserste.de]',
}
});
tag.dispatch();
</script>
</div>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="masternavi" data-ctrl-collhead-entry="{'id':'h3'}" role="navigation">
<div class="mnHolder">
<div data-ctrl-collhead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="menueToggle hasArrow" style="position: static; cursor: default;">
<a href="#">ARD Navigation</a>
<div class="collapseArrow" style="display: none;">
</div>
</div>
<ul data-ctrl-collhead-h3-body="{}">
<li class="ard"><a href="/system/jumpto.jsp?id=8c0bd0a3201917a6ba58b50236b464a1&amp;url=http%3A%2F%2Fwww.ard.de%2F" rel="nofollow">ARD Home</a></li>
<li class="tagesschau"><a href="/system/jumpto.jsp?id=919a413111291d88aaf667017b9a2d01&amp;url=http%3A%2F%2Fwww.tagesschau.de%2F" rel="nofollow">Nachrichten</a></li>
<li class="sportschau"><a href="/system/jumpto.jsp?id=a700c5d5925ac77ffcf7e50acab0d26d&amp;url=http%3A%2F%2Fwww.sportschau.de%2F" rel="nofollow">Sport</a></li>
<li class="boerse"><a href="/system/jumpto.jsp?id=8e6fe9914a854a46299589a69f1b6f94&amp;url=http%3A%2F%2Fboerse.ard.de%2F" rel="nofollow">Börse</a></li>
<li class="ratgeber"><a href="/system/jumpto.jsp?id=5cc6b4de41cf65b18df2e067fbefe158&amp;url=http%3A%2F%2Fwww.ard.de%2Fratgeber%2F" rel="nofollow">Ratgeber</a></li>
<li class="wissen"><a href="/system/jumpto.jsp?id=e3ec3bba9e2115e70dd06fa91f3be19e&amp;url=http%3A%2F%2Fwww.ard.de%2Fwissen%2F" rel="nofollow">Wissen</a></li>
<li class="kultur"><a href="/system/jumpto.jsp?id=a7074f190f943da999d37726c3a3000a&amp;url=http%3A%2F%2Fwww.ard.de%2Fkultur%2F" rel="nofollow">Kultur</a></li>
<li class="kinder"><a href="/system/jumpto.jsp?id=3dc6eab805658aa7871d467c99b3bd20&amp;url=http%3A%2F%2Fwww.ard.de%2Fkinder%2F" rel="nofollow">Kinder</a></li>
<li class="intern"><a href="/system/jumpto.jsp?id=25ebc79ba4f7332f224120dbc1400ed4&amp;url=http%3A%2F%2Fwww.ard.de%2Fdie-ard%2F" rel="nofollow">Die ARD</a></li>
<li class="tv active"><a href="/">Fernsehen</a></li>
<li class="radio"><a href="/system/jumpto.jsp?id=dc707adcebc4c267cf84e3d6da62ae4b&amp;url=http%3A%2F%2Fradio.ard.de%2F" rel="nofollow">Radio</a></li>
<li class="ardmt"><a href="/system/jumpto.jsp?id=fa2efd55c2e7b10a91402aa87744184b&amp;url=http%3A%2F%2Fwww.ardmediathek.de" rel="nofollow">ARD Mediathek</a></li>
</ul>
<div class="ardlogo">
<a href="/system/jumpto.jsp?id=8c0bd0a3201917a6ba58b50236b464a1&amp;url=http%3A%2F%2Fwww.ard.de%2F" rel="nofollow"></a>
</div>
</div><!-- mnHolder -->
</div><!-- masternavi --><div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div class="logo" role="banner">
<a href="/">
<img src="/mediasrc/img/tv/ard/ard-daserste-logo.png" title="zur DasErste (ARD) Startseite" alt="ARD/DasErste Logo" class="logoDaserste"></a>
</div>
<div data-ctrl-collhead-entry="{'id':'h2'}" class="searchBox" role="search">
<div data-ctrl-collhead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="searchToggle hasArrow" style="position: static; cursor: default;">
<a href="#">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</a>
<div class="collapseArrow" style="display: none;">
</div>
</div>
<a name="goToSuche" class="hidden"></a>
<form id="searchFormHeader" data-ctrl-formular="{'id':'searchFormHeader'}" data-ctrl-collhead-h2-body="{}" action="/search/searchresult-100.jsp" class="searchForm">
<input type="text" data-ctrl-searchformheader-input="{'action':{'default':['switchValue']}}" placeholder="Suche im Ersten"
id="searchText" name="searchText" class="searchInput" autocomplete="off"
onkeyup="daserste.search.suggest.input('searchContainer', event, this, '/servlet/autocompletesearch.servlet', '/search/searchtopresult-100~standalone.jsp')"
>
<a data-ctrl-searchformheader-trigger="{'action':{'default':['submit']}}" href="#" class="searchSubmit">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</a>
</form>
<div id="searchContainer" style="display: none;">
<div class="headline">Suchvorschläge</div>
<ul class="searchSuggestions">
</ul>
<div class="headline">Ergebnisvorschau</div>
<div class="searchTeaser">
</div>
</div>
</div>
<a name="goToNavi" class="hidden"></a>
<div data-ctrl-collhead-entry="{'id':'h1'}" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" class="subnavi" role="navigation">
<div data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="menueToggle hasArrow" style="position: static; cursor: default;">
<a class="">Menü</a>
</div>
<ul data-ctrl-collhead-h1-body="{}" class="ressorts">
<li><span class="collapsed subressort prim "><a href="/">Startseite</a></span></li>
<li data-ctrl-csub-entry="{'id':'sndglayer'}" data-ctrl-pixel="{'id':'sndgpixelopen', 'action':{}, 'parameter':{}}">
<span id="layerSndgen" class="subressort collapsed layerWww active" data-ctrl-csub-sndglayer-trigger="{'action':{'default':['closeOtherEntries','toggleBody','openFirstEntry']}}" data-ctrl-sndgpixelopen-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.open%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Sendungen</a>
</span>
<div style="display:none;" class="subressorts layerWww" id="sendungenLayer" data-ctrl-csub-sndglayer-body="{}">
<ul class="subressorts" style="float:left;">
<li data-ctrl-csub-entry="{'id':'sendungenlayeraz'}" id="sndgLayerAZ" data-ctrl-pixel="{'id':'pixellive','action':{}, 'parameter':{}}">
<span class="hasArrow " data-ctrl-csub-sendungenlayeraz-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.toggle%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Sendungen A bis Z</a>
</span>
<ul class="subsubressorts active" id="sndgLayerAZBox" data-ctrl-csub-sendungenlayeraz-body="{}">
<script type="text/javascript">
function clickLink(linkId,source) {
var elem = jQuery('#' + linkId);
if (elem) {
elem.attr('target', source);
elem.click();
}
}
</script>
<li class="sndglayer entry" id="sndglgA"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-a_pos-0_target-layer.html','filter':{'sortBy':'A'}}">
<a href="#" id="sndglgALink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.a%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">A</a>
</li><li class="sndglayer entry" id="sndglgB"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-b_pos-0_target-layer.html','filter':{'sortBy':'B'}}">
<a href="#" id="sndglgBLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.b%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">B</a>
</li><li class="sndglayer entry" id="sndglgC"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-c_pos-0_target-layer.html','filter':{'sortBy':'C'}}">
<a href="#" id="sndglgCLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.c%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">C</a>
</li><li class="sndglayer entry" id="sndglgD"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-d_pos-0_target-layer.html','filter':{'sortBy':'D'}}">
<a href="#" id="sndglgDLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.d%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">D</a>
</li><li class="sndglayer entry" id="sndglgE"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-e_pos-0_target-layer.html','filter':{'sortBy':'E'}}">
<a href="#" id="sndglgELink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.e%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">E</a>
</li><li class="sndglayer entry" id="sndglgF"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-f_pos-0_target-layer.html','filter':{'sortBy':'F'}}">
<a href="#" id="sndglgFLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.f%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">F</a>
</li><li class="sndglayer entry" id="sndglgG"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-g_pos-0_target-layer.html','filter':{'sortBy':'G'}}">
<a href="#" id="sndglgGLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.g%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">G</a>
</li><li class="sndglayer entry" id="sndglgH"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-h_pos-0_target-layer.html','filter':{'sortBy':'H'}}">
<a href="#" id="sndglgHLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.h%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">H</a>
</li><li class="sndglayer entry" id="sndglgI"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-i_pos-0_target-layer.html','filter':{'sortBy':'I'}}">
<a href="#" id="sndglgILink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.i%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">I</a>
</li><li class="sndglayer entry disabled" id="sndglgJ"
>
<a href="#" id="sndglgJLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.j%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">J</a>
</li><li class="sndglayer entry" id="sndglgK"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-k_pos-0_target-layer.html','filter':{'sortBy':'K'}}">
<a href="#" id="sndglgKLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.k%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">K</a>
</li><li class="sndglayer entry" id="sndglgL"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-l_pos-0_target-layer.html','filter':{'sortBy':'L'}}">
<a href="#" id="sndglgLLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.l%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">L</a>
</li><li class="sndglayer entry" id="sndglgM"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-m_pos-0_target-layer.html','filter':{'sortBy':'M'}}">
<a href="#" id="sndglgMLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.m%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">M</a>
</li><li class="sndglayer entry" id="sndglgN"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-n_pos-0_target-layer.html','filter':{'sortBy':'N'}}">
<a href="#" id="sndglgNLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.n%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">N</a>
</li><li class="sndglayer entry" id="sndglgO"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-o_pos-0_target-layer.html','filter':{'sortBy':'O'}}">
<a href="#" id="sndglgOLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.o%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">O</a>
</li><li class="sndglayer entry" id="sndglgP"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-p_pos-0_target-layer.html','filter':{'sortBy':'P'}}">
<a href="#" id="sndglgPLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.p%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">P</a>
</li><li class="sndglayer entry" id="sndglgQ"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-q_pos-0_target-layer.html','filter':{'sortBy':'Q'}}">
<a href="#" id="sndglgQLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.q%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Q</a>
</li><li class="sndglayer entry" id="sndglgR"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-r_pos-0_target-layer.html','filter':{'sortBy':'R'}}">
<a href="#" id="sndglgRLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.r%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">R</a>
</li><li class="sndglayer entry" id="sndglgS"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-s_pos-0_target-layer.html','filter':{'sortBy':'S'}}">
<a href="#" id="sndglgSLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.s%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">S</a>
</li><li class="sndglayer entry" id="sndglgT"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-t_pos-0_target-layer.html','filter':{'sortBy':'T'}}">
<a href="#" id="sndglgTLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.t%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">T</a>
</li><li class="sndglayer entry" id="sndglgU"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-u_pos-0_target-layer.html','filter':{'sortBy':'U'}}">
<a href="#" id="sndglgULink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.u%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">U</a>
</li><li class="sndglayer entry" id="sndglgV"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-v_pos-0_target-layer.html','filter':{'sortBy':'V'}}">
<a href="#" id="sndglgVLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.v%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">V</a>
</li><li class="sndglayer entry" id="sndglgW"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-w_pos-0_target-layer.html','filter':{'sortBy':'W'}}">
<a href="#" id="sndglgWLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.w%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">W</a>
</li><li class="sndglayer entry disabled" id="sndglgX"
>
<a href="#" id="sndglgXLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.x%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">X</a>
</li><li class="sndglayer entry" id="sndglgY"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-y_pos-0_target-layer.html','filter':{'sortBy':'Y'}}">
<a href="#" id="sndglgYLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.y%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Y</a>
</li><li class="sndglayer entry" id="sndglgZ"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-z_pos-0_target-layer.html','filter':{'sortBy':'Z'}}">
<a href="#" id="sndglgZLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.z%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Z</a>
</li><li class="sndglayer entry" id="sndglg0-9"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-0-9_pos-0_target-layer.html','filter':{'sortBy':'0-9'}}">
<a href="#" id="sndglg0-9Link" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.0-9%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">0-9</a>
</li><form data-ctrl-formular="{'id':'searchFormaz'}" action="/sendungen-a-z/live-az-100.jsp" data-ctrl-collhead-h2-body="{}" class="searchForm">
<input type="text" data-ctrl-searchformaz-input="{'action':{'default':['switchValue']}}" name="filter" value="Sendung suchen" class="searchInput" />
<button type="submit" class="searchSubmit">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</button>
</form>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'sendungenlayerrubrik'}" id="sndgLayerRbk" data-ctrl-pixel="{'id':'pixelcategory','action':{}, 'parameter':{}}">
<span class="hasArrow collapsed" data-ctrl-csub-sendungenlayerrubrik-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.toggle%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Sendungen nach Rubrik</a>
</span>
<ul class="subsubressorts active" data-ctrl-csub-sendungenlayerrubrik-body="{}">
<li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'film','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-film_categoryName-Film_target-layer.html','filter':{'sortBy':'film'}}" id="sndglgfilm">
<a href="#" id="sndglgfilmCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.film%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Film</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'reportageDokumentation','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-reportageDokumentation_categoryName-Reportage+%26+Dokumentation_target-layer.html','filter':{'sortBy':'reportageDokumentation'}}" id="sndglgreportageDokumentation">
<a href="#" id="sndglgreportageDokumentationCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.reportageDokumentation%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Reportage & Dokumentation</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'comedySatire','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-comedySatire_categoryName-Comedy+%26+Satire_target-layer.html','filter':{'sortBy':'comedySatire'}}" id="sndglgcomedySatire">
<a href="#" id="sndglgcomedySatireCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.comedySatire%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Comedy & Satire</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'soapsSerien','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-soapsSerien_categoryName-Soaps+%26+Serien_target-layer.html','filter':{'sortBy':'soapsSerien'}}" id="sndglgsoapsSerien">
<a href="#" id="sndglgsoapsSerienCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.soapsSerien%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Soaps & Serien</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'krimi','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-krimi_categoryName-Krimi_target-layer.html','filter':{'sortBy':'krimi'}}" id="sndglgkrimi">
<a href="#" id="sndglgkrimiCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.krimi%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Krimi</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'wissenKultur','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-wissenKultur_categoryName-Wissen+%26+Kultur_target-layer.html','filter':{'sortBy':'wissenKultur'}}" id="sndglgwissenKultur">
<a href="#" id="sndglgwissenKulturCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.wissenKultur%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Wissen & Kultur</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'nachrichtenWetterSport','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-nachrichtenWetterSport_categoryName-Nachrichten%2C+Wetter+%26+Sport_target-layer.html','filter':{'sortBy':'nachrichtenWetterSport'}}" id="sndglgnachrichtenWetterSport">
<a href="#" id="sndglgnachrichtenWetterSportCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.nachrichtenWetterSport%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Nachrichten, Wetter & Sport</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'politikWeltgeschehen','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-politikWeltgeschehen_categoryName-Politik+%26+Weltgeschehen_target-layer.html','filter':{'sortBy':'politikWeltgeschehen'}}" id="sndglgpolitikWeltgeschehen">
<a href="#" id="sndglgpolitikWeltgeschehenCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.politikWeltgeschehen%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Politik & Weltgeschehen</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'talk','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-talk_categoryName-Talk_target-layer.html','filter':{'sortBy':'talk'}}" id="sndglgtalk">
<a href="#" id="sndglgtalkCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.talk%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Talk</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'kinder','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-kinder_categoryName-Kinder_target-layer.html','filter':{'sortBy':'kinder'}}" id="sndglgkinder">
<a href="#" id="sndglgkinderCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.kinder%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Kinder</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'boulevardKochen','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-boulevardKochen_categoryName-Boulevard+%26+Kochen_target-layer.html','filter':{'sortBy':'boulevardKochen'}}" id="sndglgboulevardKochen">
<a href="#" id="sndglgboulevardKochenCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.boulevardKochen%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Boulevard & Kochen</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'ratgeberService','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-ratgeberService_categoryName-Ratgeber+%26+Service_target-layer.html','filter':{'sortBy':'ratgeberService'}}" id="sndglgratgeberService">
<a href="#" id="sndglgratgeberServiceCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.ratgeberService%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Ratgeber & Service</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'showsUnterhaltung','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-showsUnterhaltung_categoryName-Shows+%26+Unterhaltung_target-layer.html','filter':{'sortBy':'showsUnterhaltung'}}" id="sndglgshowsUnterhaltung">
<a href="#" id="sndglgshowsUnterhaltungCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.showsUnterhaltung%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Shows & Unterhaltung</a>
</li></ul>
</li>
<li data-ctrl-csub-entry="{'id':'sendungenlayerarchiv'}" id="sndgLayerArch" data-ctrl-pixel="{'id':'pixelarchiv','action':{},'parameter':{}}">
<span class="hasArrow collapsed" data-ctrl-csub-sendungenlayerarchiv-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.archiv.toggle%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Archiv</a>
</span>
<ul class="subsubressorts active" data-ctrl-csub-sendungenlayerarchiv-body="{}">
<li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-a_sndgtype-archive_target-layer.html','filter':{'sortBy':'A'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.a%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">A</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-b_sndgtype-archive_target-layer.html','filter':{'sortBy':'B'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.b%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">B</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.c%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">C</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-d_sndgtype-archive_target-layer.html','filter':{'sortBy':'D'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.d%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">D</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-e_sndgtype-archive_target-layer.html','filter':{'sortBy':'E'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.e%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">E</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-f_sndgtype-archive_target-layer.html','filter':{'sortBy':'F'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.f%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">F</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-g_sndgtype-archive_target-layer.html','filter':{'sortBy':'G'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.g%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">G</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.h%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">H</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.i%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">I</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.j%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">J</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-k_sndgtype-archive_target-layer.html','filter':{'sortBy':'K'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.k%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">K</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-l_sndgtype-archive_target-layer.html','filter':{'sortBy':'L'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.l%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">L</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-m_sndgtype-archive_target-layer.html','filter':{'sortBy':'M'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.m%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">M</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-n_sndgtype-archive_target-layer.html','filter':{'sortBy':'N'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.n%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">N</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-o_sndgtype-archive_target-layer.html','filter':{'sortBy':'O'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.o%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">O</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-p_sndgtype-archive_target-layer.html','filter':{'sortBy':'P'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.p%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">P</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.q%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Q</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-r_sndgtype-archive_target-layer.html','filter':{'sortBy':'R'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.r%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">R</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-s_sndgtype-archive_target-layer.html','filter':{'sortBy':'S'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.s%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">S</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-t_sndgtype-archive_target-layer.html','filter':{'sortBy':'T'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.t%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">T</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.u%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">U</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-v_sndgtype-archive_target-layer.html','filter':{'sortBy':'V'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.v%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">V</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-w_sndgtype-archive_target-layer.html','filter':{'sortBy':'W'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.w%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">W</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.x%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">X</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.y%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Y</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.z%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Z</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-0-9_sndgtype-archive_target-layer.html','filter':{'sortBy':'0-9'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.0-9%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">0-9</a>
</li></ul>
</li>
</ul>
<div>
<div class="con sndglayerContent">
<div class="modCon">
<div class="mod modE modAZ" data-ctrl-loadable="{'id':'sndglg','action':{}}">
<div data-ctrl-sndglg-target="{'context':'secAmodAAZ'}" class="boxCon">
</div>
<!-- boxCon -->
</div>
</div>
<!-- modCon -->
</div>
</div>
<div class="sndgLayerClose"><a id="closeLayer" href="#">schließen<img id="closeLayerPng" style="float:right;" src="/mediasrc/img/base/icon/cross.png" title="Schließen" alt="schließen"></a></div>
</div>
<span class="collapsed subressort layerMobil active" data-ctrl-sndgpixelopen-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.open%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="/sendungen-a-z/live-az-100.html" title="für mobile Endgeräte">Sendungen</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'tvprogram'}">
<span id="layerTvProg" class="subressort collapsed layerWww layerActive" data-ctrl-csub-tvprogram-trigger="{'action':{'default':['closeOtherEntries','toggleBody','openLayerEntry']}}">
<a href="#">TV-Programm</a>
</span>
<div style="display:none;" class="subressorts layerWww" id="programLayer" data-ctrl-csub-tvprogram-body="{}" data-ctrl-laysub-entry="{'action':{'default':['widthBound','disable']}}">
<div class="section sectionA index rubric" style="position:absolute;" data-ctrl-loadable="{'id':'ly','action':{}}">
<div class="con" data-ctrl-ly-target="{'context':'secAmodAprogLayer'}" data-ctrl-pixel="{'id':'plpixel', 'action':{}, 'parameter':{}}">
</div>
</div></div>
<span data-ctrl-csub-tvprogram-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort layerMobil">
<a href="/programm" title="für mobile Endgeräte">TV-Programm</a>
</span>
<span style="display:none;" data-ctrl-ly-source="{'action':{'default':['load']},'url':'/programm/programmdaten/programm-day-import-100~proglayer.html'}"><a id="plTrigger" href="#" data-ctrl-plpixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Programmlayer&x2=[website]&x3=[]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Programmlayer]&x9=[Programm]&x15=[www.daserste.de]'}}"></a></span>
</li>
<li><span class="collapsed subressort prim "><a href="https://live.daserste.de">Live</a></span></li>
<li><span class="collapsed subressort prim"><a href="http://mediathek.daserste.de/" target="_blank" title="[neues Fenster]">Mediathek</a></span></li>
<li><span class="collapsed subressort prim"><a href="https://www.ard-text.de/" >Teletext</a></span></li>
<li><span class="collapsed subressort prim"><a href="/specials/service/" >Service</a></span></li>
<li><span class="collapsed subressort prim"><a href="/specials/ueber-uns/index.html" >Über uns</a></span></li>
</ul>
</div></div><!-- mnHolder -->
</div><!-- section -->
</div><!-- wrapper -->
</div><!-- header -->
<div id="content" class="broadcast">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'timeToWait':'300','refreshOnAdded':'true','offsetY':'0'}" data-ctrl-pixel="{'id':'ajaxPixel','action':{}, 'parameter':{}}">
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-navProgram-entry="{'id':'nav1'}" class="naviSerialProgram" role="navigation">
<div data-ctrl-navProgram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="menueToggle hasArrow" style="position: static; cursor: default;">
<a class="">Menü</a>
<div class="collapseArrow" style="display: none;"></div>
</div>
<div class="panoramaSpacer">
</div>
<ul class="menu" data-ctrl-navProgram-nav1-body="{}">
<li ><span class="collapsed"><a href="/unterhaltung/krimi/polizeiruf-110/index.html">Startseite</a></span></li><li class="active"><span class="collapsed"><a href="/unterhaltung/krimi/polizeiruf-110/sendung/index.html">Die Fälle</a></span></li><li ><span class="collapsed"><a href="/unterhaltung/krimi/polizeiruf-110/vorschau/index.html">Vorschau</a></span></li><li ><span class="collapsed"><a href="/unterhaltung/krimi/polizeiruf-110/ermittler/index.html">Die Ermittler</a></span></li><li ><span class="collapsed"><a href="/unterhaltung/krimi/polizeiruf-110/videos/index.html">Videos</a></span></li></ul>
</div>
<div class="clearMe"></div>
</div>
<a name="goToContent" class="hidden"></a><div class="section sectionZ sectionArticle"
data-ctrl-sectionlayout-entry="{}">
<!-- Container -->
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon" aria-live="polite"
data-ctrl-layoutable="{'id':'broadcastDoc','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="box">
<div class="text small infoBroadcastDateInline"><strong>SENDETERMIN</strong> So, 15.09.19 | 20:15 Uhr | Das Erste</div><h1 class="headline small">Der Ort, von dem die Wolken kommen</h1>
<div class="mediaCon mediaTop small">
<div class="media mediaA">
<div class="av-playerContainer notDownloadable">
<a href="/unterhaltung/krimi/polizeiruf-110/videos/vorschau-der-ort-von-dem-die-wolken-kommen-video-100.html"><img alt="Play" class="icon play" src="/mediasrc/img/base/icon/play.png" /><img data-ctrl-attributeswap="{'id':'polizeiruf-110_der-ort-von-dem-die-wolken-kommen-100-','action':{'xs':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110_der-ort-von-dem-die-wolken-kommen-100~_v-varm_8489c6.jpg'},'s':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110_der-ort-von-dem-die-wolken-kommen-100~_v-varm_8489c6.jpg'},'m':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110_der-ort-von-dem-die-wolken-kommen-100~_v-standard644_8489c6.jpg'},'l': {'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110_der-ort-von-dem-die-wolken-kommen-100~_v-standard644_8489c6.jpg'},'xl':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110_der-ort-von-dem-die-wolken-kommen-100~_v-standard837_8489c6.jpg'}}}" class="img" src="/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110_der-ort-von-dem-die-wolken-kommen-100~_v-standard644_8489c6.jpg" alt="Polizeiruf 110: Der Ort, von dem die Wolken kommen" title="Bild: BR/Roxy Film GmbH/Marco Nagel"  /></a>
</div>
<div class="mediaInfo">
<span class="infotext">Vorschau: Der Ort, von dem die Wolken kommen &nbsp;|&nbsp;Bild:
BR/Roxy Film GmbH
/
Marco Nagel</span>
</div>
</div>
<!-- media -->
</div><div class="linklist articlePageList">
<ul class="list">
<li><a href="/unterhaltung/krimi/polizeiruf-110/sendung/bildergalerie-polizeiruf-110-der-ort-von-dem-die-wolken-kommen-100.html" >Der Ort, von dem die Wolken kommen&nbsp;|&nbsp;<strong>bilder</strong></a></li>
</ul>
</div><p class="text small">Ein verwahrloster Junge gibt Polizeioberkommissarin Elisabeth "Bessie" Eyckhoff und ihren Kollegen Cem und Maurer Rätsel auf. Woher er kommt, weiß man nicht. Diverse Wunden und Hornhaut am Gesäß deuten auf Misshandlung und ein Kerker-Dasein hin. Da der Junge, der sich Polou nennt, kaum spricht, müssen Bessie und ihre Kollegen unkonventionelle Methoden anwenden, um Licht ins Dunkel zu bringen und Polous Peiniger zu überführen.</p>
<div class="clearMe"></div><p class="text small">Polou wird hypnotisiert. Schnell glaubt man zu wissen, dass weitere Kinder in großer Gefahr sind. Die Ermittlungen nehmen eine dramatische Wendung, als im Laufe der Recherchen eine geheimnisvolle Frau im Krankenhaus erscheint, die versucht, Polou zu töten.  </p>
<div class="clearMe"></div><div class="infokasten small">
<p class="teasertext ">
<em class="hidden">Info-Box: </em><strong>Der erste Fall für Verena Altenberger als Elisabeth Eyckhoff im "Polizeiruf 110" aus München:</strong><br/><br/>Die Münchner Polizeioberkommissarin Elisabeth "Bessie" Eyckhoff und ihre Kollegen Cem (Cem Lukas Yeginer) und Maurer (Andreas Bittl) ermitteln im Fall des verwahrlosten, verwundeten Jungen Polou (Dennis Doms): Als dieser in Lebensgefahr gerät, gibt Bessie alles, um seine Herkunft ausfindig zu machen.</p>
</div><p class="text small"><em>"Der Ort, von dem die Wolken kommen" wurde inszeniert von Florian Schwarz (zweifacher Grimme-Preisträger für "Das weiße Kaninchen" und "Tatort: Im Schmerz geboren"). </em></p>
<div class="clearMe"></div><a name="sprungmarke6"></a><h2 class="subtitle small">Playlist</h2><p class="text small">Die Filmmusik wurde eigens für den Polizeiruf 110 von Leo Henrichs, Sven Rossenbach, Florian Van Volxem komponiert und ist nicht im Handel erhältlich. Vor- und Abspannmusik stammt von Freddy Gigele.</p>
<div class="clearMe"></div><h2 class="subtitle small">Besetzung und Stab</h2>
<div class="infokasten small">
<table>
<caption class="hidden">Besetzung</caption>
<tr>
<th scope="row">Rolle</th>
<th scope="row">Darsteller</th>
</tr>
<tr>
<td>Elisabeth Eyckhoff "Bessie"</td>
<td>Verena Altenberger</td>
</tr>
<tr>
<td>Wolfgang Maurer</td>
<td>Andreas Bittl</td>
</tr>
<tr>
<td>Cem Halac</td>
<td>Cem Lukas Yeginer</td>
</tr>
<tr>
<td>Polou</td>
<td>Dennis Doms</td>
</tr>
<tr>
<td>Strasser</td>
<td>Norman Hacker</td>
</tr>
<tr>
<td>Dr. Kutay</td>
<td>Katja Bürkle</td>
</tr>
<tr>
<td>Stationsschwester Milli</td>
<td>Xenia Tiling</td>
</tr>
<tr>
<td>Sandra Walitza</td>
<td>Lucy Wirth</td>
</tr>
<tr>
<td>Silke Fabian</td>
<td>Anja Schiffel</td>
</tr>
<tr>
<td>Dr. Sa'edi</td>
<td>Leonardo Nigro</td>
</tr>
<tr>
<td>Walitza</td>
<td>Paul Wolff-Plottegg</td>
</tr>
<tr>
<td>Yodok</td>
<td>Louis Eitner</td>
</tr>
<tr>
<td>Junge Walitza</td>
<td>Maximilian Kucherov</td>
</tr>
<tr>
<td>Mädchen Walitza</td>
<td>Michelle Pferinger</td>
</tr>
<tr>
<td>Busfahrer</td>
<td>Richard Hentschel</td>
</tr>
<tr>
<td>Mädchen Klinik</td>
<td>Miriam Meier</td>
</tr>
<tr>
<td>Verwirrte alte Frau</td>
<td>Rosemarie Krause</td>
</tr>
<tr>
<td>Krankenschwester</td>
<td>Özge Delioglan</td>
</tr>
<tr>
<td>Streifenpolizist Gerd</td>
<td>Marc Philipp Kochendörfer</td>
</tr>
</table>
<table>
<caption class="hidden">Stab</caption>
<tr>
<th scope="row" class="hidden">Funktionsbereich</th>
<th scope="row" class="hidden">Name des Stabmitglieds</th>
</tr>
<tr>
<td>Musik:</td>
<td>Sven Rossenbach</td>
</tr>
<tr>
<td></td>
<td>Florian van Volxem</td>
</tr>
<tr>
<td>Kamera:</td>
<td>Julian Krubasik</td>
</tr>
<tr>
<td>Buch:</td>
<td>Thomas Korte</td>
</tr>
<tr>
<td></td>
<td>Michael Proehl</td>
</tr>
<tr>
<td>Regie:</td>
<td>Florian Schwarz</td>
</tr>
</table>
</div></div>
<!-- box -->
</div>
<!-- colCon -->
</div>
<!-- mod modA modParagraph -->
</div>
<!-- modCon -->
</div>
<!-- con -->
<div class="con">
<div  class="modCon modPagingBroadcast">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'derortvondemdiewolkenkommen100PagingAllDocs','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"  >
<div data-ctrl-derortvondemdiewolkenkommen100PagingAllDocs-entry="{}" class="box">
<h3 class="ressort">Andere Filme</h3>
<div class="pagingBox">
<div class="button left">
<a href="/unterhaltung/krimi/polizeiruf-110/sendung/heimatliebe-102.html" title="Heimatliebe (25.08.2019 20:15 Uhr)">< Vorheriger<span class="switchDisplay">&nbsp;</span></a>
</div>
<div class="button right">
<a href="/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110-wendemanoever-folge-1-106.html" title="Wendemanöver (1) (20.09.2019 22:00 Uhr)">Nächster<span class="switchDisplay">&nbsp;</span> ></a>
</div>
<div class="button backToAll">
<a href="/unterhaltung/krimi/polizeiruf-110/sendung/index.html">Alle Filme</a>
</div>
</div><!--  pagingBox -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con --><div data-ctrl-playerNav="{'id':'usercontentNav1'}" class="con">
<div class="modCon">
<div class="mod modA">
<div class="box">
<span title="5,0" class="starRating points-5-0"></span> 2 Bewertungen
<script type="application/ld+json">
{
"@context": "http://schema.org/",
"@type": "VideoObject",
"name": "Der Ort, von dem die Wolken... - ARD | Das Erste",
"description": "Ein verwahrloster Junge gibt Polizeioberkommissarin Elisabeth "Bessie" Eyckhoff und ihren Kollegen Cem und Maurer Rätsel auf. Woher er kommt, weiß man nicht. Diverse Wunden deuten auf Misshandlung und ein Kerker-Dasein hin.",
"aggregateRating":{
"@type": "AggregateRating",
"ratingValue": "5,0",
"bestRating": "5",
"ratingCount": "2"
}
}
</script>
</div>
<div class="box">
<div class="usercontentNavItem active"  data-ctrl-usercontentNav1-item="{'tab':'comments'}" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Der%20Ort%2C%20von%20dem%20die%20Wolken%20kommen%20%20%28comments%29&x2=[website]&x3=[/unterhaltung/krimi/polizeiruf-110/sendung/der-ort-von-dem-die-wolken-kommen-100.html]&x4=[br]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Polizeiruf 110]&x9=[Sendung]&x15=[www.daserste.de]'}}">Kommentare</div>
<div class="usercontentNavItem" data-ctrl-usercontentNav1-item="{'tab':'ratings'}" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Der%20Ort%2C%20von%20dem%20die%20Wolken%20kommen%20%20%28ratings%29&x2=[website]&x3=[/unterhaltung/krimi/polizeiruf-110/sendung/der-ort-von-dem-die-wolken-kommen-100.html]&x4=[br]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Polizeiruf 110]&x9=[Sendung]&x15=[www.daserste.de]'}}">Bewerten</div>
</div>
</div>
<!-- mod modA -->
<div class="mod modA modForm modRatings" data-ctrl-usercontentNav1-tab="{'id':'ratings'}" style="display:none;">
<div class="boxCon">
<div data-ctrl-ratings="{'id':'ratings1'}" class="box">
<h2 class="ressort">Bewerten</h2>
<div class="teaser" data-ctrl-ratings1-teaser="{}">
<form data-ctrl-ratings1-form="{'id':'form1'}">
<input type="hidden" name="serialProgram" value="polizeiruf" />
<input type="hidden" name="documentType" value="daserste-nt:broadcast" />
<div class="unitA">
<ul class="ratingsList">
<li><input
data-ctrl-ratings1-input="{'clazz':'points-5-0'}" type="radio"
id="rating_5" value="5" name="value" required checked="checked">
<label for="rating_5">hervorragend</label></li>
<li><input
data-ctrl-ratings1-input="{'clazz':'points-4-0'}" type="radio"
id="rating_4" value="4" name="value"> <label
for="rating_4">sehr gut</label></li>
<li><input
data-ctrl-ratings1-input="{'clazz':'points-3-0'}" type="radio"
id="rating_3" value="3" name="value"> <label
for="rating_3">gut</label></li>
<li><input
data-ctrl-ratings1-input="{'clazz':'points-2-0'}" type="radio"
id="rating_2" value="2" name="value"> <label
for="rating_2">mittelm&auml;&szlig;ig</label></li>
<li><input
data-ctrl-ratings1-input="{'clazz':'points-1-0'}" type="radio"
id="rating_1" value="1" name="value"> <label
for="rating_1">schlecht</label></li>
</ul>
<input type="hidden" name="externalId" value="apio_import_467274" />
</div>
<div class="unitA">
<div class="unitD">
<span class="unitA">Ihre Bewertung</span>
</div>
<div class="unitY">
<span id="ratingPreview" title="Ihre Bewertung"
class="starRating points-5-0"></span>
</div>
</div>
</form>
<div class="unitA">
<span class="submitAjax usercontentNavItem" data-ctrl-ratings1-submitrating="{'id':'submiter1','url':'/system/usercontent/submitRating.jsp'}" type="submit"
title="Bewertung abschicken">Bewertung abschicken</span>
</div>
</div>
<div class="unitA">
<p data-ctrl-ratings1-errorMessage="{}" style="display: none">Ihr Stimme konnte aus technischen Gründen leider nicht
entgegen genommen werden.</p>
<p data-ctrl-ratings1-successMessage="{}" style="display: none">Vielen Dank! Ihre Stimme wurde gezählt.</p>
</div>
</div>
</div>
<!-- boxCon -->
</div><div data-ctrl-usercontentNav1-tab="{'id':'comments'}">
<!-- mod modA -->
<div class="clear"></div>
<div id="comments">
<div class="mod modA modUCComments">
<div class="boxCon" data-ctrl-comments="{'id':'comments1'}">
<div class="box">
<h2 id="commentHeadline" class="ressort">Kommentare</h2>
<div data-ctrl-comments1-list="{'url':'/unterhaltung/krimi/polizeiruf-110/sendung/der-ort-von-dem-die-wolken-kommen-100~getComments_page-0.json','page':0}" class="teaser" style="display: none">
<div data-ctrl-comments1-innerList="{}"></div>
<div class="pagingBox">
<div class="button left" data-ctrl-comments1-previous="{}" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Der%20Ort%2C%20von%20dem%20die%20Wolken%20kommen%20%20%28comments%29&x2=[website]&x3=[/unterhaltung/krimi/polizeiruf-110/sendung/der-ort-von-dem-die-wolken-kommen-100.html]&x4=[br]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Polizeiruf 110]&x9=[Sendung]&x15=[www.daserste.de]'}}">
<div class="text">&nbsp;</div>
</div>
<div class="button backToAll">
<div class="text">
Seite <span data-ctrl-comments1-page="{}"></span> | <span data-ctrl-comments1-pages="{}"></span>
</div>
</div>
<div class="button right" data-ctrl-comments1-next="{}" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Der%20Ort%2C%20von%20dem%20die%20Wolken%20kommen%20%20%28comments%29&x2=[website]&x3=[/unterhaltung/krimi/polizeiruf-110/sendung/der-ort-von-dem-die-wolken-kommen-100.html]&x4=[br]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Polizeiruf 110]&x9=[Sendung]&x15=[www.daserste.de]'}}">
<div class="text">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- boxCon -->
</div>
<!-- mod modA -->
<div class="mod modA modForm">
<div class="boxCon">
<div class="box">
<div class="form">
<form data-ctrl-comments1-form="{}">
<div id="commentsFormOverlay"></div>
<fieldset>
<h4 class="subtitle">Kommentar hinzuf&uuml;gen</h4>
<p class="commentDisclaimer">
Bitte beachten: Kommentare erscheinen nicht sofort, sondern werden innerhalb von 24 Stunden durch die Redaktion freigeschaltet.
Es dürfen keine externen Links, Adressen oder Telefonnummern veröffentlicht werden. Bitte vermeiden Sie aus Datenschutzgründen, Ihre E-Mail-Adresse anzugeben. Fragen zu den Inhalten der Sendung, zur Mediathek oder Wiederholungsterminen richten Sie bitte direkt an die Zuschauerredaktion unter <a href="mailto:info@daserste.de">info@daserste.de</a>. Vielen Dank!
</p>
<div class="unitA">
<div class="unitD">
<span class="unitA"> <label for="comment_username">Name:</label>*
</span>
</div>
<div class="unitY">
<span class="unitA"> <input id="comment_username" class="textInput" type="text" name="username" nohtml />
</span>
</div>
</div>
<div class="unitA">
<div class="unitD">
<span class="unitA"> <label for="comment_headline">&Uuml;berschrift:</label>*
</span>
</div>
<div class="unitY">
<span class="unitA"> <input id="comment_headline" class="textInput" type="text" name="headline" nohtml />
</span>
</div>
</div>
<input type="hidden" name="serialProgram" value="polizeiruf" />
<input type="hidden" name="documentType" value="daserste-nt:broadcast" />
<input type="hidden" name="externalId" value="apio_import_467274" />
</fieldset>
<fieldset>
<div class="unitA">
<span class="unitA"> <label for="comment_content">Ihr Kommentar:</label>
</span>
</div>
<div class="unitA">
													<textarea id="comment_content" type="text" name="content" maxlength="990" nohtml></textarea>
</div>
</fieldset>
<fieldset class="submitfield">
<p class="text">* Pflichtfeld (bitte geben Sie aus Datenschutzgründen hier nicht Ihre Mailadresse oder Ähnliches ein)</p>
<div class="unitA">
<span class="unitA"> <span class="submitAjax usercontentNavItem" data-ctrl-comments1-submit="{'url':'/system/usercontent/submitComment.jsp'}"
type="submit" title="Kommentar abschicken">Kommentar abschicken</span>
</span>
<p data-ctrl-comments1-errorMessage="{}" style="display: none">Ihr Kommentar konnte aus technischen
Gr&uuml;nden leider nicht entgegengenommen werden</p>
<p data-ctrl-comments1-successMessage="{}" style="display: none">Kommentar erfolgreich abgegeben. Dieser wird so bald wie m&ouml;glich gepr&uuml;ft und danach ver&ouml;ffentlicht. Es gelten die Nutzungsbedingungen von DasErste.de.</p>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<!-- colCon -->
</div>
<!-- mod modA -->
<div class="clear"></div>
</div>
</div>
</div>
</div><div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modSocialbar" data-ctrl-loadable="{'id':'socialloader',related:['socialMediaRecommendCookie']}" data-ctrl-collapsible="{'id':'collsocial2','action':{'init':['closeEntries']}}">
<div class="social">
<div class="button print">
<a href="JavaScript:window.print();">Drucken</a>
</div>
<div class="button send">
<a href="mailto:DIE%20ADRESSE%20DES%20EMPFÄNGERS%20HIER%20EINTRAGEN?subject=Link-Empfehlung%3A%20Der%20Ort%2C%20von%20dem%20die%20Wolken%20kommen%20-%20Polizeiruf%20110&amp;body=Link-Empfehlung%3A%20Der%20Ort%2C%20von%20dem%20die%20Wolken%20kommen%0A%0Ahttp://www.daserste.de/unterhaltung/krimi/polizeiruf-110/sendung/der-ort-von-dem-die-wolken-kommen-100.html">Senden</a>
</div>
<div class="shareCon" data-ctrl-collsocial2-entry="{'id':'csentry2'}">
<div class="button share" data-ctrl-collsocial2-csentry2-trigger="{'action':{'default':['toggleBody']}}">
<a href="#">Teilen</a>
</div>
<script type="text/javascript">
/* Social Media */
function setBookmark (where) {
burl = encodeURIComponent(location.href);
btitle = encodeURIComponent('Der Ort, von dem die Wolken kommen | Polizeiruf 110');
switch(where) {
case 'Facebook': window.open('https://www.facebook.com/sharer.php?u='+burl+'&t='+btitle); break;
case 'GoogleBM': window.open('https://www.google.com/bookmarks/mark?op=edit&bkmk='+burl+'&title='+btitle); break;
case 'Twitter': window.open('https://twitter.com/intent/tweet?text='+btitle+'&url='+burl); break;
case 'Delicious': window.open('https://delicious.com/post?url='+burl+'&amp;title='+btitle); break;
}
}
</script>
<ul class="shares" data-ctrl-collsocial2-csentry2-body="{}">
<li class="fb"><a href="https://www.facebook.de" onclick="setBookmark('Facebook'); return false;">facebook</a></li>
<li class="twitter"><a href="https://www.twitter.com" onclick="setBookmark('Twitter'); return false;" >twitter</a></li>
<li class="del"><a href="https://del.icio.us" onclick="setBookmark('Delicious'); return false;">del.icio.us</a></li>
</ul>
</div>
<div class="likeCon" data-ctrl-socialloader-target="{'context':'Social'}" >
<div data-ctrl-collsocial2-entry="{'id':'a1'}" class="agreeCon">
<div data-ctrl-collsocial2-a1-trigger="{'action':{'default':['toggleBody']}}" class="button like collapsed hasArrow" style="position: relative; cursor: pointer;">
<a href="#">Empfehlen</a>
<div class="fb"></div>
<div class="twitter"></div>
<div class="collapseArrow" style="position: absolute; right: 0px; top: 0px;"></div>
</div>
<div data-ctrl-collsocial2-a1-body="{}" class="agreement" style="display: none;">
<p class="text">
<strong>Hinweis zum Datenschutz</strong> Mit Klick auf "Einverstanden" können Sie diese Seite in sozialen Netzwerken weiterempfehlen. Dabei besteht die Möglichkeit, dass Daten von Ihrem Computer zum jeweiligen Anbieter sowie Daten des Anbieters auf Ihren Computer übertragen werden. Diese Zustimmung wird von Ihnen für 24 Stunden erteilt.
</p>
<div data-ctrl-socialloader-source="{'action':{'default':['load']},'url':'/unterhaltung/krimi/polizeiruf-110/sendung/der-ort-von-dem-die-wolken-kommen-100~socialMediaLikes.html','method':'GET'}" class="button agree">
<a href="#" data-ctrl-socialmedia="{'id':'socialMediaRecommendCookie'}">Einverstanden</a>
</div>
</div>
</div>
</div>
</div>
</div><!-- box -->
</div><!-- boxCon -->
</div>
</div><!-- modCon -->
</div></div>
<div class="section sectionC" data-ctrl-sectionlayout-entry="{}">
<div class="con transparent infoBroadcastDateBox">
<div class="boxCon">
<div><span>Sendetermin</span></div>
<div class="line"></div>
<div class="text"><p>So, 15.09.19 | 20:15 Uhr<br />Das Erste</p>
</div>
</div>
</div>
<div class="con"><!-- Spacer --></div><div class="con">
<div  class="modCon modPagingBroadcast">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'derortvondemdiewolkenkommen100PagingAllDocs','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"  >
<div data-ctrl-derortvondemdiewolkenkommen100PagingAllDocs-entry="{}" class="box">
<h3 class="ressort">Andere Filme</h3>
<div class="pagingBox">
<div class="button left">
<a href="/unterhaltung/krimi/polizeiruf-110/sendung/heimatliebe-102.html" title="Heimatliebe (25.08.2019 20:15 Uhr)">< Vorheriger<span class="switchDisplay">&nbsp;</span></a>
</div>
<div class="button right">
<a href="/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110-wendemanoever-folge-1-106.html" title="Wendemanöver (1) (20.09.2019 22:00 Uhr)">Nächster<span class="switchDisplay">&nbsp;</span> ></a>
</div>
<div class="button backToAll">
<a href="/unterhaltung/krimi/polizeiruf-110/sendung/index.html">Alle Filme</a>
</div>
</div><!--  pagingBox -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con --><div class="con">
<div  class="modCon modJumpMark">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'derortvondemdiewolkenkommen100Jumpmark','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}"  >
<div data-ctrl-derortvondemdiewolkenkommen100Jumpmark-entry="{}" class="box">
<h2 class="ressort">Sprungmarken zur Textstelle</h2>
<div class="teaser" >
<div class="linklist">
<ul class="list">
<li>
<a href="#sprungmarke6" title="Zur Textstelle springen"><span>Playlist</span></a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort">Wiederholung</h3>
<div class="teaser" >
<p class="teasertext">Di, 17.09.19 | 00:35  Uhr | Das Erste</p></div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- modA -->
</div><!-- modCon -->
</div><!-- con -->
<!-- 				<div class="con"> -->
<!-- 						<div class="modCon"> -->
<!-- 							<div class="mod modA"> -->
<!-- 								<div class="boxCon"> -->
<!-- 									<div class="box modForm"> -->
<!-- 										<h3 class="ressort">Suche</h3> -->
<!-- 									</div>box -->
<!-- 								</div>boxCon -->
<!-- 							</div>mod modC modForm -->
<!-- 						</div>modCon -->
<!-- 				</div>con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'derortvondemdiewolkenkommen100video1','refreshOnAdded':'true'}"  >
<div data-ctrl-derortvondemdiewolkenkommen100video1-entry="{}" class="box">
<h3 class="ressort">Weitere Videos</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/polizeiruf-110/videos/interview-der-ort-von-dem-die-wolken-kommen-video-100.html"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'polizeiruf-110-Cornelia-Ackers-100-1','action':{'xs':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110-Cornelia-Ackers-100~_v-banner316_7ba0b8.jpg'},'s':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110-Cornelia-Ackers-100~_v-banner316_7ba0b8.jpg'},'m':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110-Cornelia-Ackers-100~_v-banner316_7ba0b8.jpg'},'l': {'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110-Cornelia-Ackers-100~_v-banner316_7ba0b8.jpg'},'xl':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110-Cornelia-Ackers-100~_v-banner458_7ba0b8.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Cornelia Ackers" title="Bild: BR"  /></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/unterhaltung/krimi/polizeiruf-110/videos/interview-der-ort-von-dem-die-wolken-kommen-video-100.html" title="Neue Wege gehen! – Interview zum neuen &#034;Polizeiruf 110&#034;">Neue Wege gehen! – Interview zum neuen "Polizeiruf 110"</a></h4>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'79755756164861816270','refreshOnAdded':'true'}"  >
<div data-ctrl-79755756164861816270-entry="{}" class="box">
<h3 class="ressort">Bildergalerie</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="/unterhaltung/krimi/polizeiruf-110/sendung/bildergalerie-polizeiruf-110-der-ort-von-dem-die-wolken-kommen-100.html">
<img alt="Galerie" class="icon galerie" src="/mediasrc/img/base/icon/galerie.png" /><img data-ctrl-attributeswap="{'id':'polizeiruf-110-der-ort-von-dem-die-wolken-kommen-122-0','action':{'xs':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110-der-ort-von-dem-die-wolken-kommen-122~_v-banner316_7f476a.jpg'},'s':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110-der-ort-von-dem-die-wolken-kommen-122~_v-banner316_7f476a.jpg'},'m':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110-der-ort-von-dem-die-wolken-kommen-122~_v-banner316_7f476a.jpg'},'l': {'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110-der-ort-von-dem-die-wolken-kommen-122~_v-banner316_7f476a.jpg'},'xl':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110-der-ort-von-dem-die-wolken-kommen-122~_v-banner458_7f476a.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Cem (Cem Lukas Yeginer, links) und Maurer (Andreas Bittl, rechts) finden einen verwahrlosten Jungen (Dennis Doms, Mitte) am Isarufer." title="Bild: BR/Roxy Film GmbH/Hendrik Heiden"  /></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/unterhaltung/krimi/polizeiruf-110/sendung/bildergalerie-polizeiruf-110-der-ort-von-dem-die-wolken-kommen-100.html" title="Der Ort, von dem die Wolken kommen ">Der Ort, von dem die Wolken kommen</a></h4>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'79755756164861816271','refreshOnAdded':'true'}"  >
<div data-ctrl-79755756164861816271-entry="{}" class="box">
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="/unterhaltung/krimi/polizeiruf-110/specials/polizeiruf-110-muenchen-interview-verena-altenberger100.html">
<img data-ctrl-attributeswap="{'id':'verena-altenberger-neue-kom-100-1','action':{'xs':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/verena-altenberger-neue-kom-100~_v-banner316_2b0417.jpg'},'s':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/verena-altenberger-neue-kom-100~_v-banner316_2b0417.jpg'},'m':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/verena-altenberger-neue-kom-100~_v-banner316_2b0417.jpg'},'l': {'src':'/unterhaltung/krimi/polizeiruf-110/sendung/verena-altenberger-neue-kom-100~_v-banner316_2b0417.jpg'},'xl':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/verena-altenberger-neue-kom-100~_v-banner458_2b0417.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Verena Altenberger" title="Bild: BR/Markus Konvalin"  /></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/unterhaltung/krimi/polizeiruf-110/specials/polizeiruf-110-muenchen-interview-verena-altenberger100.html" title="Interview mit Verena Altenberger ">Interview mit Verena Altenberger</a></h4>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'79755756164861816272','refreshOnAdded':'true'}"  >
<div data-ctrl-79755756164861816272-entry="{}" class="box">
<h3 class="ressort">Die Ermittlerin</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="/unterhaltung/krimi/polizeiruf-110/ermittler/verena-altenberger-als-elisabeth-eyckhoff100.html">
<img data-ctrl-attributeswap="{'id':'polizeiruf-110-der-ort-von-dem-die-wolken-kommen-112-2','action':{'xs':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110-der-ort-von-dem-die-wolken-kommen-112~_v-banner316_ec8c7e.jpg'},'s':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110-der-ort-von-dem-die-wolken-kommen-112~_v-banner316_ec8c7e.jpg'},'m':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110-der-ort-von-dem-die-wolken-kommen-112~_v-banner316_ec8c7e.jpg'},'l': {'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110-der-ort-von-dem-die-wolken-kommen-112~_v-banner316_ec8c7e.jpg'},'xl':{'src':'/unterhaltung/krimi/polizeiruf-110/sendung/polizeiruf-110-der-ort-von-dem-die-wolken-kommen-112~_v-banner458_ec8c7e.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Bessie (Verena Altenberger) sucht nach Polous Peiniger." title="Bild: BR/Roxy Film GmbH/Hendrik Heiden"  /></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/unterhaltung/krimi/polizeiruf-110/ermittler/verena-altenberger-als-elisabeth-eyckhoff100.html" title="Verena Altenberger als Elisabeth Eyckhoff">Elisabeth Eyckhoff</a></h4>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'79755756164861816273','refreshOnAdded':'true'}"  >
<div data-ctrl-79755756164861816273-entry="{}" class="box">
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="https://www.daserste.de/unterhaltung/krimi/polizeiruf-110/ermittler/elisabeth-eyckhoff100~_show-overviewBroadcasts.html">
<img data-ctrl-attributeswap="{'id':'polizeiruf-110-muenchen-drehstart-altenberger-der-ort-von-dem-die-wolken-kommen-100-3','action':{'xs':{'src':'/unterhaltung/krimi/polizeiruf-110/polizeiruf-110-muenchen-drehstart-altenberger-der-ort-von-dem-die-wolken-kommen-100~_v-banner316_0a7b80.jpg'},'s':{'src':'/unterhaltung/krimi/polizeiruf-110/polizeiruf-110-muenchen-drehstart-altenberger-der-ort-von-dem-die-wolken-kommen-100~_v-banner316_0a7b80.jpg'},'m':{'src':'/unterhaltung/krimi/polizeiruf-110/polizeiruf-110-muenchen-drehstart-altenberger-der-ort-von-dem-die-wolken-kommen-100~_v-banner316_0a7b80.jpg'},'l': {'src':'/unterhaltung/krimi/polizeiruf-110/polizeiruf-110-muenchen-drehstart-altenberger-der-ort-von-dem-die-wolken-kommen-100~_v-banner316_0a7b80.jpg'},'xl':{'src':'/unterhaltung/krimi/polizeiruf-110/polizeiruf-110-muenchen-drehstart-altenberger-der-ort-von-dem-die-wolken-kommen-100~_v-banner458_0a7b80.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Drehstart zu neuem &#034;Polizeiruf 110&#034; aus München mit einem neuen Team: Norman Hacker (Rolle: Christian Strasser), Verena Altenberger (Rolle: Polizeioberkommissarin Elisabeth &#034;Bessie&#034;Eyckhoff) und Andreas Bittl (Rolle: Wolfgang Maurer)." title="Bild: BR"  /></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/system/moveto.jsp?id=7025f7a95f2f24b12ece886a64a76899&amp;url=https%3A%2F%2Fwww.daserste.de%2Funterhaltung%2Fkrimi%2Fpolizeiruf-110%2Fermittler%2Felisabeth-eyckhoff100%7E_show-overviewBroadcasts.html" title="Die Fälle der Oberkommissarin Elisabeth Eyckhoff">Die Fälle der Oberkommissarin Elisabeth Eyckhoff</a></h4>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'79755756164861816274','refreshOnAdded':'true'}"  >
<div data-ctrl-79755756164861816274-entry="{}" class="box">
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="https://www.br.de/mediathek/video/abendschau-9-april-2019-verena-altenberger-hat-ihren-ersten-muenchner-polizeiruf-110-gedreht-autorin-christina-bischl-av:5c9cd77162289a0013446b29">
<img data-ctrl-attributeswap="{'id':'verena-altenberger-abendschau-100-4','action':{'xs':{'src':'/unterhaltung/krimi/polizeiruf-110/verena-altenberger-abendschau-100~_v-banner316_9b738a.jpg'},'s':{'src':'/unterhaltung/krimi/polizeiruf-110/verena-altenberger-abendschau-100~_v-banner316_9b738a.jpg'},'m':{'src':'/unterhaltung/krimi/polizeiruf-110/verena-altenberger-abendschau-100~_v-banner316_9b738a.jpg'},'l': {'src':'/unterhaltung/krimi/polizeiruf-110/verena-altenberger-abendschau-100~_v-banner316_9b738a.jpg'},'xl':{'src':'/unterhaltung/krimi/polizeiruf-110/verena-altenberger-abendschau-100~_v-banner458_9b738a.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Verena Altenberger in ihrem ersten Polizeiruf" title="Bild: BR"  /></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/system/moveto.jsp?id=4ddcb86953f288c0e51bc8723dff2515&amp;url=https%3A%2F%2Fwww.br.de%2Fmediathek%2Fvideo%2Fabendschau-9-april-2019-verena-altenberger-hat-ihren-ersten-muenchner-polizeiruf-110-gedreht-autorin-christina-bischl-av%3A5c9cd77162289a0013446b29" title="Externer Link">Verena Altenberger in ihrem ersten "Polizeiruf 110" (br.de)</a></h4>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'79755756164861816275','refreshOnAdded':'true'}"  >
<div data-ctrl-79755756164861816275-entry="{}" class="box">
<div class="teaser" >
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/krimi/polizeiruf-110/specials/verena-altenberger-nachfolgerin-matthias-brandt-polizeiruf-muenchen100.html" title="Verena Altenberger wird neue Hauptkommissarin">Verena Altenberger löst Matthias Brandt 2019 ab</a></li>
</ul>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con --><div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort lraBox">Produktion</h3>
<div class="teaser lraBox">
<div class="lraItem">
<img src="/mediasrc/img/base/logos/br.svg" alt="Bayerischer Rundfunk" height="70"  />
</div>
<div class="lraBox daserste">
<div class="lraItem daserste">für</div>
<div class="daserste"><img src="/mediasrc/img/base/logos/daserste.svg" alt="DasErste" height="70" /></div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modForm">
<h3 class="ressort">Fälle nach Kategorien suchen</h3>
<div class="form">
<form action="/system/id2url.jsp" method="get" data-ctrl-formular="{'id':'filter-kommissar'}">
<fieldset>
<legend >Suche im Archiv von Polizeiruf 110 nach Kommissar</legend>
<div class="unitA">
<div class="unitC">
<span class="unitA">
<label for="filterBoxGroup">Kommissare:</label>
</span>
</div>
<div class="unitZ">
<span class="unitA">
<select name="filterBoxGroup" id="filterBoxGroup"  data-flag-onchangesubmit="{}">
<option value="/">Bitte auswählen</option>
<option value="brasch-und-koehler100">Brasch und Köhler</option>
<option value="bukow-und-koenig-100">Bukow und König</option>
<option value="elisabeth-eyckhoff100">Elisabeth Eyckhoff</option>
<option value="lenski-und-raczek-100">Lenski und Raczek</option>
</select>
</span>
</div>
</div>
</fieldset>
</form>
</div><!-- form -->
<div class="form">
<form action="/system/id2url.jsp" method="get" data-ctrl-formular="{'id':'filter-kommissar'}">
<fieldset>
<legend >Suche im Archiv von Polizeiruf 110 nach ehemaligen Kommissaren</legend>
<div class="unitA">
<div class="unitC">
<span class="unitA">
<label for="filterBoxGroup">Ehemalige Kommissare:</label>
</span>
</div>
<div class="unitZ">
<span class="unitA">
<select name="filterBoxGroup" id="filterBoxGroup"  data-flag-onchangesubmit="{}">
<option value="/">Bitte auswählen</option>
<option value="arndt-102">Arndt</option>
<option value="beck-106">Beck</option>
<option value="beck-und-markwardt-100">Beck und Markwardt</option>
<option value="bilewski-102">Bilewski</option>
<option value="brasch-und-drexler-100">Brasch und Drexler</option>
<option value="dillinger-102">Dillinger</option>
<option value="fuchs-104">Fuchs</option>
<option value="grawe-104">Grawe</option>
<option value="herz-und-krause-100">Herz und Krause</option>
<option value="hinrichs-und-diekmann-100">Hinrichs und Diekmann</option>
<option value="hinrichs-und-groth-100">Hinrichs und Groth</option>
<option value="hinrichs-und-tellheim-100">Hinrichs und Tellheim</option>
<option value="hinrichs-und-toerner-100">Hinrichs und Törner</option>
<option value="huebner-102">Hübner</option>
<option value="jansen-102">Jansen</option>
<option value="keller-102">Keller</option>
<option value="kueppers-und-moeller-100">Küppers und Möller</option>
<option value="lenski-und-krause-100">Lenski und Krause</option>
<option value="leutnant-lenz-100">Leutnant Lenz</option>
<option value="lubig-und-loster-100">Lubig und Loster</option>
<option value="papen-und-steiger-100">Papen und Steiger</option>
<option value="raabe-102">Raabe</option>
<option value="reger-102">Reger</option>
<option value="reichenbach-102">Reichenbach</option>
<option value="reiser-102">Reiser</option>
<option value="rosenbaum-und-krause-100">Rosenbaum und Krause</option>
<option value="rusch-krause-100">Rusch und Krause</option>
<option value="schlosser-reeding-und-dreyer-100">Schlosser, Reeding und Dreyer</option>
<option value="schlosser-reeding-und-grosche-100">Schlosser, Reeding und Grosche</option>
<option value="schmuecke-schneider-und-lindner-100">Schmücke, Schneider und Lindner</option>
<option value="schmuecke-und-schneider-100">Schmücke und Schneider</option>
<option value="steiger-102">Steiger</option>
<option value="steiger-und-reiter-100">Steiger und Reiter</option>
<option value="tauber-und-jansen-100">Tauber und Jansen</option>
<option value="tauber-und-obermaier100">Tauber und Obermaier</option>
<option value="voigt-102">Voigt</option>
<option value="voigt-und-hofmann-100">Voigt und Hofmann</option>
<option value="voigt-und-kochan-100">Voigt und Kochan</option>
<option value="von-meuffels100">von Meuffels</option>
<option value="von-meuffels-und-burnhauser-100">von Meuffels (und Burnhauser)</option>
<option value="wallek-102">Wallek</option>
<option value="zimmermann-102">Zimmermann</option>
</select>
</span>
</div>
</div>
</fieldset>
</form>
</div><!-- form -->
<div class="form">
<form action="/system/id2url.jsp" method="get" data-ctrl-formular="{'id':'filter-kommissar'}">
<fieldset>
<legend>Suche im Archiv von Polizeiruf 110 nach Titel</legend>
<div class="unitA">
<div class="unitC">
<span class="unitA">
<label for="filterBoxTitle">Titel:</label>
</span>
</div>
<div class="unitZ">
<span class="unitA">
<select name="filterBoxTitle" id="filterBoxTitle" data-flag-onchangesubmit="{}">
<option value="/">Bitte auswählen</option>
<option value="und-raus-bist-du-100">... und raus bist du! (22.05.2011)</option>
<option value="und-tot-bist-du-100">...und tot bist du (13.06.1993)</option>
<option value="1-a-landeier-100">1 a Landeier (09.04.1995)</option>
<option value="7-tage-freiheit-100">7 Tage Freiheit (28.05.1995)</option>
<option value="abgruende-100">Abgründe (03.09.1995)</option>
<option value="abgruende-102">Abgründe (19.08.1990)</option>
<option value="abschiedslied-fuer-linda-100">Abschiedslied für Linda (20.12.1987)</option>
<option value="abseitsfalle-100">Abseitsfalle (23.02.2003)</option>
<option value="abwaerts-150">Abwärts (06.07.2014)</option>
<option value="alarm-am-see-100">Alarm am See (15.04.1973)</option>
<option value="alibi-fuer-eine-nacht-100">Alibi für eine Nacht (24.07.1977)</option>
<option value="alles-luege-100">Alles Lüge (30.08.2009)</option>
<option value="allianz-fuer-knete-100">Allianz für Knete (09.12.1990)</option>
<option value="alte-freunde-100">Alte Freunde (10.09.1995)</option>
<option value="am-abgrund-102">Am Abgrund (02.09.1979)</option>
<option value="amoklauf-102">Amoklauf (26.06.1988)</option>
<option value="angst-heiligt-die-mittel-106">Angst heiligt die Mittel (01.01.2017)</option>
<option value="angst-um-tessa-buelow-100">Angst um Tessa Bülow (15.09.2002)</option>
<option value="angst-100">Angst (16.12.2001)</option>
<option value="aquarius-102">Aquarius (02.05.2010)</option>
<option value="arme-schweine-100">Arme Schweine (13.03.1994)</option>
<option value="auftrag-per-post-100">Auftrag per Post (08.06.1981)</option>
<option value="auskuenfte-in-blindenschrift-100">Auskünfte in Blindenschrift (02.01.1983)</option>
<option value="aussenseiter-100">Außenseiter (27.01.1985)</option>
<option value="ball-der-einsamen-herzen-100">Ball der einsamen Herzen (02.09.1990)</option>
<option value="barbarossas-rache-100">Barbarossas Rache (07.03.2004)</option>
<option value="barry-schwieg-100">Barry schwieg (14.10.1979)</option>
<option value="bedenkzeit-100">Bedenkzeit (06.07.1986)</option>
<option value="bei-klingelzeichen-mord-100">Bei Klingelzeichen Mord (18.02.2001)</option>
<option value="big-band-time-100">Big Band Time (31.03.1991)</option>
<option value="bis-dass-der-tod-euch-scheidet-100">Bis dass der Tod Euch scheidet (13.08.2006)</option>
<option value="bis-unter-die-haut-100">Bis unter die Haut (04.02.2001)</option>
<option value="bis-zur-letzten-sekunde-100">Bis zur letzten Sekunde (08.10.2000)</option>
<option value="bitte-zahlen-100">Bitte zahlen (12.12.1976)</option>
<option value="blue-dream-100">Blue Dream (17.10.1993)</option>
<option value="blutgruppe-ab-100">Blutgruppe AB (16.07.1972)</option>
<option value="blutige-strasse-102">Blutige Straße (30.10.2011)</option>
<option value="blutiges-eis-100">Blutiges Eis (23.01.2000)</option>
<option value="blutiges-geld-102">Blutiges Geld (05.04.2010)</option>
<option value="bluetenstaub-100">Blütenstaub (22.10.1972)</option>
<option value="bonnys-blues-100">Bonnys Blues (26.03.1978)</option>
<option value="braut-in-schwarz-100">Braut in Schwarz (21.07.2002)</option>
<option value="bruder-lustig-100">Bruder Lustig (02.07.1995)</option>
<option value="bruderliebe-100">Bruderliebe (17.09.2000)</option>
<option value="polizeiruf-110-bullenklatschen-100">Bullenklatschen (20.05.2012)</option>
<option value="bullerjahn-100">Bullerjahn (30.01.1994)</option>
<option value="boese-wetter-100">Böse Wetter (19.03.2000)</option>
<option value="cassandras-warnung-106">Cassandras Warnung (21.08.2011)</option>
<option value="crash-100">Crash (23.09.2018)</option>
<option value="das-beste-fuer-mein-kind-102">Das Beste für mein Kind (03.12.2017)</option>
<option value="das-duell-100">Das Duell (04.11.1990)</option>
<option value="das-ende-einer-mondscheinfahrt-100">Das Ende einer Mondscheinfahrt (29.12.1972)</option>
<option value="das-gespenst-der-freiheit-100">Das Gespenst der Freiheit (19.08.2018)</option>
<option value="das-haus-an-der-bahn-100">Das Haus an der Bahn (26.03.1972)</option>
<option value="das-inserat-100">Das Inserat (29.09.1974)</option>
<option value="das-treibhaus-100">Das Treibhaus (17.07.1991)</option>
<option value="das-wunder-von-wustermark-100">Das Wunder von Wustermark (04.01.1998)</option>
<option value="das-zeichen-100">Das Zeichen (15.02.2004)</option>
<option value="das-habe-ich-nicht-gewollt-100">Das habe ich nicht gewollt (21.12.1986)</option>
<option value="das-letzte-wochenende-100">Das letzte Wochenende (30.11.1975)</option>
<option value="das-vergessene-labor-100">Das vergessene Labor (27.05.1984)</option>
<option value="der-alptraum-100">Der Alptraum (10.05.1981)</option>
<option value="der-discokiller-100">Der Discokiller (04.10.1998)</option>
<option value="der-einzelgaenger-100">Der Einzelgänger (18.05.1980)</option>
<option value="der-fall-lisa-murnau-100">Der Fall Lisa Murnau (27.06.1971)</option>
<option value="der-fall-preibisch-100">Der Fall Preibisch (17.02.1991)</option>
<option value="der-fall-sikorska-100">Der Fall Sikorska (25.11.2018)</option>
<option value="der-fensterstecher-100">Der Fensterstecher (31.05.1976)</option>
<option value="der-fremde-100">Der Fremde (27.04.1997)</option>
<option value="der-fund-100">Der Fund (02.04.1989)</option>
<option value="der-hinterhalt-100">Der Hinterhalt (07.12.1980)</option>
<option value="der-kreuzwortraetselfall-100">Der Kreuzworträtselfall (06.11.1988)</option>
<option value="der-mann-im-baum-100">Der Mann im Baum (13.03.1988)</option>
<option value="der-mann-100">Der Mann (23.03.1975)</option>
<option value="der-pferdemoerder-100">Der Pferdemörder (17.03.1996)</option>
<option value="der-prinz-von-homburg-100">Der Prinz von Homburg (26.09.2004)</option>
<option value="der-rettungsschwimmer-100">Der Rettungsschwimmer (23.05.1982)</option>
<option value="der-ring-mit-dem-blauen-saphir-100">Der Ring mit dem blauen Saphir (26.08.1973)</option>
<option value="der-riss-100">Der Riss (28.04.1991)</option>
<option value="der-schweigsame-100">Der Schweigsame (06.09.1981)</option>
<option value="der-selbstbetrug-100">Der Selbstbetrug (04.09.1983)</option>
<option value="der-sohn-der-kommissarin-100">Der Sohn der Kommissarin (21.09.1997)</option>
<option value="der-spezialist-102">Der Spezialist (27.07.1975)</option>
<option value="der-spieler-100">Der Spieler (12.05.2002)</option>
<option value="der-tausch-102">Der Tausch (09.03.1997)</option>
<option value="der-teufel-hat-den-schnaps-gemacht-100">Der Teufel hat den Schnaps gemacht (18.01.1981)</option>
<option value="der-tod-des-pelikan-100">Der Tod des Pelikan (01.01.1990)</option>
<option value="der-tod-des-professors-100">Der Tod des Professors (23.11.1974)</option>
<option value="der-tod-macht-engel-aus-uns-allen-134">Der Tod macht Engel aus uns allen (14.07.2013)</option>
<option value="der-tod-und-das-maedchen-102">Der Tod und das Mädchen (17.05.2009)</option>
<option value="der-tote-im-fliess-100">Der Tote im Fließ (04.06.1972)</option>
<option value="der-tote-zahlt-100">Der Tote zahlt (09.08.1987)</option>
<option value="der-unfall-100">Der Unfall (05.09.1982)</option>
<option value="der-wahrheit-verpflichtet-100">Der Wahrheit verpflichtet (01.10.1989)</option>
<option value="der-scharlachrote-engel-100">Der scharlachrote Engel (20.02.2005)</option>
<option value="der-schlanke-tod-100">Der schlanke Tod (15.09.1996)</option>
<option value="der-verlorene-sohn-132">Der verlorene Sohn (13.10.2013)</option>
<option value="der-zersprungene-spiegel-100">Der zersprungene Spiegel (08.12.1985)</option>
<option value="des-alleinseins-muede-100">Des Alleinseins müde (19.06.1977)</option>
<option value="dettmanns-weite-welt-100">Dettmanns weite Welt (27.02.2005)</option>
<option value="die-abrechnung-106">Die Abrechnung (04.09.1977)</option>
<option value="die-entdeckung-100">Die Entdeckung (05.10.1980)</option>
<option value="die-frau-des-fleischers-100">Die Frau des Fleischers (10.06.2001)</option>
<option value="die-gazelle-100">Die Gazelle (17.11.1996)</option>
<option value="die-gurkenkoenigin-100">Die Gurkenkönigin (15.04.2012)</option>
<option value="die-lettin-und-ihr-lover-100">Die Lettin und ihr Lover (17.09.2006)</option>
<option value="die-luecke-die-der-teufel-laesst-104">Die Lücke, die der Teufel lässt (11.04.2010)</option>
<option value="die-macht-und-ihr-preis-100">Die Macht und ihr Preis (05.11.2000)</option>
<option value="die-maske-100">Die Maske (30.01.1972)</option>
<option value="die-mass-ist-voll-100">Die Maß ist voll (03.10.2004)</option>
<option value="die-mutter-von-monte-carlo-100">Die Mutter von Monte Carlo (29.01.2006)</option>
<option value="die-pruefung-100">Die Prüfung (03.07.2005)</option>
<option value="die-rechnung-geht-nicht-auf-100">Die Rechnung geht nicht auf (14.09.1975)</option>
<option value="die-schlacht-100">Die Schlacht (02.02.2003)</option>
<option value="die-schrottwaage-100">Die Schrottwaage (03.10.1971)</option>
<option value="die-spur-des-13-apostels-100">Die Spur des 13. Apostels (06.03.1983)</option>
<option value="die-tote-aus-der-saale-100">Die Tote aus der Saale (04.12.2005)</option>
<option value="verlockung-100">Die Verlockung (29.09.1985)</option>
<option value="die-alte-frau-im-lehnstuhl-100">Die alte Frau im Lehnstuhl (29.03.1987)</option>
<option value="die-armen-kinder-von-schwerin-100">Die armen Kinder von Schwerin (28.06.2009)</option>
<option value="die-falsche-sonja-100">Die falsche Sonja (13.07.1997)</option>
<option value="die-letzte-chance-100">Die letzte Chance (22.10.1978)</option>
<option value="die-letzte-kundin-100">Die letzte Kundin (15.11.1987)</option>
<option value="die-verlorene-tochter-100">Die verlorene Tochter (26.06.2011)</option>
<option value="die-verschwundenen-lords-100">Die verschwundenen Lords (12.05.1974)</option>
<option value="doktorspiele-100">Doktorspiele (29.06.2003)</option>
<option value="doppeltes-spiel-100">Doppeltes Spiel (02.07.1978)</option>
<option value="draussen-am-see-100">Draußen am See (22.07.1984)</option>
<option value="drei-flaschen-tokajer-100">Drei Flaschen Tokajer (27.08.1989)</option>
<option value="dumm-wie-brot-100">Dumm wie Brot (23.05.2004)</option>
<option value="dunkler-sommer-100">Dunkler Sommer (14.01.2007)</option>
<option value="duennes-eis-108">Dünnes Eis (12.02.2017)</option>
<option value="eifersucht-102">Eifersucht (28.08.1988)</option>
<option value="ein-bild-von-einem-moerder-102">Ein Bild von einem Mörder (19.12.2004)</option>
<option value="ein-schritt-zu-weit-100">Ein Schritt zu weit (01.09.1985)</option>
<option value="ein-bisschen-alibi-100">Ein bisschen Alibi (20.08.1972)</option>
<option value="ein-grosses-talent-100">Ein großes Talent (04.04.1986)</option>
<option value="ein-todsicherer-plan-100">Ein todsicherer Plan (17.04.2011)</option>
<option value="ein-unbequemer-zeuge-100">Ein unbequemer Zeuge (04.12.1977)</option>
<option value="ein-ungewoehnlicher-auftrag-100">Ein ungewöhnlicher Auftrag (05.09.1976)</option>
<option value="ein-verhaengnisvoller-verdacht-100">Ein verhängnisvoller Verdacht (17.11.1991)</option>
<option value="eine-madonna-zu-viel-102">Eine Madonna zuviel (18.11.1973)</option>
<option value="eine-maria-aus-stettin-102">Eine Maria aus Stettin (21.09.2008)</option>
<option value="polizeiruf-110-brandenburg-eine-andere-welt-100">Eine andere Welt (23.12.2012)</option>
<option value="eine-fast-perfekte-sache-100">Eine fast perfekte Sache (11.07.1976)</option>
<option value="eine-nette-person-100">Eine nette Person (25.09.1983)</option>
<option value="eine-unruhige-nacht-100">Eine unruhige Nacht (02.10.1988)</option>
<option value="einer-fuer-alle-alle-fuer-rostock-100">Einer für alle, alle für Rostock (28.05.2017)</option>
<option value="einer-trage-des-anderen-last-102">Einer trage des anderen Last (19.02.2012)</option>
<option value="einer-von-uns-102">Einer von uns (18.04.2010)</option>
<option value="endspiel-104">Endspiel (08.11.2009)</option>
<option value="endstation-106">Endstation (29.05.2016)</option>
<option value="er-sollte-tot-100">Er sollte tot (06.08.2006)</option>
<option value="es-ist-nicht-immer-sonnenschein-100">Es ist nicht immer Sonnenschein (17.04.1983)</option>
<option value="explosion-100">Explosion (28.06.1987)</option>
<option value="fall-ohne-zeugen-100">Fall ohne Zeugen (29.06.1975)</option>
<option value="falscher-jasmin-100">Falscher Jasmin (22.04.1990)</option>
<option value="falscher-vater-100">Falscher Vater (20.12.2009)</option>
<option value="familiensache-110">Familiensache (02.11.2014)</option>
<option value="farbwechsel-100">Farbwechsel (02.09.2007)</option>
<option value="fehlrechnung-100">Fehlrechnung (14.07.1974)</option>
<option value="fehlschuss-102">Fehlschuss (05.04.2009)</option>
<option value="feindbild-102">Feindbild (06.02.2011)</option>
<option value="feuer-102">Feuer! (30.11.1997)</option>
<option value="feuertod-100">Feuertod (20.07.1997)</option>
<option value="polizeiruf-110-fischerkrieg-100">Fischerkrieg (20.01.2013)</option>
<option value="fliegender-hollaender-100">Fliegender Holländer (30.12.2001)</option>
<option value="fluch-der-guten-tat-100">Fluch der guten Tat (01.07.2001)</option>
<option value="fluessige-waffe-100">Flüssige Waffe (18.12.1988)</option>
<option value="freitag-gegen-mitternacht-100">Freitag gegen Mitternacht (06.05.1973)</option>
<option value="fremde-im-spiegel-102">Fremde im Spiegel (07.11.2010)</option>
<option value="freunde-102">Freunde (19.08.1984)</option>
<option value="fuer-janina-100">Für Janina (11.11.2018)</option>
<option value="gefaehrliche-kuesse-100">Gefährliche Küsse (21.04.1996)</option>
<option value="gefaehrliches-vertrauen-102">Gefährliches Vertrauen (03.06.2007)</option>
<option value="geliebter-moerder-102">Geliebter Mörder (03.02.2008)</option>
<option value="gelobtes-land-100">Gelobtes Land (14.01.2001)</option>
<option value="gesichter-im-zwielicht-100">Gesichter im Zwielicht (01.04.1973)</option>
<option value="gespenster-100">Gespenster (11.09.1994)</option>
<option value="gestohlenes-glueck-100">Gestohlenes Glück (21.05.1989)</option>
<option value="gier-100">Gier (03.08.1986)</option>
<option value="grauzone-100">Grauzone (03.02.2002)</option>
<option value="grawes-letzter-fall-100">Grawes letzter Fall (29.10.1995)</option>
<option value="grenzgaenger-134">Grenzgänger (20.12.2015)</option>
<option value="gaensebluemchen-100">Gänseblümchen (16.03.1997)</option>
<option value="harmloser-anfang-100">Harmloser Anfang (02.08.1981)</option>
<option value="heidemarie-goebel-100">Heidemarie Göbel (17.06.1979)</option>
<option value="heimatliebe-102">Heimatliebe (25.08.2019)</option>
<option value="heimkehr-in-den-tod-100">Heimkehr in den Tod (01.05.2005)</option>
<option value="heisse-muenzen-100">Heiße Münzen (18.05.1975)</option>
<option value="heisskalte-liebe-100">Heißkalte Liebe (17.08.1997)</option>
<option value="henkersmahlzeit-100">Henkersmahlzeit (17.03.2002)</option>
<option value="hetzjagd-100">Hetzjagd (25.01.1998)</option>
<option value="hexenjagd-132">Hexenjagd (14.12.2014)</option>
<option value="holzwege-100">Holzwege (29.01.1978)</option>
<option value="ihr-fasst-mich-nie-100">Ihr fasst mich nie (24.01.1988)</option>
<option value="ihr-groesster-fall-100">Ihr größter Fall (27.02.2000)</option>
<option value="ikarus-180">Ikarus (10.05.2015)</option>
<option value="im-netz-der-spinne-102">Im  Netz der Spinne (26.10.1997)</option>
<option value="im-alter-von-100">Im Alter von ... (23.06.2011)</option>
<option value="im-kreis-100">Im Kreis (08.02.1987)</option>
<option value="im-netz-100">Im Netz (23.07.1995)</option>
<option value="im-schatten100">Im Schatten (16.10.2016)</option>
<option value="im-sog-100">Im Sog (05.02.1984)</option>
<option value="im-tal-100">Im Tal (14.11.1982)</option>
<option value="in-erinnerung-an-100">In Erinnerung an (03.10.1993)</option>
<option value="in-flammen-102">In Flammen (10.06.2018)</option>
<option value="in-maske-und-kostuem-100">In Maske und Kostüm (14.05.1978)</option>
<option value="in-derselben-nacht-100">In derselben Nacht (27.01.1973)</option>
<option value="in-einer-sekunde-100">In einer Sekunde (29.06.1980)</option>
<option value="inklusive-risiko-100">Inklusive Risiko (16.11.1984)</option>
<option value="jenseits-100">Jenseits (04.11.2007)</option>
<option value="jugendwahn-100">Jugendwahn (21.01.2001)</option>
<option value="jutta-oder-die-kinder-von-damutz-100">Jutta oder die Kinder von Damutz (03.12.1995)</option>
<option value="katharina-100">Katharina (27.10.1989)</option>
<option value="katz-und-kater-100">Katz und Kater (14.06.1998)</option>
<option value="kein-paradies-fuer-elstern-100">Kein Paradies für Elstern (07.09.1974)</option>
<option value="kein-tag-ist-wie-der-andere-100">Kein Tag ist wie der andere (16.11.1986)</option>
<option value="keine-liebe-kein-leben-100">Keine Liebe, kein Leben (06.11.1994)</option>
<option value="keiner-schreit-102">Keiner schreit (01.06.2008)</option>
<option value="kellers-kind-100">Kellers Kind (13.01.2008)</option>
<option value="kinderparadies-138">Kinderparadies (29.09.2013)</option>
<option value="kindeswohl-102">Kindeswohl (07.04.2019)</option>
<option value="kiwi-und-ratte-100">Kiwi und Ratte (07.08.1994)</option>
<option value="kleine-dealer-grosse-traeume-100">Kleine Dealer, große Träume (16.06.1996)</option>
<option value="kleine-frau-100">Kleine Frau (08.01.2006)</option>
<option value="kleiner-engel-100">Kleiner Engel (24.05.1998)</option>
<option value="klick-gemacht-100">Klick gemacht (29.11.2009)</option>
<option value="kollision-100">Kollision (03.04.1977)</option>
<option value="konzert-fuer-einen-aussenseiter-100">Konzert für einen Außenseiter (24.02.1974)</option>
<option value="kopf-in-der-schlinge-102">Kopf in der Schlinge (16.03.2003)</option>
<option value="kopfgeldjaeger-100">Kopfgeldjäger (21.11.1999)</option>
<option value="kreise-100">Kreise (28.06.2015)</option>
<option value="kurschatten-100">Kurschatten (24.06.2001)</option>
<option value="kurzer-traum-100">Kurzer Traum (22.12.1996)</option>
<option value="kaefer-und-prinzessin-102">Käfer und Prinzessin (06.04.2014)</option>
<option value="la-paloma-100">La Paloma (07.05.2000)</option>
<option value="lass-mich-nicht-im-stich-100">Lass mich nicht im Stich (19.05.1985)</option>
<option value="lauf-oder-stirb-100">Lauf oder stirb (14.04.1996)</option>
<option value="lauf-anna-lauf-100">Lauf, Anna, lauf! (23.10.1994)</option>
<option value="laufsteg-in-den-tod-172">Laufsteg in den Tod (03.03.2013)</option>
<option value="leiser-zorn-102">Leiser Zorn (13.03.2011)</option>
<option value="liebeswahn-134">Liebeswahn (12.01.2014)</option>
<option value="live-in-den-tod-100">Live in den Tod (15.03.1998)</option>
<option value="lohnraub-100">Lohnraub (07.04.1974)</option>
<option value="mama-kommt-bald-wieder-100">Mama kommt bald wieder (07.09.2003)</option>
<option value="matrosenbraut-100">Matrosenbraut (30.04.2006)</option>
<option value="mein-letzter-wille-100">Mein letzter Wille (31.05.2004)</option>
<option value="memory-100">Memory (23.06.2002)</option>
<option value="minuten-zu-spaet-100">Minuten zu spät (17.09.1972)</option>
<option value="mit-list-und-tuecke-100">Mit List und Tücke (02.02.1986)</option>
<option value="mit-anderen-augen-100">Mit anderen Augen (22.10.2006)</option>
<option value="mit-dem-anruf-kommt-der-tod-100">Mit dem Anruf kommt der Tod (01.09.1991)</option>
<option value="mitternachtsfall-100">Mitternachtsfall (08.01.1989)</option>
<option value="mordsfreunde-100">Mordsfreunde (11.07.1999)</option>
<option value="mordsmaessig-mallorca-100">Mordsmäßig Mallorca (07.06.1998)</option>
<option value="morgengrauen-186">Morgengrauen (24.08.2014)</option>
<option value="muttertag-132">Muttertag (14.05.2017)</option>
<option value="moerderische-dorfgemeinschaft-100">Mörderische Dorfgemeinschaft (11.08.2019)</option>
<option value="moerderkind-100">Mörderkind (14.03.1999)</option>
<option value="nachtdienst-102">Nachtdienst (07.05.2017)</option>
<option value="nachttaxi-100">Nachttaxi (15.12.1974)</option>
<option value="nachttresor-100">Nachttresor (30.09.1973)</option>
<option value="nerze-100">Nerze (22.02.1981)</option>
<option value="opfergang-100">Opfergang (20.11.1994)</option>
<option value="parkplatz-der-liebe-100">Parkplatz der Liebe (18.05.1986)</option>
<option value="pech-und-schwefel-100">Pech und Schwefel (04.05.2003)</option>
<option value="per-anhalter-100">Per Anhalter (27.01.1974)</option>
<option value="petra-100">Petra (14.03.1982)</option>
<option value="demokratie-stirbt-in-finsternis-100">Polizeiruf 110: Demokratie stirbt in Finsternis (29.04.2018)</option>
<option value="denn-sie-wissen-nicht-was-sie-tun-104">Polizeiruf 110: Denn sie wissen nicht, was sie tun (23.09.2011)</option>
<option value="der-preis-der-freiheit-104">Polizeiruf 110: Der Preis der Freiheit (17.04.2016)</option>
<option value="eine-moerderische-idee-102">Polizeiruf 110: Eine mörderische Idee (09.11.2014)</option>
<option value="fieber-130">Polizeiruf 110: Fieber (04.11.2012)</option>
<option value="schuld-122">Polizeiruf 110: Schuld (29.04.2012)</option>
<option value="starke-schultern-100">Polizeiruf 110: Starke Schultern (25.03.2018)</option>
<option value="rasputin-100">Rasputin (11.04.1999)</option>
<option value="polizeiruf-110-raubvoegel-100">Raubvögel (18.04.2012)</option>
<option value="reklamierte-rosen-100">Reklamierte Rosen (22.02.1976)</option>
<option value="resturlaub-100">Resturlaub (16.05.2005)</option>
<option value="risiko-102">Risiko (15.08.2010)</option>
<option value="rosentod-100">Rosentod (21.03.2004)</option>
<option value="polizeiruf-110-rosis-baby-100">Rosis Baby (03.08.2008)</option>
<option value="rot-ist-eine-schoene-farbe-100">Rot ist eine schöne Farbe (19.07.1998)</option>
<option value="roter-kaviar-100">Roter Kaviar (19.11.1995)</option>
<option value="samstags-wenn-krieg-ist-100">Samstags, wenn Krieg ist (18.09.1994)</option>
<option value="schatten-104">Schatten (07.03.2010)</option>
<option value="schellekloppe-100">Schellekloppe (28.02.1999)</option>
<option value="schneewittchen-136">Schneewittchen (12.02.2006)</option>
<option value="schnelles-geld-100">Schnelles Geld (13.11.1983)</option>
<option value="schranken-100">Schranken (24.01.1982)</option>
<option value="schuldig-100">Schuldig (01.10.1978)</option>
<option value="schwarze-ladung-100">Schwarze Ladung (25.04.1976)</option>
<option value="schweineleben-102">Schweineleben (11.01.2009)</option>
<option value="schwelbrand-102">Schwelbrand (11.06.1995)</option>
<option value="schwere-jahre-teil-1-100">Schwere Jahre (Teil 1) (29.06.1984)</option>
<option value="schwere-jahre-teil-2-100">Schwere Jahre (Teil 2) (01.07.1984)</option>
<option value="seestueck-mit-maedchen-100">Seestück mit Mädchen (07.04.2001)</option>
<option value="siegquote-180-100">Siegquote 180 (25.02.1973)</option>
<option value="silikon-walli-100">Silikon Walli (26.05.2002)</option>
<option value="smoke-on-the-water-150">Smoke on the Water (19.10.2014)</option>
<option value="spurlos-verschwunden-100">Spurlos verschwunden (18.10.1998)</option>
<option value="still-wie-die-nacht-100">Still wie die Nacht (22.05.1988)</option>
<option value="stillschweigen-100">Stillschweigen (30.09.2012)</option>
<option value="sturm-im-kopf-164">Sturm im Kopf (01.03.2015)</option>
<option value="sumpf-100">Sumpf (21.02.1999)</option>
<option value="tatorte-100">Tatorte (16.12.2018)</option>
<option value="taubers-angst-100">Taubers Angst (04.02.2007)</option>
<option value="taxi-zur-bank-100">Taxi zur Bank (26.02.1995)</option>
<option value="taximord-100">Taximord (07.09.2008)</option>
<option value="thanners-neuer-job-100">Thanners neuer Job (22.12.1991)</option>
<option value="tiefe-wunden-100">Tiefe Wunden (19.01.2003)</option>
<option value="tod-durch-elektrischen-strom-100">Tod durch elektrischen Strom (07.10.1990)</option>
<option value="tod-eines-fahnders-100">Tod eines Fahnders (19.08.2007)</option>
<option value="tod-im-atelier-100">Tod im Atelier (09.08.2009)</option>
<option value="tod-im-ballhaus-100">Tod im Ballhaus (09.04.2006)</option>
<option value="tod-im-kraftwerk-100">Tod im Kraftwerk (08.09.1993)</option>
<option value="tod-in-der-bank-100">Tod in der Bank (13.05.2007)</option>
<option value="tod-und-teufel-100">Tod und Teufel (29.11.1998)</option>
<option value="todesfall-im-park-100">Todesfall im Park (28.08.1991)</option>
<option value="todsicher-100">Todsicher (22.02.1998)</option>
<option value="tote-erben-nicht-100">Tote erben nicht (19.11.2000)</option>
<option value="totenstille-100">Totenstille (06.02.2000)</option>
<option value="totes-gleis-100">Totes Gleis (10.04.1994)</option>
<option value="traum-des-vergessens-100">Traum des Vergessens (24.03.1985)</option>
<option value="traumtod-100">Traumtod (03.09.2006)</option>
<option value="treibnetz-100">Treibnetz (30.06.1985)</option>
<option value="trickbetruegerin-gesucht-100">Trickbetrügerin gesucht (21.05.1977)</option>
<option value="trio-zu-viert-100">Trio zu viert (25.06.1989)</option>
<option value="trueffeljagd-100">Trüffeljagd (25.10.1981)</option>
<option value="toedliche-illusion-100">Tödliche Illusion (08.04.1979)</option>
<option value="toedliche-traeume-100">Tödliche Träume (04.03.1990)</option>
<option value="um-kopf-und-kragen-100">Um Kopf und Kragen (13.01.2002)</option>
<option value="und-vergib-uns-unsere-schuld-102">Und vergib uns unsere Schuld (17.01.2016)</option>
<option value="unheil-aus-der-flasche-100">Unheil aus der Flasche (03.05.1987)</option>
<option value="unsichtbare-faehrten-100">Unsichtbare Fährten (11.06.1989)</option>
<option value="unter-bruedern-104">Unter Brüdern (28.10.1990)</option>
<option value="vater-unser-100">Vater Unser (22.08.2004)</option>
<option value="verbrannte-spur-100">Verbrannte Spur (27.02.1972)</option>
<option value="verdammte-sehnsucht-102">Verdammte Sehnsucht (24.08.2008)</option>
<option value="verfuehrung-100">Verführung (11.08.1985)</option>
<option value="vergeltung-104">Vergeltung (09.03.1980)</option>
<option value="vergewaltigt-102">Vergewaltigt (17.07.2005)</option>
<option value="verloren-100">Verloren (21.09.2003)</option>
<option value="vermisst-wird-peter-schnok-100">Vermisst wird Peter Schnok (06.02.1977)</option>
<option value="verstossen-100">Verstoßen (17.06.2007)</option>
<option value="verzeih-mir-100">Verzeih mir (22.10.2000)</option>
<option value="vollgas-100">Vollgas (11.09.2005)</option>
<option value="vom-himmel-gefallen-100">Vom Himmel gefallen (04.08.2002)</option>
<option value="polizeiruf-110-vor-aller-augen-100">Vor aller Augen (05.05.2013)</option>
<option value="vorbestraft-100">Vorbestraft (01.07.1973)</option>
<option value="vorurteil-100">Vorurteil? (03.10.1976)</option>
<option value="vorwaerts-wie-rueckwaerts-100">Vorwärts wie rückwärts (11.12.2005)</option>
<option value="walzerbahn-100">Walzerbahn (04.03.1979)</option>
<option value="wandas-letzter-gang-100">Wandas letzter Gang (30.06.2002)</option>
<option value="warum-ich-100">Warum ich (22.07.1990)</option>
<option value="polizeiruf-110-wendemanoever-folge-1-106">Wendemanöver (1) (27.09.2015)</option>
<option value="polizeiruf-110-wendemanoever-folge-2-100">Wendemanöver (2) (04.10.2015)</option>
<option value="wie-ist-die-welt-so-stille-102">Wie ist die Welt so stille (13.04.2008)</option>
<option value="winterende-100">Winterende (12.09.2004)</option>
<option value="polizeiruf-110-wolfsland-100">Wolfsland (15.12.2013)</option>
<option value="wolfsmilch-102">Wolfsmilch (02.11.2008)</option>
<option value="woelfe-116">Wölfe (11.09.2016)</option>
<option value="zahltag-102">Zahltag (28.01.1990)</option>
<option value="zapfenstreich-102">Zapfenstreich (09.05.2010)</option>
<option value="zehn-rosen-100">Zehn Rosen (10.02.2019)</option>
<option value="zerstoerte-hoffnung-100">Zerstörte Hoffnung (06.01.1991)</option>
<option value="zerstoerte-traeume-100">Zerstörte Träume (18.03.2001)</option>
<option value="zeugen-gesucht-100">Zeugen gesucht (09.11.1980)</option>
<option value="zwei-brueder-102">Zwei Brüder (13.11.2011)</option>
<option value="zwei-schwestern-100">Zwei Schwestern (25.10.1987)</option>
<option value="zwischen-den-gleisen-100">Zwischen den Gleisen (02.11.1975)</option>
<option value="zwischen-den-welten-100">Zwischen den Welten (25.08.2013)</option>
<option value="ueber-bande-100">Über Bande (29.01.1995)</option>
<option value="ueber-den-daechern-von-schwerin-100">Über den Dächern von Schwerin (18.07.1999)</option>
<option value="ueber-den-tod-hinaus-100">Über den Tod hinaus (11.05.1997)</option>
</select>
</span>
</div>
</div>
</fieldset>
</form>
</div><!-- form -->
<div class="form">
<form action="/system/id2url.jsp" method="get" data-ctrl-formular="{'id':'filter-kommissar'}">
<fieldset>
<legend class="hidden">Suche im Archiv von Polizeiruf 110 nach Datum</legend>
<div class="unitA">
<div class="unitC">
<span class="unitA">
<label for="filterBoxDate">Datum:</label>
</span>
</div>
<div class="unitZ">
<span class="unitA">
<select name="filterBoxDate" id="filterBoxDate" data-flag-onchangesubmit="{}">
<option value="/">Bitte auswählen</option>
<option value="heimatliebe-102">25.08.2019: Heimatliebe</option>
<option value="moerderische-dorfgemeinschaft-100">11.08.2019: Mörderische Dorfgemeinschaft</option>
<option value="kindeswohl-102">07.04.2019: Kindeswohl</option>
<option value="zehn-rosen-100">10.02.2019: Zehn Rosen</option>
<option value="tatorte-100">16.12.2018: Tatorte</option>
<option value="der-fall-sikorska-100">25.11.2018: Der Fall Sikorska</option>
<option value="fuer-janina-100">11.11.2018: Für Janina</option>
<option value="crash-100">23.09.2018: Crash</option>
<option value="das-gespenst-der-freiheit-100">19.08.2018: Das Gespenst der Freiheit</option>
<option value="in-flammen-102">10.06.2018: In Flammen</option>
<option value="demokratie-stirbt-in-finsternis-100">29.04.2018: Polizeiruf 110: Demokratie stirbt in Finsternis</option>
<option value="starke-schultern-100">25.03.2018: Polizeiruf 110: Starke Schultern</option>
<option value="das-beste-fuer-mein-kind-102">03.12.2017: Das Beste für mein Kind</option>
<option value="einer-fuer-alle-alle-fuer-rostock-100">28.05.2017: Einer für alle, alle für Rostock</option>
<option value="muttertag-132">14.05.2017: Muttertag</option>
<option value="nachtdienst-102">07.05.2017: Nachtdienst</option>
<option value="duennes-eis-108">12.02.2017: Dünnes Eis</option>
<option value="angst-heiligt-die-mittel-106">01.01.2017: Angst heiligt die Mittel</option>
<option value="im-schatten100">16.10.2016: Im Schatten</option>
<option value="woelfe-116">11.09.2016: Wölfe</option>
<option value="endstation-106">29.05.2016: Endstation</option>
<option value="der-preis-der-freiheit-104">17.04.2016: Polizeiruf 110: Der Preis der Freiheit</option>
<option value="und-vergib-uns-unsere-schuld-102">17.01.2016: Und vergib uns unsere Schuld</option>
<option value="grenzgaenger-134">20.12.2015: Grenzgänger</option>
<option value="polizeiruf-110-wendemanoever-folge-2-100">04.10.2015: Wendemanöver (2)</option>
<option value="polizeiruf-110-wendemanoever-folge-1-106">27.09.2015: Wendemanöver (1)</option>
<option value="kreise-100">28.06.2015: Kreise</option>
<option value="ikarus-180">10.05.2015: Ikarus</option>
<option value="sturm-im-kopf-164">01.03.2015: Sturm im Kopf</option>
<option value="hexenjagd-132">14.12.2014: Hexenjagd</option>
<option value="eine-moerderische-idee-102">09.11.2014: Polizeiruf 110: Eine mörderische Idee</option>
<option value="familiensache-110">02.11.2014: Familiensache</option>
<option value="smoke-on-the-water-150">19.10.2014: Smoke on the Water</option>
<option value="morgengrauen-186">24.08.2014: Morgengrauen</option>
<option value="abwaerts-150">06.07.2014: Abwärts</option>
<option value="kaefer-und-prinzessin-102">06.04.2014: Käfer und Prinzessin</option>
<option value="liebeswahn-134">12.01.2014: Liebeswahn</option>
<option value="polizeiruf-110-wolfsland-100">15.12.2013: Wolfsland</option>
<option value="der-verlorene-sohn-132">13.10.2013: Der verlorene Sohn</option>
<option value="kinderparadies-138">29.09.2013: Kinderparadies</option>
<option value="zwischen-den-welten-100">25.08.2013: Zwischen den Welten</option>
<option value="der-tod-macht-engel-aus-uns-allen-134">14.07.2013: Der Tod macht Engel aus uns allen</option>
<option value="polizeiruf-110-vor-aller-augen-100">05.05.2013: Vor aller Augen</option>
<option value="laufsteg-in-den-tod-172">03.03.2013: Laufsteg in den Tod</option>
<option value="polizeiruf-110-fischerkrieg-100">20.01.2013: Fischerkrieg</option>
<option value="polizeiruf-110-brandenburg-eine-andere-welt-100">23.12.2012: Eine andere Welt</option>
<option value="fieber-130">04.11.2012: Polizeiruf 110: Fieber</option>
<option value="stillschweigen-100">30.09.2012: Stillschweigen</option>
<option value="polizeiruf-110-bullenklatschen-100">20.05.2012: Bullenklatschen</option>
<option value="schuld-122">29.04.2012: Polizeiruf 110: Schuld</option>
<option value="polizeiruf-110-raubvoegel-100">18.04.2012: Raubvögel</option>
<option value="die-gurkenkoenigin-100">15.04.2012: Die Gurkenkönigin</option>
<option value="einer-trage-des-anderen-last-102">19.02.2012: Einer trage des anderen Last</option>
<option value="zwei-brueder-102">13.11.2011: Zwei Brüder</option>
<option value="blutige-strasse-102">30.10.2011: Blutige Straße</option>
<option value="denn-sie-wissen-nicht-was-sie-tun-104">23.09.2011: Polizeiruf 110: Denn sie wissen nicht, was sie tun</option>
<option value="cassandras-warnung-106">21.08.2011: Cassandras Warnung</option>
<option value="die-verlorene-tochter-100">26.06.2011: Die verlorene Tochter</option>
<option value="im-alter-von-100">23.06.2011: Im Alter von ...</option>
<option value="und-raus-bist-du-100">22.05.2011: ... und raus bist du!</option>
<option value="ein-todsicherer-plan-100">17.04.2011: Ein todsicherer Plan</option>
<option value="leiser-zorn-102">13.03.2011: Leiser Zorn</option>
<option value="feindbild-102">06.02.2011: Feindbild</option>
<option value="fremde-im-spiegel-102">07.11.2010: Fremde im Spiegel</option>
<option value="risiko-102">15.08.2010: Risiko</option>
<option value="zapfenstreich-102">09.05.2010: Zapfenstreich</option>
<option value="aquarius-102">02.05.2010: Aquarius</option>
<option value="einer-von-uns-102">18.04.2010: Einer von uns</option>
<option value="die-luecke-die-der-teufel-laesst-104">11.04.2010: Die Lücke, die der Teufel lässt</option>
<option value="blutiges-geld-102">05.04.2010: Blutiges Geld</option>
<option value="schatten-104">07.03.2010: Schatten</option>
<option value="falscher-vater-100">20.12.2009: Falscher Vater</option>
<option value="klick-gemacht-100">29.11.2009: Klick gemacht</option>
<option value="endspiel-104">08.11.2009: Endspiel</option>
<option value="alles-luege-100">30.08.2009: Alles Lüge</option>
<option value="tod-im-atelier-100">09.08.2009: Tod im Atelier</option>
<option value="die-armen-kinder-von-schwerin-100">28.06.2009: Die armen Kinder von Schwerin</option>
<option value="der-tod-und-das-maedchen-102">17.05.2009: Der Tod und das Mädchen</option>
<option value="fehlschuss-102">05.04.2009: Fehlschuss</option>
<option value="schweineleben-102">11.01.2009: Schweineleben</option>
<option value="wolfsmilch-102">02.11.2008: Wolfsmilch</option>
<option value="eine-maria-aus-stettin-102">21.09.2008: Eine Maria aus Stettin</option>
<option value="taximord-100">07.09.2008: Taximord</option>
<option value="verdammte-sehnsucht-102">24.08.2008: Verdammte Sehnsucht</option>
<option value="polizeiruf-110-rosis-baby-100">03.08.2008: Rosis Baby</option>
<option value="keiner-schreit-102">01.06.2008: Keiner schreit</option>
<option value="wie-ist-die-welt-so-stille-102">13.04.2008: Wie ist die Welt so stille</option>
<option value="geliebter-moerder-102">03.02.2008: Geliebter Mörder</option>
<option value="kellers-kind-100">13.01.2008: Kellers Kind</option>
<option value="jenseits-100">04.11.2007: Jenseits</option>
<option value="farbwechsel-100">02.09.2007: Farbwechsel</option>
<option value="tod-eines-fahnders-100">19.08.2007: Tod eines Fahnders</option>
<option value="verstossen-100">17.06.2007: Verstoßen</option>
<option value="gefaehrliches-vertrauen-102">03.06.2007: Gefährliches Vertrauen</option>
<option value="tod-in-der-bank-100">13.05.2007: Tod in der Bank</option>
<option value="taubers-angst-100">04.02.2007: Taubers Angst</option>
<option value="dunkler-sommer-100">14.01.2007: Dunkler Sommer</option>
<option value="mit-anderen-augen-100">22.10.2006: Mit anderen Augen</option>
<option value="die-lettin-und-ihr-lover-100">17.09.2006: Die Lettin und ihr Lover</option>
<option value="traumtod-100">03.09.2006: Traumtod</option>
<option value="bis-dass-der-tod-euch-scheidet-100">13.08.2006: Bis dass der Tod Euch scheidet</option>
<option value="er-sollte-tot-100">06.08.2006: Er sollte tot</option>
<option value="matrosenbraut-100">30.04.2006: Matrosenbraut</option>
<option value="tod-im-ballhaus-100">09.04.2006: Tod im Ballhaus</option>
<option value="schneewittchen-136">12.02.2006: Schneewittchen</option>
<option value="die-mutter-von-monte-carlo-100">29.01.2006: Die Mutter von Monte Carlo</option>
<option value="kleine-frau-100">08.01.2006: Kleine Frau</option>
<option value="vorwaerts-wie-rueckwaerts-100">11.12.2005: Vorwärts wie rückwärts</option>
<option value="die-tote-aus-der-saale-100">04.12.2005: Die Tote aus der Saale</option>
<option value="vollgas-100">11.09.2005: Vollgas</option>
<option value="vergewaltigt-102">17.07.2005: Vergewaltigt</option>
<option value="die-pruefung-100">03.07.2005: Die Prüfung</option>
<option value="resturlaub-100">16.05.2005: Resturlaub</option>
<option value="heimkehr-in-den-tod-100">01.05.2005: Heimkehr in den Tod</option>
<option value="dettmanns-weite-welt-100">27.02.2005: Dettmanns weite Welt</option>
<option value="der-scharlachrote-engel-100">20.02.2005: Der scharlachrote Engel</option>
<option value="ein-bild-von-einem-moerder-102">19.12.2004: Ein Bild von einem Mörder</option>
<option value="die-mass-ist-voll-100">03.10.2004: Die Maß ist voll</option>
<option value="der-prinz-von-homburg-100">26.09.2004: Der Prinz von Homburg</option>
<option value="winterende-100">12.09.2004: Winterende</option>
<option value="vater-unser-100">22.08.2004: Vater Unser</option>
<option value="mein-letzter-wille-100">31.05.2004: Mein letzter Wille</option>
<option value="dumm-wie-brot-100">23.05.2004: Dumm wie Brot</option>
<option value="rosentod-100">21.03.2004: Rosentod</option>
<option value="barbarossas-rache-100">07.03.2004: Barbarossas Rache</option>
<option value="das-zeichen-100">15.02.2004: Das Zeichen</option>
<option value="verloren-100">21.09.2003: Verloren</option>
<option value="mama-kommt-bald-wieder-100">07.09.2003: Mama kommt bald wieder</option>
<option value="doktorspiele-100">29.06.2003: Doktorspiele</option>
<option value="pech-und-schwefel-100">04.05.2003: Pech und Schwefel</option>
<option value="kopf-in-der-schlinge-102">16.03.2003: Kopf in der Schlinge</option>
<option value="abseitsfalle-100">23.02.2003: Abseitsfalle</option>
<option value="die-schlacht-100">02.02.2003: Die Schlacht</option>
<option value="tiefe-wunden-100">19.01.2003: Tiefe Wunden</option>
<option value="angst-um-tessa-buelow-100">15.09.2002: Angst um Tessa Bülow</option>
<option value="vom-himmel-gefallen-100">04.08.2002: Vom Himmel gefallen</option>
<option value="braut-in-schwarz-100">21.07.2002: Braut in Schwarz</option>
<option value="wandas-letzter-gang-100">30.06.2002: Wandas letzter Gang</option>
<option value="memory-100">23.06.2002: Memory</option>
<option value="silikon-walli-100">26.05.2002: Silikon Walli</option>
<option value="der-spieler-100">12.05.2002: Der Spieler</option>
<option value="henkersmahlzeit-100">17.03.2002: Henkersmahlzeit</option>
<option value="grauzone-100">03.02.2002: Grauzone</option>
<option value="um-kopf-und-kragen-100">13.01.2002: Um Kopf und Kragen</option>
<option value="fliegender-hollaender-100">30.12.2001: Fliegender Holländer</option>
<option value="angst-100">16.12.2001: Angst</option>
<option value="fluch-der-guten-tat-100">01.07.2001: Fluch der guten Tat</option>
<option value="kurschatten-100">24.06.2001: Kurschatten</option>
<option value="die-frau-des-fleischers-100">10.06.2001: Die Frau des Fleischers</option>
<option value="seestueck-mit-maedchen-100">07.04.2001: Seestück mit Mädchen</option>
<option value="zerstoerte-traeume-100">18.03.2001: Zerstörte Träume</option>
<option value="bei-klingelzeichen-mord-100">18.02.2001: Bei Klingelzeichen Mord</option>
<option value="bis-unter-die-haut-100">04.02.2001: Bis unter die Haut</option>
<option value="jugendwahn-100">21.01.2001: Jugendwahn</option>
<option value="gelobtes-land-100">14.01.2001: Gelobtes Land</option>
<option value="tote-erben-nicht-100">19.11.2000: Tote erben nicht</option>
<option value="die-macht-und-ihr-preis-100">05.11.2000: Die Macht und ihr Preis</option>
<option value="verzeih-mir-100">22.10.2000: Verzeih mir</option>
<option value="bis-zur-letzten-sekunde-100">08.10.2000: Bis zur letzten Sekunde</option>
<option value="bruderliebe-100">17.09.2000: Bruderliebe</option>
<option value="la-paloma-100">07.05.2000: La Paloma</option>
<option value="boese-wetter-100">19.03.2000: Böse Wetter</option>
<option value="ihr-groesster-fall-100">27.02.2000: Ihr größter Fall</option>
<option value="totenstille-100">06.02.2000: Totenstille</option>
<option value="blutiges-eis-100">23.01.2000: Blutiges Eis</option>
<option value="kopfgeldjaeger-100">21.11.1999: Kopfgeldjäger</option>
<option value="ueber-den-daechern-von-schwerin-100">18.07.1999: Über den Dächern von Schwerin</option>
<option value="mordsfreunde-100">11.07.1999: Mordsfreunde</option>
<option value="rasputin-100">11.04.1999: Rasputin</option>
<option value="moerderkind-100">14.03.1999: Mörderkind</option>
<option value="schellekloppe-100">28.02.1999: Schellekloppe</option>
<option value="sumpf-100">21.02.1999: Sumpf</option>
<option value="tod-und-teufel-100">29.11.1998: Tod und Teufel</option>
<option value="spurlos-verschwunden-100">18.10.1998: Spurlos verschwunden</option>
<option value="der-discokiller-100">04.10.1998: Der Discokiller</option>
<option value="rot-ist-eine-schoene-farbe-100">19.07.1998: Rot ist eine schöne Farbe</option>
<option value="katz-und-kater-100">14.06.1998: Katz und Kater</option>
<option value="mordsmaessig-mallorca-100">07.06.1998: Mordsmäßig Mallorca</option>
<option value="kleiner-engel-100">24.05.1998: Kleiner Engel</option>
<option value="live-in-den-tod-100">15.03.1998: Live in den Tod</option>
<option value="todsicher-100">22.02.1998: Todsicher</option>
<option value="hetzjagd-100">25.01.1998: Hetzjagd</option>
<option value="das-wunder-von-wustermark-100">04.01.1998: Das Wunder von Wustermark</option>
<option value="feuer-102">30.11.1997: Feuer!</option>
<option value="im-netz-der-spinne-102">26.10.1997: Im  Netz der Spinne</option>
<option value="der-sohn-der-kommissarin-100">21.09.1997: Der Sohn der Kommissarin</option>
<option value="heisskalte-liebe-100">17.08.1997: Heißkalte Liebe</option>
<option value="feuertod-100">20.07.1997: Feuertod</option>
<option value="die-falsche-sonja-100">13.07.1997: Die falsche Sonja</option>
<option value="ueber-den-tod-hinaus-100">11.05.1997: Über den Tod hinaus</option>
<option value="der-fremde-100">27.04.1997: Der Fremde</option>
<option value="gaensebluemchen-100">16.03.1997: Gänseblümchen</option>
<option value="der-tausch-102">09.03.1997: Der Tausch</option>
<option value="kurzer-traum-100">22.12.1996: Kurzer Traum</option>
<option value="die-gazelle-100">17.11.1996: Die Gazelle</option>
<option value="der-schlanke-tod-100">15.09.1996: Der schlanke Tod</option>
<option value="kleine-dealer-grosse-traeume-100">16.06.1996: Kleine Dealer, große Träume</option>
<option value="gefaehrliche-kuesse-100">21.04.1996: Gefährliche Küsse</option>
<option value="lauf-oder-stirb-100">14.04.1996: Lauf oder stirb</option>
<option value="der-pferdemoerder-100">17.03.1996: Der Pferdemörder</option>
<option value="jutta-oder-die-kinder-von-damutz-100">03.12.1995: Jutta oder die Kinder von Damutz</option>
<option value="roter-kaviar-100">19.11.1995: Roter Kaviar</option>
<option value="grawes-letzter-fall-100">29.10.1995: Grawes letzter Fall</option>
<option value="alte-freunde-100">10.09.1995: Alte Freunde</option>
<option value="abgruende-100">03.09.1995: Abgründe</option>
<option value="im-netz-100">23.07.1995: Im Netz</option>
<option value="bruder-lustig-100">02.07.1995: Bruder Lustig</option>
<option value="schwelbrand-102">11.06.1995: Schwelbrand</option>
<option value="7-tage-freiheit-100">28.05.1995: 7 Tage Freiheit</option>
<option value="1-a-landeier-100">09.04.1995: 1 a Landeier</option>
<option value="taxi-zur-bank-100">26.02.1995: Taxi zur Bank</option>
<option value="ueber-bande-100">29.01.1995: Über Bande</option>
<option value="opfergang-100">20.11.1994: Opfergang</option>
<option value="keine-liebe-kein-leben-100">06.11.1994: Keine Liebe, kein Leben</option>
<option value="lauf-anna-lauf-100">23.10.1994: Lauf, Anna, lauf!</option>
<option value="samstags-wenn-krieg-ist-100">18.09.1994: Samstags, wenn Krieg ist</option>
<option value="gespenster-100">11.09.1994: Gespenster</option>
<option value="kiwi-und-ratte-100">07.08.1994: Kiwi und Ratte</option>
<option value="totes-gleis-100">10.04.1994: Totes Gleis</option>
<option value="arme-schweine-100">13.03.1994: Arme Schweine</option>
<option value="bullerjahn-100">30.01.1994: Bullerjahn</option>
<option value="blue-dream-100">17.10.1993: Blue Dream</option>
<option value="in-erinnerung-an-100">03.10.1993: In Erinnerung an</option>
<option value="tod-im-kraftwerk-100">08.09.1993: Tod im Kraftwerk</option>
<option value="und-tot-bist-du-100">13.06.1993: ...und tot bist du</option>
<option value="thanners-neuer-job-100">22.12.1991: Thanners neuer Job</option>
<option value="ein-verhaengnisvoller-verdacht-100">17.11.1991: Ein verhängnisvoller Verdacht</option>
<option value="mit-dem-anruf-kommt-der-tod-100">01.09.1991: Mit dem Anruf kommt der Tod</option>
<option value="todesfall-im-park-100">28.08.1991: Todesfall im Park</option>
<option value="das-treibhaus-100">17.07.1991: Das Treibhaus</option>
<option value="der-riss-100">28.04.1991: Der Riss</option>
<option value="big-band-time-100">31.03.1991: Big Band Time</option>
<option value="der-fall-preibisch-100">17.02.1991: Der Fall Preibisch</option>
<option value="zerstoerte-hoffnung-100">06.01.1991: Zerstörte Hoffnung</option>
<option value="allianz-fuer-knete-100">09.12.1990: Allianz für Knete</option>
<option value="das-duell-100">04.11.1990: Das Duell</option>
<option value="unter-bruedern-104">28.10.1990: Unter Brüdern</option>
<option value="tod-durch-elektrischen-strom-100">07.10.1990: Tod durch elektrischen Strom</option>
<option value="ball-der-einsamen-herzen-100">02.09.1990: Ball der einsamen Herzen</option>
<option value="abgruende-102">19.08.1990: Abgründe</option>
<option value="warum-ich-100">22.07.1990: Warum ich</option>
<option value="falscher-jasmin-100">22.04.1990: Falscher Jasmin</option>
<option value="toedliche-traeume-100">04.03.1990: Tödliche Träume</option>
<option value="zahltag-102">28.01.1990: Zahltag</option>
<option value="der-tod-des-pelikan-100">01.01.1990: Der Tod des Pelikan</option>
<option value="katharina-100">27.10.1989: Katharina</option>
<option value="der-wahrheit-verpflichtet-100">01.10.1989: Der Wahrheit verpflichtet</option>
<option value="drei-flaschen-tokajer-100">27.08.1989: Drei Flaschen Tokajer</option>
<option value="trio-zu-viert-100">25.06.1989: Trio zu viert</option>
<option value="unsichtbare-faehrten-100">11.06.1989: Unsichtbare Fährten</option>
<option value="gestohlenes-glueck-100">21.05.1989: Gestohlenes Glück</option>
<option value="der-fund-100">02.04.1989: Der Fund</option>
<option value="mitternachtsfall-100">08.01.1989: Mitternachtsfall</option>
<option value="fluessige-waffe-100">18.12.1988: Flüssige Waffe</option>
<option value="der-kreuzwortraetselfall-100">06.11.1988: Der Kreuzworträtselfall</option>
<option value="eine-unruhige-nacht-100">02.10.1988: Eine unruhige Nacht</option>
<option value="eifersucht-102">28.08.1988: Eifersucht</option>
<option value="amoklauf-102">26.06.1988: Amoklauf</option>
<option value="still-wie-die-nacht-100">22.05.1988: Still wie die Nacht</option>
<option value="der-mann-im-baum-100">13.03.1988: Der Mann im Baum</option>
<option value="ihr-fasst-mich-nie-100">24.01.1988: Ihr fasst mich nie</option>
<option value="abschiedslied-fuer-linda-100">20.12.1987: Abschiedslied für Linda</option>
<option value="die-letzte-kundin-100">15.11.1987: Die letzte Kundin</option>
<option value="zwei-schwestern-100">25.10.1987: Zwei Schwestern</option>
<option value="der-tote-zahlt-100">09.08.1987: Der Tote zahlt</option>
<option value="explosion-100">28.06.1987: Explosion</option>
<option value="unheil-aus-der-flasche-100">03.05.1987: Unheil aus der Flasche</option>
<option value="die-alte-frau-im-lehnstuhl-100">29.03.1987: Die alte Frau im Lehnstuhl</option>
<option value="im-kreis-100">08.02.1987: Im Kreis</option>
<option value="das-habe-ich-nicht-gewollt-100">21.12.1986: Das habe ich nicht gewollt</option>
<option value="kein-tag-ist-wie-der-andere-100">16.11.1986: Kein Tag ist wie der andere</option>
<option value="gier-100">03.08.1986: Gier</option>
<option value="bedenkzeit-100">06.07.1986: Bedenkzeit</option>
<option value="parkplatz-der-liebe-100">18.05.1986: Parkplatz der Liebe</option>
<option value="ein-grosses-talent-100">04.04.1986: Ein großes Talent</option>
<option value="mit-list-und-tuecke-100">02.02.1986: Mit List und Tücke</option>
<option value="der-zersprungene-spiegel-100">08.12.1985: Der zersprungene Spiegel</option>
<option value="verlockung-100">29.09.1985: Die Verlockung</option>
<option value="ein-schritt-zu-weit-100">01.09.1985: Ein Schritt zu weit</option>
<option value="verfuehrung-100">11.08.1985: Verführung</option>
<option value="treibnetz-100">30.06.1985: Treibnetz</option>
<option value="lass-mich-nicht-im-stich-100">19.05.1985: Lass mich nicht im Stich</option>
<option value="traum-des-vergessens-100">24.03.1985: Traum des Vergessens</option>
<option value="aussenseiter-100">27.01.1985: Außenseiter</option>
<option value="inklusive-risiko-100">16.11.1984: Inklusive Risiko</option>
<option value="freunde-102">19.08.1984: Freunde</option>
<option value="draussen-am-see-100">22.07.1984: Draußen am See</option>
<option value="schwere-jahre-teil-2-100">01.07.1984: Schwere Jahre (Teil 2)</option>
<option value="schwere-jahre-teil-1-100">29.06.1984: Schwere Jahre (Teil 1)</option>
<option value="das-vergessene-labor-100">27.05.1984: Das vergessene Labor</option>
<option value="im-sog-100">05.02.1984: Im Sog</option>
<option value="schnelles-geld-100">13.11.1983: Schnelles Geld</option>
<option value="eine-nette-person-100">25.09.1983: Eine nette Person</option>
<option value="der-selbstbetrug-100">04.09.1983: Der Selbstbetrug</option>
<option value="es-ist-nicht-immer-sonnenschein-100">17.04.1983: Es ist nicht immer Sonnenschein</option>
<option value="die-spur-des-13-apostels-100">06.03.1983: Die Spur des 13. Apostels</option>
<option value="auskuenfte-in-blindenschrift-100">02.01.1983: Auskünfte in Blindenschrift</option>
<option value="im-tal-100">14.11.1982: Im Tal</option>
<option value="der-unfall-100">05.09.1982: Der Unfall</option>
<option value="der-rettungsschwimmer-100">23.05.1982: Der Rettungsschwimmer</option>
<option value="petra-100">14.03.1982: Petra</option>
<option value="schranken-100">24.01.1982: Schranken</option>
<option value="trueffeljagd-100">25.10.1981: Trüffeljagd</option>
<option value="der-schweigsame-100">06.09.1981: Der Schweigsame</option>
<option value="harmloser-anfang-100">02.08.1981: Harmloser Anfang</option>
<option value="auftrag-per-post-100">08.06.1981: Auftrag per Post</option>
<option value="der-alptraum-100">10.05.1981: Der Alptraum</option>
<option value="nerze-100">22.02.1981: Nerze</option>
<option value="der-teufel-hat-den-schnaps-gemacht-100">18.01.1981: Der Teufel hat den Schnaps gemacht</option>
<option value="der-hinterhalt-100">07.12.1980: Der Hinterhalt</option>
<option value="zeugen-gesucht-100">09.11.1980: Zeugen gesucht</option>
<option value="die-entdeckung-100">05.10.1980: Die Entdeckung</option>
<option value="in-einer-sekunde-100">29.06.1980: In einer Sekunde</option>
<option value="der-einzelgaenger-100">18.05.1980: Der Einzelgänger</option>
<option value="vergeltung-104">09.03.1980: Vergeltung</option>
<option value="barry-schwieg-100">14.10.1979: Barry schwieg</option>
<option value="am-abgrund-102">02.09.1979: Am Abgrund</option>
<option value="heidemarie-goebel-100">17.06.1979: Heidemarie Göbel</option>
<option value="toedliche-illusion-100">08.04.1979: Tödliche Illusion</option>
<option value="walzerbahn-100">04.03.1979: Walzerbahn</option>
<option value="die-letzte-chance-100">22.10.1978: Die letzte Chance</option>
<option value="schuldig-100">01.10.1978: Schuldig</option>
<option value="doppeltes-spiel-100">02.07.1978: Doppeltes Spiel</option>
<option value="in-maske-und-kostuem-100">14.05.1978: In Maske und Kostüm</option>
<option value="bonnys-blues-100">26.03.1978: Bonnys Blues</option>
<option value="holzwege-100">29.01.1978: Holzwege</option>
<option value="ein-unbequemer-zeuge-100">04.12.1977: Ein unbequemer Zeuge</option>
<option value="die-abrechnung-106">04.09.1977: Die Abrechnung</option>
<option value="alibi-fuer-eine-nacht-100">24.07.1977: Alibi für eine Nacht</option>
<option value="des-alleinseins-muede-100">19.06.1977: Des Alleinseins müde</option>
<option value="trickbetruegerin-gesucht-100">21.05.1977: Trickbetrügerin gesucht</option>
<option value="kollision-100">03.04.1977: Kollision</option>
<option value="vermisst-wird-peter-schnok-100">06.02.1977: Vermisst wird Peter Schnok</option>
<option value="bitte-zahlen-100">12.12.1976: Bitte zahlen</option>
<option value="vorurteil-100">03.10.1976: Vorurteil?</option>
<option value="ein-ungewoehnlicher-auftrag-100">05.09.1976: Ein ungewöhnlicher Auftrag</option>
<option value="eine-fast-perfekte-sache-100">11.07.1976: Eine fast perfekte Sache</option>
<option value="der-fensterstecher-100">31.05.1976: Der Fensterstecher</option>
<option value="schwarze-ladung-100">25.04.1976: Schwarze Ladung</option>
<option value="reklamierte-rosen-100">22.02.1976: Reklamierte Rosen</option>
<option value="das-letzte-wochenende-100">30.11.1975: Das letzte Wochenende</option>
<option value="zwischen-den-gleisen-100">02.11.1975: Zwischen den Gleisen</option>
<option value="die-rechnung-geht-nicht-auf-100">14.09.1975: Die Rechnung geht nicht auf</option>
<option value="der-spezialist-102">27.07.1975: Der Spezialist</option>
<option value="fall-ohne-zeugen-100">29.06.1975: Fall ohne Zeugen</option>
<option value="heisse-muenzen-100">18.05.1975: Heiße Münzen</option>
<option value="der-mann-100">23.03.1975: Der Mann</option>
<option value="nachttaxi-100">15.12.1974: Nachttaxi</option>
<option value="der-tod-des-professors-100">23.11.1974: Der Tod des Professors</option>
<option value="das-inserat-100">29.09.1974: Das Inserat</option>
<option value="kein-paradies-fuer-elstern-100">07.09.1974: Kein Paradies für Elstern</option>
<option value="fehlrechnung-100">14.07.1974: Fehlrechnung</option>
<option value="die-verschwundenen-lords-100">12.05.1974: Die verschwundenen Lords</option>
<option value="lohnraub-100">07.04.1974: Lohnraub</option>
<option value="konzert-fuer-einen-aussenseiter-100">24.02.1974: Konzert für einen Außenseiter</option>
<option value="per-anhalter-100">27.01.1974: Per Anhalter</option>
<option value="eine-madonna-zu-viel-102">18.11.1973: Eine Madonna zuviel</option>
<option value="nachttresor-100">30.09.1973: Nachttresor</option>
<option value="der-ring-mit-dem-blauen-saphir-100">26.08.1973: Der Ring mit dem blauen Saphir</option>
<option value="vorbestraft-100">01.07.1973: Vorbestraft</option>
<option value="freitag-gegen-mitternacht-100">06.05.1973: Freitag gegen Mitternacht</option>
<option value="alarm-am-see-100">15.04.1973: Alarm am See</option>
<option value="gesichter-im-zwielicht-100">01.04.1973: Gesichter im Zwielicht</option>
<option value="siegquote-180-100">25.02.1973: Siegquote 180</option>
<option value="in-derselben-nacht-100">27.01.1973: In derselben Nacht</option>
<option value="das-ende-einer-mondscheinfahrt-100">29.12.1972: Das Ende einer Mondscheinfahrt</option>
<option value="bluetenstaub-100">22.10.1972: Blütenstaub</option>
<option value="minuten-zu-spaet-100">17.09.1972: Minuten zu spät</option>
<option value="ein-bisschen-alibi-100">20.08.1972: Ein bisschen Alibi</option>
<option value="blutgruppe-ab-100">16.07.1972: Blutgruppe AB</option>
<option value="der-tote-im-fliess-100">04.06.1972: Der Tote im Fließ</option>
<option value="das-haus-an-der-bahn-100">26.03.1972: Das Haus an der Bahn</option>
<option value="verbrannte-spur-100">27.02.1972: Verbrannte Spur</option>
<option value="die-maske-100">30.01.1972: Die Maske</option>
<option value="die-schrottwaage-100">03.10.1971: Die Schrottwaage</option>
<option value="der-fall-lisa-murnau-100">27.06.1971: Der Fall Lisa Murnau</option>
</select>
</span>
</div>
</div>
</fieldset>
</form>
</div><!-- form -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod modC modForm -->
</div><!-- modCon -->
</div><!-- con --></div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
<!-- wrapper -->
</div>
<!-- content --><div id="footer">
<div role="navigation" class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div data-ctrl-collfoot-entry="{'id':'a1'}" class="unitD">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Service<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="/zuschauerredaktion">Zuschauerredaktion</a></li>
<li><a href="/social-media">Soziale Netzwerke</a></li>
<li><a href="/foren-und-blogs">Foren & Blogs</a></li>
<li><a href="/newsletter">Newsletter</a></li>
<li><a href="https://presse.daserste.de/">Presseservice</a></li>
<li><a href="/hbbTV">HbbTV</a></li>
<li><a href="/app">Das Erste App</a></li>
<li><a href="/service">mehr</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a2'}" class="unitD">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">DasErste.de<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="/">Startseite</a></li>
<li><a href="/sendungen">Sendungen</a></li>
<li><a href="/programm" rel="nofollow">TV-Programm</a></li>
<li><a href="https://live.daserste.de/">Live</a></li>
<li><a href="http://mediathek.daserste.de" rel="nofollow">Mediathek</a></li>
<li><a href="/teletext">Teletext</a></li>
<li><a href="/service">Service</a></li>
<li><a href="/ueber-uns">Über uns</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a3'}" class="unitD">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Gemeinsame Programme<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a3-body="{}">
<li><a href="/">Das&nbsp;Erste</a></li>
<li><a href="/system/jumpto.jsp?id=875e86d6526189c21e4e2f64fc0f2606&amp;url=http%3A%2F%2Fone.ard.de%2F" rel="nofollow">ONE</a></li>
<li><a href="/system/jumpto.jsp?id=ed0b915e3df88b17829155719cb38940&amp;url=http%3A%2F%2Fprogramm.tagesschau24.de%2F" rel="nofollow">tagesschau24</a></li>
<li><a href="http://www.br.de/fernsehen/ard-alpha/ard-alpha106.html" rel="nofollow">ARD-alpha</a></li>
<li><a href="/system/jumpto.jsp?id=3abedf85b07fcdcf364042e64d6c25f0&amp;url=http%3A%2F%2Fwww.3sat.de%2F" rel="nofollow">3sat</a></li>
<li><a href="/system/jumpto.jsp?id=055ddc37db1314473c865a04177ce578&amp;url=http%3A%2F%2Fwww.arte.tv%2Fde" rel="nofollow">arte</a></li>
<li><a href="/system/jumpto.jsp?id=e3fd40e93b6dbac5e82ace161dddbadf&amp;url=https%3A%2F%2Fwww.funk.net%2F" rel="nofollow">funk</a></li>
<li><a href="/system/jumpto.jsp?id=44f03dbb533dfaf99afb01f1580ae156&amp;url=http%3A%2F%2Fwww.kika.de%2F" rel="nofollow">KiKA</a></li>
<li><a href="/system/jumpto.jsp?id=15e0be010381f2855d702cffc948d9b0&amp;url=http%3A%2F%2Fwww.phoenix.de%2F" rel="nofollow">phoenix</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a4'}" class="unitD">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Rundfunkanstalten<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="/system/jumpto.jsp?id=2f2162771605810963af2882548d0662&amp;url=http%3A%2F%2Fwww.br.de%2F" rel="nofollow">Bayerischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=0023c9d31b77c73e7cafbc0a4dfaa6b9&amp;url=http%3A%2F%2Fhessenschau.de%2F" rel="nofollow">Hessischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=5c9b266de898bb6b5124a01f053131d0&amp;url=http%3A%2F%2Fwww.mdr.de%2F" rel="nofollow">Mitteldeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=37ac00b6798f2796b5d236235e754b70&amp;url=http%3A%2F%2Fwww.ndr.de%2F" rel="nofollow">Norddeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=b0de5eef03328ff4790131007d5f2e3c&amp;url=http%3A%2F%2Fwww.radiobremen.de%2F" rel="nofollow">Radio&nbsp;Bremen</a></li>
<li><a href="/system/jumpto.jsp?id=31a133a19011aafd753f13fd7b5afd0e&amp;url=http%3A%2F%2Fwww.rbb-online.de%2F" rel="nofollow">Rundfunk&nbsp;Berlin-Brandenburg</a></li>
<li><a href="/system/jumpto.jsp?id=e1aa0bf9a2a1086d9336b4f2bab595bf&amp;url=http%3A%2F%2Fwww.sr-online.de%2F" rel="nofollow">Saarländischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=92e6e88fe411634984d20e1cadc1221e&amp;url=http%3A%2F%2Fwww.swr.de%2F" rel="nofollow">Südwestrundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=cf55eea298451344a0e871b3fa05fdb8&amp;url=http%3A%2F%2Fwww.wdr.de%2F" rel="nofollow">Westdeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=e6719ead8cd65ae5322800ff5df2b4aa&amp;url=http%3A%2F%2Fwww.dw.de%2F" rel="nofollow">Deutsche&nbsp;Welle</a></li>
<li><a href="/system/jumpto.jsp?id=e2502bc30c592885bba1cb1a61d1c843&amp;url=http%3A%2F%2Fwww.dradio.de%2F" rel="nofollow">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/impressum">Impressum</a></li>
<li><a href="/hilfe">Hilfe</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/datenschutz">Datenschutzbestimmungen</a></li>
<li><a href="javascript:void(0)" onclick="loadImageCredits();">Bildnachweise</a></li>
</ul>
<p class="copy">&copy; BR | DasErste.de</p>
<a href="/system/jumpto.jsp?id=8c0bd0a3201917a6ba58b50236b464a1&amp;url=http%3A%2F%2Fwww.ard.de%2F" class="logo" rel="nofollow"><img src="/mediasrc/img/base/icon/ard_wse.png" title="LOGO" alt="LOGO"></a>
</div>
</div><!-- Section--><a class="hidden" href="#goToHead">Zum Anfang</a>
<script type="text/javascript">
function loadImageCredits() {
if (jQuery('#copyrights').is(':visible')) return false;
var arrUsedImg = [];
jQuery('img[alt][title]:not([ignore])').each(function(){
var $i = jQuery(this);
var _src = $i.attr('src');
if(_src.indexOf('/mediasrc/') < 0) {
var txt;
var _c = $i.attr('title');
var _t = $i.attr('alt');
// ignore images with empty title
if (!_t) return true;
// ignore images with empty alt-text
if (!_c) return true;
// only add 'Bildquelle' if not already there
if (_c.indexOf('Bildquelle') < 0 && _c.indexOf('Bild') < 0)
_c = 'Bild: ' + _c;
if (_t) txt = _t + ' | ' + _c;
if (!arrayContains(arrUsedImg, 'key', _t))
arrUsedImg.push({key:_t,value:txt});
}
});
var html =
'<div id="copyrights"><div class="wrapper"><div class="section sectionA"><h3>Bildnachweise</h3>'
+ '<button type="button" onclick="closeCopyrights();">Schließen</button>'
+ '<div class="linklist"><ul>';
for (var i=0; i<arrUsedImg.length; i++)
html += '<li>' + arrUsedImg[i].value + '</li>';
html += '</div></ul></div></div></div>';
jQuery('#footer').after(html).ready(function(){
var _scroll = jQuery('#copyrights').offset().top;
jQuery('html').animate({scrollTop:_scroll}, 'slow');
});
return false;
}
function closeCopyrights() {
jQuery('#copyrights').slideUp();
return false;
}
function arrayContains(arr, key, value) {
if (arr)
for (var i=0; i<arr.length; i++)
if (arr[i][key] == value)
return true;
return false;
}
</script>
</div><!--/wrapper-->
</div></body>
<!-- stage-4.deo @ Sun Sep 15 00:26:43 CEST 2019 -->
</html>