<!DOCTYPE HTML>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="https://schema.org/CollectionPage" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# ">
<head>
<title>One Way Ticket - Tatort - ARD | Das Erste</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="description" content="Batic und Leitmayr müssen in diesem Fall zeitliche und räumliche Grenzen überschreiten. Der Entwicklungsexperte einer NGO, die von Bayern aus Hilfsprojekte für Afrika organisiert, wird mit einem längst vergessen geglaubten Gift ermordet." />
<meta name="keywords" content="Tatort" />
<link rel="canonical" href="https://www.daserste.de/unterhaltung/krimi/tatort/sendung/one-way-ticket-100.html" />
<meta name="robots" content="index,follow" />
<meta name="language" content="de" />
<meta name="publisher" content="DasErste.de" />
<meta property="article:publisher" content="https://www.facebook.com/DasErste" />
<meta name="owner" content="DasErste.de" />
<meta name="copyright" content="DasErste.de ARD" />
<meta property="og:image" content="http://www.daserste.de/unterhaltung/krimi/tatort/sendung/tatort-muenchen-one-way-ticket-logo100~_v-facebook1200_f1643a.jpg" />
<meta itemprop="name" content="One Way Ticket | Tatort" />
<meta itemprop="image" content="http://www.daserste.de/unterhaltung/krimi/tatort/sendung/tatort-muenchen-one-way-ticket-logo100~_v-varl_f1643a.jpg" />
<meta itemprop="thumbnailURL" content="http://www.daserste.de/unterhaltung/krimi/tatort/sendung/tatort-muenchen-one-way-ticket-logo100~_v-varl_f1643a.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@http://www.twitter.com/tatort"/>
<meta name="twitter:domain" content="www.daserste.de"/>
<meta name="twitter:title" content="One Way Ticket | Tatort"/>
<meta name="twitter:description" content="Batic und Leitmayr müssen in diesem Fall zeitliche und räumliche Grenzen überschreiten. Der Entwicklungsexperte einer NGO, die von Bayern aus Hilfsprojekte für Afrika organisiert, wird mit einem längst vergessen geglaubten Gift ermordet."/>
<meta name="twitter:image:src" content="http://www.daserste.de/unterhaltung/krimi/tatort/sendung/tatort-muenchen-one-way-ticket-logo100~_v-varl_f1643a.jpg"/>
<meta property="og:title" content="One Way Ticket | Tatort" />
<meta property="og:description" content="Batic und Leitmayr müssen in diesem Fall zeitliche und räumliche Grenzen überschreiten. Der Entwicklungsexperte einer NGO, die von Bayern aus Hilfsprojekte für Afrika organisiert, wird mit einem längst vergessen geglaubten Gift ermordet."/>
<meta property="og:url" content="http://www.daserste.de/unterhaltung/krimi/tatort/sendung/one-way-ticket-100.html"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:image" content="http://www.daserste.de/unterhaltung/krimi/tatort/sendung/tatort-muenchen-one-way-ticket-logo100~_v-varl_f1643a.jpg"/>
<meta property="event:date" content="2019-12-26T20:15:00.000+01:00" />
<meta property="og:site_name" content="Erstes Deutsches Fernsehen (ARD)"/>
<meta property="fb:pages" content="176772398231" />
<meta property="fb:pages" content="33214866692" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"/>
<link rel="shortcut icon" type="image/png" href="/favicon.ico" />
<link rel="icon" type="image/png" sizes="16x16" href="/mediasrc/img/tv/icon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/mediasrc/img/tv/icon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/mediasrc/img/tv/icon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/mediasrc/img/tv/icon/android-icon-192x192.png">
<link rel="icon" type="image/x-icon"   href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/mediasrc/img/tv/icon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/mediasrc/img/tv/icon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/mediasrc/img/tv/icon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/mediasrc/img/tv/icon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/mediasrc/img/tv/icon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/mediasrc/img/tv/icon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/mediasrc/img/tv/icon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/mediasrc/img/tv/icon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/mediasrc/img/tv/icon/apple-icon-180x180.png">
<meta name="application-name" content="DasErste.de">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/mediasrc/img/tv/icon/ms-icon-144x144.png">
<link rel="author" title="Kontakt" href="//www.daserste.de/kontakt/" />
<link rel="start" title="Startseite" href="//www.daserste.de/" />
<link rel="search" title="Suche" href="//www.daserste.de/suche/" />
<link rel="contents" title="Inhaltsverzeichnis" href="//www.daserste.de/a-z/" />
<link rel="copyright" title="Impressum" href="//www.daserste.de/impressum/" />
<link rel="help" href="//www.daserste.de/hilfe/" title="Hilfe" />
<link rel="up" href="#seitenanfang" />	<link rel="stylesheet" type="text/css" href="/mediasrc/css/base/min.css" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/mediasrc/css/ie8.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/mediasrc/css/print.css" media="print" />
<noscript>
<link rel="stylesheet" type="text/css" href="/mediasrc/css/noScript.css" />
</noscript>
<link rel="stylesheet" type="text/css" href="/mediasrc/js/Frameworkes/jQuery/plugins/progress/css/main.css" />
<script type="text/javascript" src="/mediasrc/js/jquery-min.js"></script>
<script type="text/javascript" src="/mediasrc/js/brav-min.js"></script>
<script type="text/javascript">var AKAMAI_MEDIA_ANALYTICS_CONFIG_FILE_PATH = "https://ma728-r.analytics.edgekey.net/config/beacon-8071.xml"; </script>
<script>
jQuery(document).ready(function(){
if(brAv.isTrackingEnabled()){
jQuery.getScript("https://79423.analytics.edgekey.net/html5/akamaihtml5-min.js");
}
});
</script>
<script type="text/javascript" src="/mediasrc/js/daserste-min.js"></script>
<script type="text/javascript" src="/mediasrc/js/atinternet/smarttag.js"></script>
<script type="text/javascript" src="/mediasrc/player/js/hls.min.js"></script>
<script type="text/javascript" src="/mediasrc/player/deo-config/config-mediathek-vod.js"></script>
<script type="text/javascript">
var app = new Application(jQuery);
(function(jq){
//var cssPath = '';
var cssPathResources = '/mediasrc/';
var cssPath 		= cssPathResources + 'css/';
var cssPathLocal 	= cssPathResources + 'css/skin/';
var cssSuffix		= '/min';
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': [cssPath+'xs'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': [cssPath+'s'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': [cssPath+'m'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': [cssPath+'l'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': [cssPath+'xl'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
if(!app.initialized) app.init();
});
})(jQuery.noConflict());
</script>
<link rel="stylesheet" type="text/css" media="screen" 	  											  href="/unterhaltung/krimi/tatort/index~cssLocalBase.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 0px) and (max-width: 479px)" 	  href="/unterhaltung/krimi/tatort/index~cssLocalXS.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 480px) and (max-width: 767px)"   href="/unterhaltung/krimi/tatort/index~cssLocalS.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 768px) and (max-width: 1009px)"  href="/unterhaltung/krimi/tatort/index~cssLocalM.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1010px) and (max-width: 1900px)" href="/unterhaltung/krimi/tatort/index~cssLocalL.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1901px)" 						  href="/unterhaltung/krimi/tatort/index~cssLocalXL.css">
</head>
<body class="tv ">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<a href="#goToNavi" class="hidden">Zur Navigation DasErste.de</a>
<a href="#goToSuche" class="hidden">Zur Suche</a><!-- pagename definition: nur Überschrift -->
<div class="inv">
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout(function() {
var ak_stat = "daserste";
var ak_mobi = "moberste";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}
function isTablet() {
if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({cache: true});
jQuery.getScript("//script.ioam.de/iam.js").done(function() {
var isMobil = typeof orientation!='undefined' ? true:false;
if(isTablet()) {
isMobil = false;
}
// Tablets zählen stationär
if(!isMobil) {
var iam_data = {
"st" : ak_stat,
"cp" : "DasErste"
};
}
else {
var iam_data = {
"st" : ak_mobi,
"cp" : "DasErste"
};
}
iom.c(iam_data,1);
});
}, 1);
});
</script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag();
tag.page.set({
name:'One%20Way%20Ticket'
});
tag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[website]',
3: '[/unterhaltung/krimi/tatort/sendung/one-way-ticket-100.html]',
4: '[br]',
5: '[f]',
6: '[film]',
7: '[sonntagskrimi]',
8: '[Tatort]',
9: '[Sendung]',
10: '',
11: 20191105,
15:'[www.daserste.de]',
}
});
tag.dispatch();
</script>
</div>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="masternavi" data-ctrl-collhead-entry="{'id':'h3'}" role="navigation">
<div class="mnHolder">
<div data-ctrl-collhead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="menueToggle hasArrow" style="position: static; cursor: default;">
<a href="#">ARD Navigation</a>
<div class="collapseArrow" style="display: none;">
</div>
</div>
<ul data-ctrl-collhead-h3-body="{}">
<li class="ard"><a href="/system/jumpto.jsp?id=8c0bd0a3201917a6ba58b50236b464a1&amp;url=http%3A%2F%2Fwww.ard.de%2F" rel="nofollow">ARD Home</a></li>
<li class="tagesschau"><a href="/system/jumpto.jsp?id=919a413111291d88aaf667017b9a2d01&amp;url=http%3A%2F%2Fwww.tagesschau.de%2F" rel="nofollow">Nachrichten</a></li>
<li class="sportschau"><a href="/system/jumpto.jsp?id=a700c5d5925ac77ffcf7e50acab0d26d&amp;url=http%3A%2F%2Fwww.sportschau.de%2F" rel="nofollow">Sport</a></li>
<li class="boerse"><a href="/system/jumpto.jsp?id=8e6fe9914a854a46299589a69f1b6f94&amp;url=http%3A%2F%2Fboerse.ard.de%2F" rel="nofollow">Börse</a></li>
<li class="ratgeber"><a href="/system/jumpto.jsp?id=5cc6b4de41cf65b18df2e067fbefe158&amp;url=http%3A%2F%2Fwww.ard.de%2Fratgeber%2F" rel="nofollow">Ratgeber</a></li>
<li class="wissen"><a href="/system/jumpto.jsp?id=e3ec3bba9e2115e70dd06fa91f3be19e&amp;url=http%3A%2F%2Fwww.ard.de%2Fwissen%2F" rel="nofollow">Wissen</a></li>
<li class="kultur"><a href="/system/jumpto.jsp?id=a7074f190f943da999d37726c3a3000a&amp;url=http%3A%2F%2Fwww.ard.de%2Fkultur%2F" rel="nofollow">Kultur</a></li>
<li class="kinder"><a href="/system/jumpto.jsp?id=3dc6eab805658aa7871d467c99b3bd20&amp;url=http%3A%2F%2Fwww.ard.de%2Fkinder%2F" rel="nofollow">Kinder</a></li>
<li class="intern"><a href="/system/jumpto.jsp?id=25ebc79ba4f7332f224120dbc1400ed4&amp;url=http%3A%2F%2Fwww.ard.de%2Fdie-ard%2F" rel="nofollow">Die ARD</a></li>
<li class="tv active"><a href="/">Fernsehen</a></li>
<li class="radio"><a href="/system/jumpto.jsp?id=dc707adcebc4c267cf84e3d6da62ae4b&amp;url=http%3A%2F%2Fradio.ard.de%2F" rel="nofollow">Radio</a></li>
<li class="ardmt"><a href="/system/jumpto.jsp?id=fa2efd55c2e7b10a91402aa87744184b&amp;url=http%3A%2F%2Fwww.ardmediathek.de" rel="nofollow">ARD Mediathek</a></li>
</ul>
<div class="ardlogo">
<a href="/system/jumpto.jsp?id=8c0bd0a3201917a6ba58b50236b464a1&amp;url=http%3A%2F%2Fwww.ard.de%2F" rel="nofollow"></a>
</div>
</div><!-- mnHolder -->
</div><!-- masternavi --><div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div class="logo" role="banner">
<a href="/">
<img src="/mediasrc/img/tv/ard/ard-daserste-logo.png" title="zur DasErste (ARD) Startseite" alt="ARD/DasErste Logo" class="logoDaserste"></a>
</div>
<div data-ctrl-collhead-entry="{'id':'h2'}" class="searchBox" role="search">
<div data-ctrl-collhead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="searchToggle hasArrow" style="position: static; cursor: default;">
<a href="#">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</a>
<div class="collapseArrow" style="display: none;">
</div>
</div>
<a name="goToSuche" class="hidden"></a>
<form id="searchFormHeader" data-ctrl-formular="{'id':'searchFormHeader'}" data-ctrl-collhead-h2-body="{}" action="/search/searchresult-100.jsp" class="searchForm">
<input type="text" data-ctrl-searchformheader-input="{'action':{'default':['switchValue']}}" placeholder="Suche im Ersten"
id="searchText" name="searchText" class="searchInput" autocomplete="off"
onkeyup="daserste.search.suggest.input('searchContainer', event, this, '/servlet/autocompletesearch.servlet', '/search/searchtopresult-100~standalone.jsp')"
>
<a data-ctrl-searchformheader-trigger="{'action':{'default':['submit']}}" href="#" class="searchSubmit">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</a>
</form>
<div id="searchContainer" style="display: none;">
<div class="headline">Suchvorschläge</div>
<ul class="searchSuggestions">
</ul>
<div class="headline">Ergebnisvorschau</div>
<div class="searchTeaser">
</div>
</div>
</div>
<a name="goToNavi" class="hidden"></a>
<div data-ctrl-collhead-entry="{'id':'h1'}" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" class="subnavi" role="navigation">
<div data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="menueToggle hasArrow" style="position: static; cursor: default;">
<a class="">Menü</a>
</div>
<ul data-ctrl-collhead-h1-body="{}" class="ressorts">
<li><span class="collapsed subressort prim "><a href="/">Startseite</a></span></li>
<li data-ctrl-csub-entry="{'id':'sndglayer'}" data-ctrl-pixel="{'id':'sndgpixelopen', 'action':{}, 'parameter':{}}">
<span id="layerSndgen" class="subressort collapsed layerWww active" data-ctrl-csub-sndglayer-trigger="{'action':{'default':['closeOtherEntries','toggleBody','openFirstEntry']}}" data-ctrl-sndgpixelopen-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.open%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Sendungen</a>
</span>
<div style="display:none;" class="subressorts layerWww" id="sendungenLayer" data-ctrl-csub-sndglayer-body="{}">
<ul class="subressorts" style="float:left;">
<li data-ctrl-csub-entry="{'id':'sendungenlayeraz'}" id="sndgLayerAZ" data-ctrl-pixel="{'id':'pixellive','action':{}, 'parameter':{}}">
<span class="hasArrow " data-ctrl-csub-sendungenlayeraz-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.toggle%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Sendungen A bis Z</a>
</span>
<ul class="subsubressorts active" id="sndgLayerAZBox" data-ctrl-csub-sendungenlayeraz-body="{}">
<script type="text/javascript">
function clickLink(linkId,source) {
var elem = jQuery('#' + linkId);
if (elem) {
elem.attr('target', source);
elem.click();
}
}
</script>
<li class="sndglayer entry" id="sndglgA"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-a_pos-0_target-layer.html','filter':{'sortBy':'A'}}">
<a href="#" id="sndglgALink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.a%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">A</a>
</li><li class="sndglayer entry" id="sndglgB"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-b_pos-0_target-layer.html','filter':{'sortBy':'B'}}">
<a href="#" id="sndglgBLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.b%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">B</a>
</li><li class="sndglayer entry" id="sndglgC"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-c_pos-0_target-layer.html','filter':{'sortBy':'C'}}">
<a href="#" id="sndglgCLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.c%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">C</a>
</li><li class="sndglayer entry" id="sndglgD"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-d_pos-0_target-layer.html','filter':{'sortBy':'D'}}">
<a href="#" id="sndglgDLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.d%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">D</a>
</li><li class="sndglayer entry" id="sndglgE"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-e_pos-0_target-layer.html','filter':{'sortBy':'E'}}">
<a href="#" id="sndglgELink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.e%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">E</a>
</li><li class="sndglayer entry" id="sndglgF"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-f_pos-0_target-layer.html','filter':{'sortBy':'F'}}">
<a href="#" id="sndglgFLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.f%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">F</a>
</li><li class="sndglayer entry" id="sndglgG"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-g_pos-0_target-layer.html','filter':{'sortBy':'G'}}">
<a href="#" id="sndglgGLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.g%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">G</a>
</li><li class="sndglayer entry" id="sndglgH"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-h_pos-0_target-layer.html','filter':{'sortBy':'H'}}">
<a href="#" id="sndglgHLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.h%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">H</a>
</li><li class="sndglayer entry" id="sndglgI"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-i_pos-0_target-layer.html','filter':{'sortBy':'I'}}">
<a href="#" id="sndglgILink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.i%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">I</a>
</li><li class="sndglayer entry disabled" id="sndglgJ"
>
<a href="#" id="sndglgJLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.j%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">J</a>
</li><li class="sndglayer entry" id="sndglgK"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-k_pos-0_target-layer.html','filter':{'sortBy':'K'}}">
<a href="#" id="sndglgKLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.k%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">K</a>
</li><li class="sndglayer entry" id="sndglgL"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-l_pos-0_target-layer.html','filter':{'sortBy':'L'}}">
<a href="#" id="sndglgLLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.l%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">L</a>
</li><li class="sndglayer entry" id="sndglgM"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-m_pos-0_target-layer.html','filter':{'sortBy':'M'}}">
<a href="#" id="sndglgMLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.m%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">M</a>
</li><li class="sndglayer entry" id="sndglgN"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-n_pos-0_target-layer.html','filter':{'sortBy':'N'}}">
<a href="#" id="sndglgNLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.n%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">N</a>
</li><li class="sndglayer entry" id="sndglgO"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-o_pos-0_target-layer.html','filter':{'sortBy':'O'}}">
<a href="#" id="sndglgOLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.o%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">O</a>
</li><li class="sndglayer entry" id="sndglgP"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-p_pos-0_target-layer.html','filter':{'sortBy':'P'}}">
<a href="#" id="sndglgPLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.p%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">P</a>
</li><li class="sndglayer entry" id="sndglgQ"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-q_pos-0_target-layer.html','filter':{'sortBy':'Q'}}">
<a href="#" id="sndglgQLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.q%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Q</a>
</li><li class="sndglayer entry" id="sndglgR"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-r_pos-0_target-layer.html','filter':{'sortBy':'R'}}">
<a href="#" id="sndglgRLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.r%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">R</a>
</li><li class="sndglayer entry" id="sndglgS"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-s_pos-0_target-layer.html','filter':{'sortBy':'S'}}">
<a href="#" id="sndglgSLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.s%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">S</a>
</li><li class="sndglayer entry" id="sndglgT"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-t_pos-0_target-layer.html','filter':{'sortBy':'T'}}">
<a href="#" id="sndglgTLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.t%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">T</a>
</li><li class="sndglayer entry" id="sndglgU"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-u_pos-0_target-layer.html','filter':{'sortBy':'U'}}">
<a href="#" id="sndglgULink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.u%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">U</a>
</li><li class="sndglayer entry" id="sndglgV"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-v_pos-0_target-layer.html','filter':{'sortBy':'V'}}">
<a href="#" id="sndglgVLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.v%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">V</a>
</li><li class="sndglayer entry" id="sndglgW"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-w_pos-0_target-layer.html','filter':{'sortBy':'W'}}">
<a href="#" id="sndglgWLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.w%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">W</a>
</li><li class="sndglayer entry disabled" id="sndglgX"
>
<a href="#" id="sndglgXLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.x%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">X</a>
</li><li class="sndglayer entry" id="sndglgY"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-y_pos-0_target-layer.html','filter':{'sortBy':'Y'}}">
<a href="#" id="sndglgYLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.y%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Y</a>
</li><li class="sndglayer entry" id="sndglgZ"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-z_pos-0_target-layer.html','filter':{'sortBy':'Z'}}">
<a href="#" id="sndglgZLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.z%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Z</a>
</li><li class="sndglayer entry" id="sndglg0-9"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-0-9_pos-0_target-layer.html','filter':{'sortBy':'0-9'}}">
<a href="#" id="sndglg0-9Link" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.0-9%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">0-9</a>
</li><form data-ctrl-formular="{'id':'searchFormaz'}" action="/sendungen-a-z/live-az-100.jsp" data-ctrl-collhead-h2-body="{}" class="searchForm">
<input type="text" data-ctrl-searchformaz-input="{'action':{'default':['switchValue']}}" name="filter" value="Sendung suchen" class="searchInput" />
<button type="submit" class="searchSubmit">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</button>
</form>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'sendungenlayerrubrik'}" id="sndgLayerRbk" data-ctrl-pixel="{'id':'pixelcategory','action':{}, 'parameter':{}}">
<span class="hasArrow collapsed" data-ctrl-csub-sendungenlayerrubrik-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.toggle%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Sendungen nach Rubrik</a>
</span>
<ul class="subsubressorts active" data-ctrl-csub-sendungenlayerrubrik-body="{}">
<li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'film','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-film_categoryName-Film_target-layer.html','filter':{'sortBy':'film'}}" id="sndglgfilm">
<a href="#" id="sndglgfilmCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.film%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Film</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'reportageDokumentation','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-reportageDokumentation_categoryName-Reportage+%26+Dokumentation_target-layer.html','filter':{'sortBy':'reportageDokumentation'}}" id="sndglgreportageDokumentation">
<a href="#" id="sndglgreportageDokumentationCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.reportageDokumentation%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Reportage & Dokumentation</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'comedySatire','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-comedySatire_categoryName-Comedy+%26+Satire_target-layer.html','filter':{'sortBy':'comedySatire'}}" id="sndglgcomedySatire">
<a href="#" id="sndglgcomedySatireCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.comedySatire%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Comedy & Satire</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'soapsSerien','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-soapsSerien_categoryName-Soaps+%26+Serien_target-layer.html','filter':{'sortBy':'soapsSerien'}}" id="sndglgsoapsSerien">
<a href="#" id="sndglgsoapsSerienCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.soapsSerien%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Soaps & Serien</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'krimi','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-krimi_categoryName-Krimi_target-layer.html','filter':{'sortBy':'krimi'}}" id="sndglgkrimi">
<a href="#" id="sndglgkrimiCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.krimi%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Krimi</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'wissenKultur','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-wissenKultur_categoryName-Wissen+%26+Kultur_target-layer.html','filter':{'sortBy':'wissenKultur'}}" id="sndglgwissenKultur">
<a href="#" id="sndglgwissenKulturCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.wissenKultur%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Wissen & Kultur</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'nachrichtenWetterSport','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-nachrichtenWetterSport_categoryName-Nachrichten%2C+Wetter+%26+Sport_target-layer.html','filter':{'sortBy':'nachrichtenWetterSport'}}" id="sndglgnachrichtenWetterSport">
<a href="#" id="sndglgnachrichtenWetterSportCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.nachrichtenWetterSport%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Nachrichten, Wetter & Sport</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'politikWeltgeschehen','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-politikWeltgeschehen_categoryName-Politik+%26+Weltgeschehen_target-layer.html','filter':{'sortBy':'politikWeltgeschehen'}}" id="sndglgpolitikWeltgeschehen">
<a href="#" id="sndglgpolitikWeltgeschehenCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.politikWeltgeschehen%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Politik & Weltgeschehen</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'talk','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-talk_categoryName-Talk_target-layer.html','filter':{'sortBy':'talk'}}" id="sndglgtalk">
<a href="#" id="sndglgtalkCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.talk%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Talk</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'kinder','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-kinder_categoryName-Kinder_target-layer.html','filter':{'sortBy':'kinder'}}" id="sndglgkinder">
<a href="#" id="sndglgkinderCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.kinder%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Kinder</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'boulevardKochen','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-boulevardKochen_categoryName-Boulevard+%26+Kochen_target-layer.html','filter':{'sortBy':'boulevardKochen'}}" id="sndglgboulevardKochen">
<a href="#" id="sndglgboulevardKochenCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.boulevardKochen%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Boulevard & Kochen</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'ratgeberService','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-ratgeberService_categoryName-Ratgeber+%26+Service_target-layer.html','filter':{'sortBy':'ratgeberService'}}" id="sndglgratgeberService">
<a href="#" id="sndglgratgeberServiceCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.ratgeberService%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Ratgeber & Service</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'showsUnterhaltung','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-showsUnterhaltung_categoryName-Shows+%26+Unterhaltung_target-layer.html','filter':{'sortBy':'showsUnterhaltung'}}" id="sndglgshowsUnterhaltung">
<a href="#" id="sndglgshowsUnterhaltungCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.showsUnterhaltung%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Shows & Unterhaltung</a>
</li></ul>
</li>
<li data-ctrl-csub-entry="{'id':'sendungenlayerarchiv'}" id="sndgLayerArch" data-ctrl-pixel="{'id':'pixelarchiv','action':{},'parameter':{}}">
<span class="hasArrow collapsed" data-ctrl-csub-sendungenlayerarchiv-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.archiv.toggle%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Archiv</a>
</span>
<ul class="subsubressorts active" data-ctrl-csub-sendungenlayerarchiv-body="{}">
<li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-a_sndgtype-archive_target-layer.html','filter':{'sortBy':'A'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.a%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">A</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-b_sndgtype-archive_target-layer.html','filter':{'sortBy':'B'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.b%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">B</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.c%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">C</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-d_sndgtype-archive_target-layer.html','filter':{'sortBy':'D'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.d%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">D</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-e_sndgtype-archive_target-layer.html','filter':{'sortBy':'E'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.e%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">E</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-f_sndgtype-archive_target-layer.html','filter':{'sortBy':'F'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.f%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">F</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-g_sndgtype-archive_target-layer.html','filter':{'sortBy':'G'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.g%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">G</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.h%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">H</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.i%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">I</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.j%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">J</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-k_sndgtype-archive_target-layer.html','filter':{'sortBy':'K'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.k%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">K</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-l_sndgtype-archive_target-layer.html','filter':{'sortBy':'L'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.l%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">L</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-m_sndgtype-archive_target-layer.html','filter':{'sortBy':'M'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.m%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">M</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-n_sndgtype-archive_target-layer.html','filter':{'sortBy':'N'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.n%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">N</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-o_sndgtype-archive_target-layer.html','filter':{'sortBy':'O'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.o%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">O</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-p_sndgtype-archive_target-layer.html','filter':{'sortBy':'P'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.p%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">P</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.q%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Q</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-r_sndgtype-archive_target-layer.html','filter':{'sortBy':'R'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.r%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">R</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-s_sndgtype-archive_target-layer.html','filter':{'sortBy':'S'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.s%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">S</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-t_sndgtype-archive_target-layer.html','filter':{'sortBy':'T'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.t%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">T</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.u%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">U</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-v_sndgtype-archive_target-layer.html','filter':{'sortBy':'V'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.v%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">V</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-w_sndgtype-archive_target-layer.html','filter':{'sortBy':'W'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.w%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">W</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.x%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">X</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.y%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Y</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.z%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Z</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-0-9_sndgtype-archive_target-layer.html','filter':{'sortBy':'0-9'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.0-9%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">0-9</a>
</li></ul>
</li>
</ul>
<div>
<div class="con sndglayerContent">
<div class="modCon">
<div class="mod modE modAZ" data-ctrl-loadable="{'id':'sndglg','action':{}}">
<div data-ctrl-sndglg-target="{'context':'secAmodAAZ'}" class="boxCon">
</div>
<!-- boxCon -->
</div>
</div>
<!-- modCon -->
</div>
</div>
<div class="sndgLayerClose"><a id="closeLayer" href="#">schließen<img id="closeLayerPng" style="float:right;" src="/mediasrc/img/base/icon/cross.png" title="Schließen" alt="schließen"></a></div>
</div>
<span class="collapsed subressort layerMobil active" data-ctrl-sndgpixelopen-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.open%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="/sendungen-a-z/live-az-100.html" title="für mobile Endgeräte">Sendungen</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'tvprogram'}">
<span id="layerTvProg" class="subressort collapsed layerWww layerActive" data-ctrl-csub-tvprogram-trigger="{'action':{'default':['closeOtherEntries','toggleBody','openLayerEntry']}}">
<a href="#">TV-Programm</a>
</span>
<div style="display:none;" class="subressorts layerWww" id="programLayer" data-ctrl-csub-tvprogram-body="{}" data-ctrl-laysub-entry="{'action':{'default':['widthBound','disable']}}">
<div class="section sectionA index rubric" style="position:absolute;" data-ctrl-loadable="{'id':'ly','action':{}}">
<div class="con" data-ctrl-ly-target="{'context':'secAmodAprogLayer'}" data-ctrl-pixel="{'id':'plpixel', 'action':{}, 'parameter':{}}">
</div>
</div></div>
<span data-ctrl-csub-tvprogram-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort layerMobil">
<a href="/programm" title="für mobile Endgeräte">TV-Programm</a>
</span>
<span style="display:none;" data-ctrl-ly-source="{'action':{'default':['load']},'url':'/programm/programmdaten/programm-day-import-100~proglayer.html'}"><a id="plTrigger" href="#" data-ctrl-plpixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Programmlayer&x2=[website]&x3=[]&x4=[br]&x5=[]&x6=[]&x7=[]&x8=[Programmlayer]&x9=[Programm]&x15=[www.daserste.de]'}}"></a></span>
</li>
<li><span class="collapsed subressort prim "><a href="https://live.daserste.de">Live</a></span></li>
<li><span class="collapsed subressort prim"><a href="http://mediathek.daserste.de/" target="_blank" title="[neues Fenster]">Mediathek</a></span></li>
<li><span class="collapsed subressort prim"><a href="https://www.ard-text.de/" >Teletext</a></span></li>
<li><span class="collapsed subressort prim"><a href="/specials/service/" >Service</a></span></li>
<li><span class="collapsed subressort prim"><a href="/specials/ueber-uns/index.html" >Über uns</a></span></li>
</ul>
</div></div><!-- mnHolder -->
</div><!-- section -->
</div><!-- wrapper -->
</div><!-- header -->
<div id="content" class="broadcast">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'timeToWait':'300','refreshOnAdded':'true','offsetY':'0'}" data-ctrl-pixel="{'id':'ajaxPixel','action':{}, 'parameter':{}}">
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-navProgram-entry="{'id':'nav1'}" class="naviSerialProgram" role="navigation">
<div data-ctrl-navProgram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="menueToggle hasArrow" style="position: static; cursor: default;">
<a class="">Menü</a>
<div class="collapseArrow" style="display: none;"></div>
</div>
<div class="panoramaSpacer">
</div>
<ul class="menu" data-ctrl-navProgram-nav1-body="{}">
<li ><span class="collapsed"><a href="/unterhaltung/krimi/tatort/index.html">Startseite</a></span></li><li class="active"><span class="collapsed"><a href="/unterhaltung/krimi/tatort/sendung/index.html">Alle Fälle</a></span></li><li ><span class="collapsed"><a href="/unterhaltung/krimi/tatort/vorschau/index.html">Vorschau</a></span></li><li ><span class="collapsed"><a href="/unterhaltung/krimi/tatort/zeitreise/index.html">Zeitreise</a></span></li><li ><span class="collapsed"><a href="/unterhaltung/krimi/tatort/kommissare/index.html">Kommissare</a></span></li><li ><span class="collapsed"><a href="/unterhaltung/krimi/tatort/videos/index.html">Ganze Folgen</a></span></li><li ><span class="collapsed"><a href="/unterhaltung/krimi/tatort/videos-extras/index.html">Extras</a></span></li></ul>
</div>
<div class="clearMe"></div>
</div>
<a name="goToContent" class="hidden"></a><div class="section sectionZ sectionArticle"
data-ctrl-sectionlayout-entry="{}">
<!-- Container -->
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon" aria-live="polite"
data-ctrl-layoutable="{'id':'broadcastDoc','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="box">
<div class="text small infoBroadcastDateInline"><strong>SENDETERMIN</strong> Do, 26.12.19 | 20:15 Uhr | Das Erste</div><h1 class="headline small">One Way Ticket</h1>
<div class="mediaCon mediaTop small">
<div class="media mediaA">
<div class="av-playerContainer notDownloadable">
<a href="/unterhaltung/krimi/tatort/videos/onewayticket-trailer_clean-100.html"><img alt="Play" class="icon play" src="/mediasrc/img/base/icon/play.png" /><img data-ctrl-attributeswap="{'id':'von-links-die-kriminalhauptkommissare-ivo-batic-und-franz-leitmayr-glauben-nicht-dass-es-si-100-','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/von-links-die-kriminalhauptkommissare-ivo-batic-und-franz-leitmayr-glauben-nicht-dass-es-si-100~_v-varm_07db31.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/von-links-die-kriminalhauptkommissare-ivo-batic-und-franz-leitmayr-glauben-nicht-dass-es-si-100~_v-varm_07db31.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/von-links-die-kriminalhauptkommissare-ivo-batic-und-franz-leitmayr-glauben-nicht-dass-es-si-100~_v-standard644_07db31.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/von-links-die-kriminalhauptkommissare-ivo-batic-und-franz-leitmayr-glauben-nicht-dass-es-si-100~_v-standard644_07db31.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/von-links-die-kriminalhauptkommissare-ivo-batic-und-franz-leitmayr-glauben-nicht-dass-es-si-100~_v-standard837_07db31.jpg'}}}" class="img" src="/unterhaltung/krimi/tatort/sendung/von-links-die-kriminalhauptkommissare-ivo-batic-und-franz-leitmayr-glauben-nicht-dass-es-si-100~_v-standard644_07db31.jpg" alt="Die Kriminalhauptkommissare Ivo Batic (Miroslav Nemec) und Franz Leitmayr (Udo Wachtveitl) glauben nicht, dass es sich um einen einfachen Autounfall handelt." title="Bild: BR/Roxy Film/Marco Nagel"  /></a>
</div>
<div class="mediaInfo">
<span class="infotext">XL-Trailer: One Way Ticket&nbsp;|&nbsp;Bild:
BR/Roxy Film
/
Marco Nagel</span>
</div>
</div>
<!-- media -->
</div><p class="text small">Fernsehfilm Deutschland 2019</p>
<div class="clearMe"></div><p class="text small">Die Münchner Hauptkommissare Batic und Leitmayr müssen in einem ungewöhnlichen Fall gleich in mehrfacher Hinsicht zeitliche und räumliche Grenzen überschreiten. Der angesehene Entwicklungsexperte einer NGO, die von Bayern aus Hilfsprojekte für Afrika organisiert, wird mit einem längst vergessen geglaubten Gift ermordet. Hinweise auf mögliche Täter oder ein Motiv sind zunächst rar.</p>
<div class="clearMe"></div><p class="text small">Das Opfer hat allerdings kurz vor seinem Tod die eigene Ermordung angekündigt. In der Wohnung des Mannes finden sich Spuren einer peniblen Durchsuchung – und eine junge Frau aus Kenia war offenbar in seinen letzten Minuten bei ihm. Doch als der Wagen, mit dem die beiden ins Krankenhaus unterwegs waren, verunfallte, ließ sie ihn allein zurück und verschwand.</p>
<div class="clearMe"></div><p class="text small">Batic und Leitmayr stoßen auf Spuren, die zu einem global operierenden Schmugglerkartell in Ostafrika führen, das ältere Menschen deutscher Herkunft als Geld- und Drogenkuriere einsetzt: unauffällige Rentnerinnen und Rentner, die bis dato nie straffällig wurden. Einer aus dieser Gruppe wird mit einem Koffer voller Geld am Flughafen in Kenia verhaftet und sitzt nun in Nairobis härtestem Gefängnis, wo er aufgrund seines Insiderwissens um sein Leben fürchten muss.</p>
<div class="clearMe"></div><p class="text small">Die übrigen Rentnerinnen und Rentner in München schweigen beharrlich. Sie alle sind nur die kleinen Fische im großen Geschäft – und die bayerischen Ermittler müssen zu unorthodoxen Methoden greifen, um den großen Fisch zu fangen. Nach und nach verbinden sich die Hinweise und Indizien zu einem Bild, in dessen Zentrum alte DDR-Gespenster aus dem Ministerium für Staatssicherheit sichtbar werden.</p>
<div class="clearMe"></div><p class="text small"><em>Diese Sendung ist nach der Ausstrahlung sechs Monate lang in der ARD Mediathek verfügbar (Stand: 14. November 2019).</em></p>
<div class="clearMe"></div><a name="sprungmarke7"></a><h2 class="subtitle small">Playlist</h2><div class="infokasten small"><table><tbody><tr><th>Titel</th><th>Komponist</th><th>Interpret</th></tr><tr><td>Unbwogable Teil 1</td><td>David Rex Campos, Lulu Hubert Mumba</td><td>GidiGidi MajiMaji</td></tr><tr><td>Unbwogable Teil 2</td><td>David Rex Campos, Lulu Hubert Mumba</td><td>GidiGidi MajiMaji</td></tr><tr><td>Arie "Ach ich habe sie verloren" / Arie des Orfeo / 3. Akt</td><td>Christoph Willibald Gluck</td><td>Hermann Prey,<br/> Berliner Symphoniker, <br/> Horst Stein</td></tr></tbody></table></div><p class="text small">Die übrige Filmmusik wurde eigens für den Tatort von Verena Marisa komponiert und ist nicht im Handel erhältlich. Vor- und Abspannmusik stammt von Klaus Doldinger.</p>
<div class="clearMe"></div><h2 class="subtitle small">Besetzung und Stab</h2>
<div class="infokasten small">
<table>
<caption class="hidden">Besetzung</caption>
<tr>
<th scope="row">Rolle</th>
<th scope="row">Darsteller</th>
</tr>
<tr>
<td>Kriminalhauptkommissar Franz Leitmayr</td>
<td>Udo Wachtveitl</td>
</tr>
<tr>
<td>Kriminalhauptkommissar Ivo Batic</td>
<td>Miroslav Nemec</td>
</tr>
<tr>
<td>Kriminalkommissar Kalli Hammermann</td>
<td>Ferdinand Hofer</td>
</tr>
<tr>
<td>Kriminalkommissar Ritschy Semmler</td>
<td>Stefan Betz</td>
</tr>
<tr>
<td>Jakob Broch</td>
<td>Jürg Löw</td>
</tr>
<tr>
<td>Gerichtsmediziner Dr. Matthias Steinbrecher</td>
<td>Robert Joseph Bartl</td>
</tr>
<tr>
<td>Inge Mathes</td>
<td>Monika Lennartz</td>
</tr>
<tr>
<td>Erich Becker</td>
<td>Hark Bohm</td>
</tr>
<tr>
<td>Uschi Drechsl</td>
<td>Ulrike Willenbacher</td>
</tr>
<tr>
<td>Heiner Hersfeld</td>
<td>Hans-Uwe Bauer</td>
</tr>
<tr>
<td>Esther Kubat</td>
<td>Katja Rupé</td>
</tr>
<tr>
<td>Ludwig Jahn</td>
<td>Charly Rabanser</td>
</tr>
<tr>
<td>Numa Imani</td>
<td>Cynthia Micas</td>
</tr>
<tr>
<td>Martin Endler</td>
<td>Siemen Rühaak</td>
</tr>
<tr>
<td>Rolf Hardt</td>
<td>Moritz von Treuenfels</td>
</tr>
</table>
<table>
<caption class="hidden">Stab</caption>
<tr>
<th scope="row" class="hidden">Funktionsbereich</th>
<th scope="row" class="hidden">Name des Stabmitglieds</th>
</tr>
<tr>
<td>Musik:</td>
<td>Verena Marisa</td>
</tr>
<tr>
<td>Kamera:</td>
<td>Josef Mittendorfer</td>
</tr>
<tr>
<td>Buch:</td>
<td>Rupert Henning</td>
</tr>
<tr>
<td>Regie:</td>
<td>Rupert Henning</td>
</tr>
</table>
</div></div>
<!-- box -->
</div>
<!-- colCon -->
</div>
<!-- mod modA modParagraph -->
</div>
<!-- modCon -->
</div>
<!-- con -->
<div class="con">
<div  class="modCon modPagingBroadcast">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'onewayticket100PagingAllDocs','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"  >
<div data-ctrl-onewayticket100PagingAllDocs-entry="{}" class="box">
<h3 class="ressort">Andere Filme</h3>
<div class="pagingBox">
<div class="button left">
<a href="/unterhaltung/krimi/tatort/sendung/die-robuste-roswita-126.html" title="Die robuste Roswita (22.12.2019 21:45 Uhr)">< Vorheriger<span class="switchDisplay">&nbsp;</span></a>
</div>
<div class="button right">
<a href="/unterhaltung/krimi/tatort/sendung/das-team-132.html" title="Das Team (01.01.2020 20:15 Uhr)">Nächster<span class="switchDisplay">&nbsp;</span> ></a>
</div>
<div class="button backToAll">
<a href="/unterhaltung/krimi/tatort/sendung/index.html">Alle Filme</a>
</div>
</div><!--  pagingBox -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con --><div data-ctrl-playerNav="{'id':'usercontentNav1'}" class="con">
<div class="modCon">
<div class="mod modA">
<div class="box">
<span title="0,0" class="starRating points-0-0"></span> 0 Bewertungen
<script type="application/ld+json">
{
"@context": "http://schema.org/",
"@type": "VideoObject",
"name": "One Way Ticket - ARD | Das Erste",
"description": "Batic und Leitmayr müssen in diesem Fall zeitliche und räumliche Grenzen überschreiten. Der Entwicklungsexperte einer NGO, die von Bayern aus Hilfsprojekte für Afrika organisiert, wird mit einem längst vergessen geglaubten Gift ermordet.",
"aggregateRating":{
"@type": "AggregateRating",
"ratingValue": "0,0",
"bestRating": "5",
"ratingCount": "0"
}
}
</script>
</div>
<div class="box">
<div class="usercontentNavItem active"  data-ctrl-usercontentNav1-item="{'tab':'comments'}" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=One%20Way%20Ticket%20%28comments%29&x2=[website]&x3=[/unterhaltung/krimi/tatort/sendung/one-way-ticket-100.html]&x4=[br]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Tatort]&x9=[Sendung]&x15=[www.daserste.de]'}}">Kommentare</div>
<div class="usercontentNavItem" data-ctrl-usercontentNav1-item="{'tab':'ratings'}" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=One%20Way%20Ticket%20%28ratings%29&x2=[website]&x3=[/unterhaltung/krimi/tatort/sendung/one-way-ticket-100.html]&x4=[br]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Tatort]&x9=[Sendung]&x15=[www.daserste.de]'}}">Bewerten</div>
</div>
</div>
<!-- mod modA -->
<div class="mod modA modForm modRatings" data-ctrl-usercontentNav1-tab="{'id':'ratings'}" style="display:none;">
<div class="boxCon">
<div data-ctrl-ratings="{'id':'ratings1'}" class="box">
<h2 class="ressort">Bewerten</h2>
<div class="teaser" data-ctrl-ratings1-teaser="{}">
<form data-ctrl-ratings1-form="{'id':'form1'}">
<input type="hidden" name="serialProgram" value="tatort" />
<input type="hidden" name="documentType" value="daserste-nt:broadcast" />
<div class="unitA">
<ul class="ratingsList">
<li><input
data-ctrl-ratings1-input="{'clazz':'points-5-0'}" type="radio"
id="rating_5" value="5" name="value" required checked="checked">
<label for="rating_5">hervorragend</label></li>
<li><input
data-ctrl-ratings1-input="{'clazz':'points-4-0'}" type="radio"
id="rating_4" value="4" name="value"> <label
for="rating_4">sehr gut</label></li>
<li><input
data-ctrl-ratings1-input="{'clazz':'points-3-0'}" type="radio"
id="rating_3" value="3" name="value"> <label
for="rating_3">gut</label></li>
<li><input
data-ctrl-ratings1-input="{'clazz':'points-2-0'}" type="radio"
id="rating_2" value="2" name="value"> <label
for="rating_2">mittelm&auml;&szlig;ig</label></li>
<li><input
data-ctrl-ratings1-input="{'clazz':'points-1-0'}" type="radio"
id="rating_1" value="1" name="value"> <label
for="rating_1">schlecht</label></li>
</ul>
<input type="hidden" name="externalId" value="apio_import_473244" />
</div>
<div class="unitA">
<div class="unitD">
<span class="unitA">Ihre Bewertung</span>
</div>
<div class="unitY">
<span id="ratingPreview" title="Ihre Bewertung"
class="starRating points-5-0"></span>
</div>
</div>
</form>
<div class="unitA">
<span class="submitAjax usercontentNavItem" data-ctrl-ratings1-submitrating="{'id':'submiter1','url':'/system/usercontent/submitRating.jsp'}" type="submit"
title="Bewertung abschicken">Bewertung abschicken</span>
</div>
</div>
<div class="unitA">
<p data-ctrl-ratings1-errorMessage="{}" style="display: none">Ihr Stimme konnte aus technischen Gründen leider nicht
entgegen genommen werden.</p>
<p data-ctrl-ratings1-successMessage="{}" style="display: none">Vielen Dank! Ihre Stimme wurde gezählt.</p>
</div>
</div>
</div>
<!-- boxCon -->
</div><div data-ctrl-usercontentNav1-tab="{'id':'comments'}">
<!-- mod modA -->
<div class="clear"></div>
<div id="comments">
<div class="mod modA modUCComments">
<div class="boxCon" data-ctrl-comments="{'id':'comments1'}">
<div class="box">
<h2 id="commentHeadline" class="ressort">Kommentare</h2>
<div data-ctrl-comments1-list="{'url':'/unterhaltung/krimi/tatort/sendung/one-way-ticket-100~getComments_page-0.json','page':0}" class="teaser" style="display: none">
<div data-ctrl-comments1-innerList="{}"></div>
<div class="pagingBox">
<div class="button left" data-ctrl-comments1-previous="{}" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=One%20Way%20Ticket%20%28comments%29&x2=[website]&x3=[/unterhaltung/krimi/tatort/sendung/one-way-ticket-100.html]&x4=[br]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Tatort]&x9=[Sendung]&x15=[www.daserste.de]'}}">
<div class="text">&nbsp;</div>
</div>
<div class="button backToAll">
<div class="text">
Seite <span data-ctrl-comments1-page="{}"></span> | <span data-ctrl-comments1-pages="{}"></span>
</div>
</div>
<div class="button right" data-ctrl-comments1-next="{}" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=One%20Way%20Ticket%20%28comments%29&x2=[website]&x3=[/unterhaltung/krimi/tatort/sendung/one-way-ticket-100.html]&x4=[br]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Tatort]&x9=[Sendung]&x15=[www.daserste.de]'}}">
<div class="text">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- boxCon -->
</div>
<!-- mod modA -->
<div class="mod modA modForm">
<div class="boxCon">
<div class="box">
<div class="form">
<form data-ctrl-comments1-form="{}">
<div id="commentsFormOverlay"></div>
<fieldset>
<h4 class="subtitle">Kommentar hinzuf&uuml;gen</h4>
<p class="commentDisclaimer">
Bitte beachten: Kommentare erscheinen nicht sofort, sondern werden innerhalb von 24 Stunden durch die Redaktion freigeschaltet.
Es dürfen keine externen Links, Adressen oder Telefonnummern veröffentlicht werden. Bitte vermeiden Sie aus Datenschutzgründen, Ihre E-Mail-Adresse anzugeben. Fragen zu den Inhalten der Sendung, zur Mediathek oder Wiederholungsterminen richten Sie bitte direkt an die Zuschauerredaktion unter <a href="mailto:info@daserste.de">info@daserste.de</a>. Vielen Dank!
</p>
<div class="unitA">
<div class="unitD">
<span class="unitA"> <label for="comment_username">Name:</label>*
</span>
</div>
<div class="unitY">
<span class="unitA"> <input id="comment_username" class="textInput" type="text" name="username" nohtml />
</span>
</div>
</div>
<div class="unitA">
<div class="unitD">
<span class="unitA"> <label for="comment_headline">&Uuml;berschrift:</label>*
</span>
</div>
<div class="unitY">
<span class="unitA"> <input id="comment_headline" class="textInput" type="text" name="headline" nohtml />
</span>
</div>
</div>
<input type="hidden" name="serialProgram" value="tatort" />
<input type="hidden" name="documentType" value="daserste-nt:broadcast" />
<input type="hidden" name="externalId" value="apio_import_473244" />
</fieldset>
<fieldset>
<div class="unitA">
<span class="unitA"> <label for="comment_content">Ihr Kommentar:</label>
</span>
</div>
<div class="unitA">
													<textarea id="comment_content" type="text" name="content" maxlength="990" nohtml></textarea>
</div>
</fieldset>
<fieldset class="submitfield">
<p class="text">* Pflichtfeld (bitte geben Sie aus Datenschutzgründen hier nicht Ihre Mailadresse oder Ähnliches ein)</p>
<div class="unitA">
<span class="unitA"> <span class="submitAjax usercontentNavItem" data-ctrl-comments1-submit="{'url':'/system/usercontent/submitComment.jsp'}"
type="submit" title="Kommentar abschicken">Kommentar abschicken</span>
</span>
<p data-ctrl-comments1-errorMessage="{}" style="display: none">Ihr Kommentar konnte aus technischen
Gr&uuml;nden leider nicht entgegengenommen werden</p>
<p data-ctrl-comments1-successMessage="{}" style="display: none">Kommentar erfolgreich abgegeben. Dieser wird so bald wie m&ouml;glich gepr&uuml;ft und danach ver&ouml;ffentlicht. Es gelten die Nutzungsbedingungen von DasErste.de.</p>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<!-- colCon -->
</div>
<!-- mod modA -->
<div class="clear"></div>
</div>
</div>
</div>
</div><div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modSocialbar" data-ctrl-loadable="{'id':'socialloader',related:['socialMediaRecommendCookie']}" data-ctrl-collapsible="{'id':'collsocial2','action':{'init':['closeEntries']}}">
<div class="social">
<div class="button print">
<a href="JavaScript:window.print();">Drucken</a>
</div>
<div class="button send">
<a href="mailto:DIE%20ADRESSE%20DES%20EMPFÄNGERS%20HIER%20EINTRAGEN?subject=Link-Empfehlung%3A%20One%20Way%20Ticket%20-%20Tatort&amp;body=Link-Empfehlung%3A%20One%20Way%20Ticket%0A%0Ahttp://www.daserste.de/unterhaltung/krimi/tatort/sendung/one-way-ticket-100.html">Senden</a>
</div>
<div class="shareCon" data-ctrl-collsocial2-entry="{'id':'csentry2'}">
<div class="button share" data-ctrl-collsocial2-csentry2-trigger="{'action':{'default':['toggleBody']}}">
<a href="#">Teilen</a>
</div>
<script type="text/javascript">
/* Social Media */
function setBookmark (where) {
burl = encodeURIComponent(location.href);
btitle = encodeURIComponent('One Way Ticket | Tatort');
switch(where) {
case 'Facebook': window.open('https://www.facebook.com/sharer.php?u='+burl+'&t='+btitle); break;
case 'GoogleBM': window.open('https://www.google.com/bookmarks/mark?op=edit&bkmk='+burl+'&title='+btitle); break;
case 'Twitter': window.open('https://twitter.com/intent/tweet?text='+btitle+'&url='+burl); break;
case 'Delicious': window.open('https://delicious.com/post?url='+burl+'&amp;title='+btitle); break;
}
}
</script>
<ul class="shares" data-ctrl-collsocial2-csentry2-body="{}">
<li class="fb"><a href="https://www.facebook.de" onclick="setBookmark('Facebook'); return false;">facebook</a></li>
<li class="twitter"><a href="https://www.twitter.com" onclick="setBookmark('Twitter'); return false;" >twitter</a></li>
<li class="del"><a href="https://del.icio.us" onclick="setBookmark('Delicious'); return false;">del.icio.us</a></li>
</ul>
</div>
<div class="likeCon" data-ctrl-socialloader-target="{'context':'Social'}" >
<div data-ctrl-collsocial2-entry="{'id':'a1'}" class="agreeCon">
<div data-ctrl-collsocial2-a1-trigger="{'action':{'default':['toggleBody']}}" class="button like collapsed hasArrow" style="position: relative; cursor: pointer;">
<a href="#">Empfehlen</a>
<div class="fb"></div>
<div class="twitter"></div>
<div class="collapseArrow" style="position: absolute; right: 0px; top: 0px;"></div>
</div>
<div data-ctrl-collsocial2-a1-body="{}" class="agreement" style="display: none;">
<p class="text">
<strong>Hinweis zum Datenschutz</strong> Mit Klick auf "Einverstanden" können Sie diese Seite in sozialen Netzwerken weiterempfehlen. Dabei besteht die Möglichkeit, dass Daten von Ihrem Computer zum jeweiligen Anbieter sowie Daten des Anbieters auf Ihren Computer übertragen werden. Diese Zustimmung wird von Ihnen für 24 Stunden erteilt.
</p>
<div data-ctrl-socialloader-source="{'action':{'default':['load']},'url':'/unterhaltung/krimi/tatort/sendung/one-way-ticket-100~socialMediaLikes.html','method':'GET'}" class="button agree">
<a href="#" data-ctrl-socialmedia="{'id':'socialMediaRecommendCookie'}">Einverstanden</a>
</div>
</div>
</div>
</div>
</div>
</div><!-- box -->
</div><!-- boxCon -->
</div>
</div><!-- modCon -->
</div></div>
<div class="section sectionC" data-ctrl-sectionlayout-entry="{}">
<div class="con transparent infoBroadcastDateBox">
<div class="boxCon">
<div><span>Sendetermin</span></div>
<div class="line"></div>
<div class="text"><p>Do, 26.12.19 | 20:15 Uhr<br />Das Erste</p>
</div>
</div>
</div>
<div class="con"><!-- Spacer --></div><div class="con">
<div  class="modCon modPagingBroadcast">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'onewayticket100PagingAllDocs','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"  >
<div data-ctrl-onewayticket100PagingAllDocs-entry="{}" class="box">
<h3 class="ressort">Andere Filme</h3>
<div class="pagingBox">
<div class="button left">
<a href="/unterhaltung/krimi/tatort/sendung/die-robuste-roswita-126.html" title="Die robuste Roswita (22.12.2019 21:45 Uhr)">< Vorheriger<span class="switchDisplay">&nbsp;</span></a>
</div>
<div class="button right">
<a href="/unterhaltung/krimi/tatort/sendung/das-team-132.html" title="Das Team (01.01.2020 20:15 Uhr)">Nächster<span class="switchDisplay">&nbsp;</span> ></a>
</div>
<div class="button backToAll">
<a href="/unterhaltung/krimi/tatort/sendung/index.html">Alle Filme</a>
</div>
</div><!--  pagingBox -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con --><div class="con">
<div  class="modCon modJumpMark">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'onewayticket100Jumpmark','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}"  >
<div data-ctrl-onewayticket100Jumpmark-entry="{}" class="box">
<h2 class="ressort">Sprungmarken zur Textstelle</h2>
<div class="teaser" >
<div class="linklist">
<ul class="list">
<li>
<a href="#sprungmarke7" title="Zur Textstelle springen"><span>Playlist</span></a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort">Wiederholungen</h3>
<div class="teaser" >
<p class="teasertext">Do, 26.12.19 | 21:50  Uhr | ONE</p><p class="teasertext">Fr, 27.12.19 | 01:05  Uhr | Das Erste</p><p class="teasertext">Fr, 27.12.19 | 01:10  Uhr | ONE</p></div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- modA -->
</div><!-- modCon -->
</div><!-- con -->
<!-- 				<div class="con"> -->
<!-- 						<div class="modCon"> -->
<!-- 							<div class="mod modA"> -->
<!-- 								<div class="boxCon"> -->
<!-- 									<div class="box modForm"> -->
<!-- 										<h3 class="ressort">Suche</h3> -->
<!-- 									</div>box -->
<!-- 								</div>boxCon -->
<!-- 							</div>mod modC modForm -->
<!-- 						</div>modCon -->
<!-- 				</div>con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'onewayticket100video1','refreshOnAdded':'true'}"  >
<div data-ctrl-onewayticket100video1-entry="{}" class="box">
<h3 class="ressort">Weitere Videos</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/videos/16_9_miroslav-nemec_dachauer-papierfabrik-knast_cf-100.html"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'tatort-muenchen-one-way-ticket-batic-hofer100-1','action':{'xs':{'src':'/unterhaltung/krimi/tatort/videos-extras/tatort-muenchen-one-way-ticket-batic-hofer100~_v-banner316_37891c.png'},'s':{'src':'/unterhaltung/krimi/tatort/videos-extras/tatort-muenchen-one-way-ticket-batic-hofer100~_v-banner316_37891c.png'},'m':{'src':'/unterhaltung/krimi/tatort/videos-extras/tatort-muenchen-one-way-ticket-batic-hofer100~_v-banner316_37891c.png'},'l': {'src':'/unterhaltung/krimi/tatort/videos-extras/tatort-muenchen-one-way-ticket-batic-hofer100~_v-banner316_37891c.png'},'xl':{'src':'/unterhaltung/krimi/tatort/videos-extras/tatort-muenchen-one-way-ticket-batic-hofer100~_v-banner458_37891c.png'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Ivo Batic und Ferdinand Hofer" title="Bild: DasErste.de"  /></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/unterhaltung/krimi/tatort/videos/16_9_miroslav-nemec_dachauer-papierfabrik-knast_cf-100.html" title="Eine alte Papierfabrik als Gefängnis">Eine alte Papierfabrik als Gefängnis</a></h4>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'12467580940215281350','refreshOnAdded':'true'}"  >
<div data-ctrl-12467580940215281350-entry="{}" class="box">
<h3 class="ressort">Bildergalerie</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="/unterhaltung/krimi/tatort/sendung/tatort-one-way-ticket-bildergalerie-100.html">
<img alt="Galerie" class="icon galerie" src="/mediasrc/img/base/icon/galerie.png" /><img data-ctrl-attributeswap="{'id':'br-bild-tatort_-one-way-ticket-122-0','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/br-bild-tatort_-one-way-ticket-122~_v-banner316_1c122c.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/br-bild-tatort_-one-way-ticket-122~_v-banner316_1c122c.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/br-bild-tatort_-one-way-ticket-122~_v-banner316_1c122c.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/br-bild-tatort_-one-way-ticket-122~_v-banner316_1c122c.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/br-bild-tatort_-one-way-ticket-122~_v-banner458_1c122c.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Martin Endler hat in Numa Imani die große Liebe gefunden." title="Bild: BR/Roxy Film GmbH/Marco Nagel"  /></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/unterhaltung/krimi/tatort/sendung/tatort-one-way-ticket-bildergalerie-100.html" title="One Way Ticket">One Way Ticket</a></h4>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'12467580940215281353','refreshOnAdded':'true'}"  >
<div data-ctrl-12467580940215281353-entry="{}" class="box">
<h3 class="ressort">Die Ermittler</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="/unterhaltung/krimi/tatort/kommissare/team-muenchen-batic-leitmayr-100.html">
<img data-ctrl-attributeswap="{'id':'br-bild-das-tatort-team-ab-2014-100-3','action':{'xs':{'src':'/unterhaltung/krimi/tatort/kommissare/br-bild-das-tatort-team-ab-2014-100~_v-banner316_557aeb.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/kommissare/br-bild-das-tatort-team-ab-2014-100~_v-banner316_557aeb.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/kommissare/br-bild-das-tatort-team-ab-2014-100~_v-banner316_557aeb.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/kommissare/br-bild-das-tatort-team-ab-2014-100~_v-banner316_557aeb.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/kommissare/br-bild-das-tatort-team-ab-2014-100~_v-banner458_557aeb.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Batic und Leitmayr mit Team" title="Bild: BR/Heike Ulrich"  /></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/unterhaltung/krimi/tatort/kommissare/team-muenchen-batic-leitmayr-100.html" title="Batic und Leitmayr mit Team">Batic und Leitmayr mit Team</a></h4>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'12467580940215281354','refreshOnAdded':'true'}"  >
<div data-ctrl-12467580940215281354-entry="{}" class="box">
<h3 class="ressort">Statements</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="/unterhaltung/krimi/tatort/sendung/tatort-one-way-ticket-statement-rupert-henning-100.html">
<img data-ctrl-attributeswap="{'id':'tatort-muenchen_-one-way-ticket-100-4','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/tatort-muenchen_-one-way-ticket-100~_v-banner316_2be734.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/tatort-muenchen_-one-way-ticket-100~_v-banner316_2be734.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/tatort-muenchen_-one-way-ticket-100~_v-banner316_2be734.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/tatort-muenchen_-one-way-ticket-100~_v-banner316_2be734.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/tatort-muenchen_-one-way-ticket-100~_v-banner458_2be734.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Beim Drehstart des neuen Tatorts &#034;One Way Ticket&#034; (AT): Von links: Udo Wachveitl (als Franz Leitmayr), Rupert Henning (Regie und Drehbuch)m Cynthia Micas (Numa Imani), Ferdinand Hofer (Kalli Hammermann) und Miroslav Nemec (Ivo Batic)." title=""  /></a>
</div><!-- media -->
</div><!-- mediaCon-->
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/krimi/tatort/sendung/tatort-one-way-ticket-statement-rupert-henning-100.html" title="Statement des Regisseurs Rupert Henning">Statement von Rupert Henning</a></li>
<li><a href="/unterhaltung/krimi/tatort/sendung/one-way-ticket-statement-annie-brunner-100.html" title="Statement der Produzentin Annie Brunner">Statement von Annie Brunner</a></li>
</ul>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'12467580940215281355','refreshOnAdded':'true'}"  >
<div data-ctrl-12467580940215281355-entry="{}" class="box">
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="https://www.br.de/mediathek/video/drehbericht-zum-br-tatort-am-zweiten-weihnachtsfeiertag-one-way-ticket-av:5dfcc050de64ef001a38a5ba">
<img data-ctrl-attributeswap="{'id':'tatort-muenchen-one-way-ticket-leitmayr-batic-100-5','action':{'xs':{'src':'/unterhaltung/krimi/tatort/tatort-muenchen-one-way-ticket-leitmayr-batic-100~_v-banner316_1c1c86.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/tatort-muenchen-one-way-ticket-leitmayr-batic-100~_v-banner316_1c1c86.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/tatort-muenchen-one-way-ticket-leitmayr-batic-100~_v-banner316_1c1c86.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/tatort-muenchen-one-way-ticket-leitmayr-batic-100~_v-banner316_1c1c86.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/tatort-muenchen-one-way-ticket-leitmayr-batic-100~_v-banner458_1c1c86.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Leitmayr und Batic" title="Bild: BR.de"  /></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/system/moveto.jsp?id=b2a6ff30dfb053255c9ae7a970fef3f1&amp;url=https%3A%2F%2Fwww.br.de%2Fmediathek%2Fvideo%2Fdrehbericht-zum-br-tatort-am-zweiten-weihnachtsfeiertag-one-way-ticket-av%3A5dfcc050de64ef001a38a5ba" title="Drehbericht zum &#034;Tatort: One Way Ticket&#034; (BR.de)">Drehbericht zum "Tatort: One Way Ticket" (BR.de)</a></h4>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con --><div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort lraBox">Produktion</h3>
<div class="teaser lraBox">
<div class="lraItem">
<img src="/mediasrc/img/base/logos/br.svg" alt="Bayerischer Rundfunk" height="70"  />
</div>
<div class="lraBox daserste">
<div class="lraItem daserste">für</div>
<div class="daserste"><img src="/mediasrc/img/base/logos/daserste.svg" alt="DasErste" height="70" /></div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modForm">
<h3 class="ressort">Fälle nach Kategorien suchen</h3>
<div class="form">
<form action="/system/id2url.jsp" method="get" data-ctrl-formular="{'id':'filter-kommissar'}">
<fieldset>
<legend >Suche im Archiv von Tatort nach Kommissar</legend>
<div class="unitA">
<div class="unitC">
<span class="unitA">
<label for="filterBoxGroup">Kommissare:</label>
</span>
</div>
<div class="unitZ">
<span class="unitA">
<select name="filterBoxGroup" id="filterBoxGroup"  data-flag-onchangesubmit="{}">
<option value="/">Bitte auswählen</option>
<option value="team-koeln-ballauf-schenk-100">Ballauf und Schenk&#32;(Köln)</option>
<option value="team-muenchen-batic-leitmayr-100">Batic und Leitmayr mit Team&#32;(München)</option>
<option value="team-schwarzwald-freiburg-berg-tobler-schoellhammer-100">Berg und Tobler&#32;(Schwarzwald)</option>
<option value="team-freiburg-berlinger100">Berlinger&#32;(Freiburg, Mainz)</option>
<option value="team-kiel-borowski-sahin100">Borowski und Sahin&#32;(Kiel)</option>
<option value="team-weimar-dorn-lessing100">Dorn und Lessing&#32;(Weimar)</option>
<option value="team-wien-eisner-fellner-100">Eisner und Fellner&#32;(Wien)</option>
<option value="team-dortmund-faber-boenisch-dalay-pawlak100">Faber, Bönisch, Dalay und Pawlak&#32;(Dortmund)</option>
<option value="team-hamburg-umgebung-falke-grosz100">Falke und Grosz &#32;(Hamburg)</option>
<option value="team-luzern-flueckiger-ritschard-100">Flückiger und Ritschard&#32;(Luzern)</option>
<option value="team-frankfurt-janneke-brix100">Janneke und Brix&#32;(Frankfurt)</option>
<option value="team-stuttgart-lannert-bootz-100">Lannert und Bootz&#32;(Stuttgart)</option>
<option value="team-goettingen-lindholm-schmitz100">Lindholm und Schmitz&#32;(Göttingen)</option>
<option value="team-bremen-luersen-stedefreund-100">Lürsen und Stedefreund&#32;(Bremen)</option>
<option value="ermittler-wiesbaden-murot-100">Murot&#32;(Wiesbaden)</option>
<option value="team-ludwigshafen-odenthal-stern100">Odenthal und Stern&#32;(Ludwigshafen)</option>
<option value="team-berlin-rubin-karow-100">Rubin und Karow&#32;(Berlin)</option>
<option value="team-dresden-winkler-gorniak-schnabel100">Gorniak, Winkler und Schnabel&#32;(Dresden)</option>
<option value="team-saarbruecken-schuerk-und-hoelzer100">Schürk und Hölzer&#32;(Saarbrücken)</option>
<option value="team-muenster-thiel-boerne-100">Thiel und Boerne&#32;(Münster)</option>
<option value="team-hamburg-tschiller-guemer100">Tschiller und Gümer&#32;(Hamburg)</option>
<option value="team-franken-voss-ringelhahn-goldwasser-schatz100">Voss, Ringelhahn, Goldwasser, Fleischer und Schatz&#32;(Franken)</option>
<option value="team-nrw-dortmund-muenster-faber-boenisch-krusenstern100">Faber, Bönisch und Krusenstern&#32;(Münster, Dortmund)</option>
</select>
</span>
</div>
</div>
</fieldset>
</form>
</div><!-- form -->
<div class="form">
<form action="/system/id2url.jsp" method="get" data-ctrl-formular="{'id':'filter-kommissar'}">
<fieldset>
<legend >Suche im Archiv von Tatort nach ehemaligen Kommissaren</legend>
<div class="unitA">
<div class="unitC">
<span class="unitA">
<label for="filterBoxGroup">Ehemalige Kommissare:</label>
</span>
</div>
<div class="unitZ">
<span class="unitA">
<select name="filterBoxGroup" id="filterBoxGroup"  data-flag-onchangesubmit="{}">
<option value="/">Bitte auswählen</option>
<option value="ballauf-schenk-saalfeld-keppler100">Ballauf und Schenk mit Saalfeld und Keppler &#32;(Köln)</option>
<option value="ballauf-und-schenk-sowie-ehrlicher-und-kain-100">Ballauf und Schenk mit Ehrlicher und Kain&#32;(Köln)</option>
<option value="batu-100">Batu&#32;(Hamburg)</option>
<option value="beck-102">Beck &#32;(Lübeck)</option>
<option value="becker-102">Becker&#32;(Wien)</option>
<option value="behnke-102">Behnke&#32;(Berlin)</option>
<option value="bergmann-102">Bergmann&#32;(Frankfurt)</option>
<option value="bienzle-102">Bienzle&#32;(Stuttgart)</option>
<option value="blum-100">Blum (ohne Perlmann)&#32;(Konstanz)</option>
<option value="team-konstanz-blum-perlmann-100">Blum und Perlmann&#32;(Konstanz)</option>
<option value="boeck-102">Böck&#32;(Bremen)</option>
<option value="borowski-100">Borowski&#32;(Kiel)</option>
<option value="borowski-lindholm100">Lindholm und Borowski&#32;(Hannover)</option>
<option value="team-kiel-borowski-brandt-100">Borowski und Brandt&#32;(Kiel)</option>
<option value="borowski-und-jung-100">Borowski und Jung&#32;(Kiel)</option>
<option value="brammer-102">Brammer&#32;(Hannover)</option>
<option value="brandenburg-102">Brandenburg&#32;(München)</option>
<option value="brinkmann-102">Brinkmann&#32;(Frankfurt)</option>
<option value="buchmueller-102">Buchmüller&#32;(Mainz)</option>
<option value="buelow-102">Bülow&#32;(Berlin)</option>
<option value="carlucci-102">Carlucci&#32;(Bern)</option>
<option value="casstorff-und-holicek-100">Casstorff und Holicek&#32;(Hamburg)</option>
<option value="delius-102">Delius&#32;(Hamburg)</option>
<option value="dietze-102">Dietze &#32;(Frankfurt)</option>
<option value="ehrlicher-und-kain-100">Ehrlicher und Kain&#32;(Dresden, Leipzig)</option>
<option value="ehrlicher-und-kain-sowie-ballauf-und-schenk100">Ehrlicher und Kain mit Ballauf und Schenk &#32;(Dresden, Leipzig)</option>
<option value="eisner-100">Eisner (ohne Fellner)&#32;(Wien)</option>
<option value="enders-102">Enders&#32;(Essen)</option>
<option value="team-dortmund-faber-boenisch-dalay-kossik100">Faber, Bönisch, Dalay und Kossik&#32;(Dortmund)</option>
<option value="team-dortmund-faber-boenisch-dalay100">Faber, Bönisch und Dalay&#32;(Dortmund)</option>
<option value="team-hamburg-umgebung-falke-lorenz100">Falke und Lorenz&#32;(Hamburg)</option>
<option value="fichtl-102">Fichtl&#32;(Wien)</option>
<option value="finke-102">Finke&#32;(Kiel)</option>
<option value="flemming-102">Flemming&#32;(Düsseldorf)</option>
<option value="flueckiger-100">Flückiger (ohne Ritschard)&#32;(Luzern)</option>
<option value="team-erfurt-funck-schaffert-grewel100">Funck, Schaffert und Grewel&#32;(Erfurt)</option>
<option value="gerber-102">Gerber&#32;(Baden-Baden)</option>
<option value="greve-102">Greve&#32;(Lübeck)</option>
<option value="haferkamp-102">Haferkamp&#32;(Essen)</option>
<option value="hirth-102">Hirth&#32;(Wien)</option>
<option value="howald-102">Howald&#32;(Bern)</option>
<option value="ermittlerin-hannover-lindholm-100">Lindholm&#32;(Hannover)</option>
<option value="kant-und-varasani-100">Kant und Varasani&#32;(Wien)</option>
<option value="kappl-und-deininger-100">Kappl und Deininger&#32;(Saarbrücken)</option>
<option value="kasulke-102">Kasulke&#32;(Berlin)</option>
<option value="konrad-102">Konrad&#32;(Frankfurt)</option>
<option value="kressin-102">Kressin&#32;(Köln)</option>
<option value="kreutzer-102">Kreutzer&#32;(Essen)</option>
<option value="lenz-102">Lenz&#32;(München)</option>
<option value="liersdahl-102">Liersdahl&#32;(Saarbrücken)</option>
<option value="luersen-und-kraus-100">Lürsen und Kraus&#32;(Bremen)</option>
<option value="luersen-und-stoll-100">Lürsen und Stoll&#32;(Bremen)</option>
<option value="luersen-und-von-sachsen-100">Lürsen und von Sachsen&#32;(Bremen)</option>
<option value="lutz-102">Lutz&#32;(Stuttgart)</option>
<option value="marek-102">Marek&#32;(Wien)</option>
<option value="markowitz-102">Markowitz&#32;(Berlin)</option>
<option value="nagel-102">Nagel&#32;(Braunschweig)</option>
<option value="odenthal-100">Odenthal (ohne Kopper)&#32;(Ludwigshafen)</option>
<option value="team-ludwigshafen-odenthal-kopper-100">Odenthal und Kopper&#32;(Ludwigshafen)</option>
<option value="palu-102">Palu&#32;(Saarbrücken)</option>
<option value="passini-102">Passini&#32;(Wien)</option>
<option value="pfeiffer-102">Pfeiffer&#32;(Wien)</option>
<option value="pflueger-102">Pflüger&#32;(Baden-Baden)</option>
<option value="piper-102">Piper&#32;(Bremen)</option>
<option value="team-dresden-sieland-gorniak-schnabel100">Sieland, Gorniak und Schnabel&#32;(Dresden)</option>
<option value="riedmueller-102">Riedmüller&#32;(München)</option>
<option value="ritter-und-hellmann-100">Ritter und Hellmann&#32;(Berlin)</option>
<option value="team-berlin-ritter-stark-100">Ritter und Stark&#32;(Berlin)</option>
<option value="roiter-und-zorowski-100">Roiter und Zorowski&#32;(Berlin)</option>
<option value="rolfs-102">Rolfs&#32;(Frankfurt)</option>
<option value="ronke-102">Ronke&#32;(Stade)</option>
<option value="rullmann-102">Rullmann&#32;(Heppenheim)</option>
<option value="team-leipzig-saalfeld-keppler-100">Saalfeld und Keppler &#32;(Leipzig)</option>
<option value="saalfeld-keppler-ballauf-schenk100">Saalfeld und Keppler mit Ballauf und Schenk&#32;(Leipzig)</option>
<option value="saenger-und-dellwo-100">Sänger und Dellwo&#32;(Frankfurt)</option>
<option value="sander-102">Sander&#32;(Frankfurt)</option>
<option value="schaefermann-102">Schäfermann&#32;(Saarbrücken)</option>
<option value="scherrer-102">Scherrer&#32;(München)</option>
<option value="schimanski-und-thanner-100">Schimanski und Thanner&#32;(Duisburg)</option>
<option value="schimanski-und-thanner-grawe-und-fuchs-100">Schimanski, Thanner sowie Grawe und Fuchs&#32;(Berlin, Duisburg)</option>
<option value="schmidt-102">Schmidt&#32;(Berlin)</option>
<option value="schnoor-102">Schnoor&#32;(Bremerhaven)</option>
<option value="schreitle-102">Schreitle&#32;(Stuttgart)</option>
<option value="sommer-102">Sommer&#32;(Hamburg)</option>
<option value="ermittler-berlin-stark-100">Stark&#32;(Berlin)</option>
<option value="ermittler-frankfurt-steier100">Steier (ohne Mey)&#32;(Frankfurt)</option>
<option value="steier-und-mey-100">Steier und Mey&#32;(Frankfurt)</option>
<option value="team-saarbruecken-stellbrink-marx100">Stellbrink und Marx&#32;(Saarbrücken)</option>
<option value="stoever-102">Stoever&#32;(Hamburg)</option>
<option value="stoever-und-brockmoeller-100">Stoever und Brockmöller&#32;(Hamburg)</option>
<option value="team-schwarzwald-freiburg-tobler-weber100">Tobler und Weber&#32;(Schwarzwald)</option>
<option value="trimmel-102">Trimmel&#32;(Hamburg)</option>
<option value="veigl-102">Veigl&#32;(München)</option>
<option value="von-burg-und-gertsch-100">von Burg und Gertsch&#32;(Bern)</option>
<option value="walther-102">Walther&#32;(Berlin)</option>
<option value="wiegand-102">Wiegand&#32;(Baden-Baden)</option>
</select>
</span>
</div>
</div>
</fieldset>
</form>
</div><!-- form -->
<div class="form">
<form action="/system/id2url.jsp" method="get" data-ctrl-formular="{'id':'filter-kommissar'}">
<fieldset>
<legend>Suche im Archiv von Tatort nach Titel</legend>
<div class="unitA">
<div class="unitC">
<span class="unitA">
<label for="filterBoxTitle">Titel:</label>
</span>
</div>
<div class="unitZ">
<span class="unitA">
<select name="filterBoxTitle" id="filterBoxTitle" data-flag-onchangesubmit="{}">
<option value="/">Bitte auswählen</option>
<option value="ki-102"> KI (21.10.2018)</option>
<option value="es-wird-trauer-sein-und-schmerz-102">... es wird Trauer sein und Schmerz (15.11.2009)</option>
<option value="und-dann-ist-zahltag-100">... und dann ist Zahltag (15.08.1976)</option>
<option value="und-die-musi-spielt-dazu-102">... und die Musi spielt dazu (11.12.1994)</option>
<option value="1000-tode-100">1000 Tode (03.11.2002)</option>
<option value="30-liter-super-100">30 Liter Super (08.04.1979)</option>
<option value="3-0-fuer-veigl-100">3:0 für Veigl (26.05.1974)</option>
<option value="a-gmahde-wiesn-100">A gmahde Wiesn (23.09.2007)</option>
<option value="ae-612-ohne-landeerlaubnis-100">AE 612 ohne Landeerlaubnis (12.09.1971)</option>
<option value="abendstern-100">Abendstern (07.11.1976)</option>
<option value="abgezockt-100">Abgezockt (16.05.2004)</option>
<option value="tatort-wien-abgruende-100">Abgründe (02.03.2014)</option>
<option value="abschaum-100">Abschaum (04.04.2004)</option>
<option value="abseits-100">Abseits (28.11.2004)</option>
<option value="absolute-diskretion-102">Absolute Diskretion (27.06.1999)</option>
<option value="absturz-102">Absturz (14.03.2010)</option>
<option value="acht-jahre-spaeter-100">Acht Jahre später (28.04.1974)</option>
<option value="acht-neun-aus-100">Acht, neun - aus (10.02.1985)</option>
<option value="adams-alptraum-118">Adams Alptraum (26.01.2014)</option>
<option value="aida-100">Aida (07.07.1996)</option>
<option value="akt-in-der-sonne-100">Akt in der Sonne (02.02.1997)</option>
<option value="alibi-fuer-amelie-100">Alibi für Amelie (24.11.2002)</option>
<option value="tatort-bremen-alle-meine-jungs-100">Alle meine Jungs (18.05.2014)</option>
<option value="allein-in-der-falle-100">Allein in der Falle (27.12.1998)</option>
<option value="alles-palermo-100">Alles Palermo (29.08.1993)</option>
<option value="alles-theater-100">Alles Theater (30.07.1989)</option>
<option value="alles-hat-seinen-preis-100">Alles hat seinen Preis (01.04.2012)</option>
<option value="alles-umsonst-100">Alles umsonst (11.03.1979)</option>
<option value="alles-was-sie-sagen-100">Alles was Sie sagen (22.04.2018)</option>
<option value="tatort-allmaechtig-106">Allmächtig (22.12.2013)</option>
<option value="alp-traum-100">Alp-Traum (21.03.1999)</option>
<option value="alptraum-100">Alptraum (04.05.1997)</option>
<option value="als-gestohlen-gemeldet-100">Als gestohlen gemeldet (16.02.1975)</option>
<option value="alter-ego-100">Alter Ego (23.09.2012)</option>
<option value="altes-eisen-102">Altes Eisen (04.09.2011)</option>
<option value="altlasten-102">Altlasten (27.12.2009)</option>
<option value="am-abgrund-100">Am Abgrund (24.04.2005)</option>
<option value="am-ende-der-welt-100">Am Ende der Welt (03.05.1998)</option>
<option value="am-ende-des-flurs-100">Am Ende des Flurs (04.05.2014)</option>
<option value="am-ende-des-tages-102">Am Ende des Tages (05.09.2010)</option>
<option value="am-ende-geht-man-nackt-108">Am Ende geht man nackt (09.04.2017)</option>
<option value="amoklauf-100">Amoklauf (03.01.1993)</option>
<option value="amour-fou-102">Amour fou (05.06.2017)</option>
<option value="angezaehlt-146">Angezählt (15.09.2013)</option>
<option value="angriff-auf-wache-08-100">Angriff auf Wache 08 (20.10.2019)</option>
<option value="animals-100">Animals (01.01.1991)</option>
<option value="anne-und-der-tod-100">Anne und der Tod (19.05.2019)</option>
<option value="annoncen-mord-100">Annoncen-Mord (12.09.1976)</option>
<option value="architektur-eines-todes-102">Architektur eines Todes (06.09.2009)</option>
<option value="arme-pueppi-100">Arme Püppi (10.05.1998)</option>
<option value="armer-nanosh-100">Armer Nanosh (09.07.1989)</option>
<option value="atemnot-100">Atemnot (23.10.2005)</option>
<option value="atlantis-100">Atlantis (09.11.2003)</option>
<option value="auf-dem-kriegspfad-100">Auf dem Kriegspfad (01.08.1999)</option>
<option value="auf-der-sonnenseite-102">Auf der Sonnenseite (26.10.2008)</option>
<option value="auf-einen-schlag-104">Auf einen Schlag (06.03.2016)</option>
<option value="tatort-auf-ewig-dein-118">Auf ewig Dein (02.02.2014)</option>
<option value="auf-offener-strasse-100">Auf offener Straße (07.02.1971)</option>
<option value="auge-um-auge-100">Auge um Auge (12.11.2017)</option>
<option value="augenzeuge-100">Augenzeuge (18.01.1976)</option>
<option value="aus-der-tiefe-der-zeit-134">Aus der Tiefe der Zeit (27.10.2013)</option>
<option value="aus-der-traum-104">Aus der Traum (15.10.2006)</option>
<option value="aus-der-traum-102">Aus der Traum (15.06.1986)</option>
<option value="ausgeklinkt-100">Ausgeklinkt (23.05.1988)</option>
<option value="ausgeloescht-154">Ausgelöscht (29.05.2011)</option>
<option value="ausgespielt-100">Ausgespielt (23.02.1997)</option>
<option value="ausgezaehlt-100">Ausgezählt (16.06.2019)</option>
<option value="auskreuzung-102">Auskreuzung (25.09.2011)</option>
<option value="ausweglos-102">Ausweglos (06.07.2008)</option>
<option value="automord-100">Automord (30.11.1986)</option>
<option value="ausser-gefecht-100">Außer Gefecht (07.05.2006)</option>
<option value="ausser-kontrolle-100">Außer Kontrolle (11.05.2003)</option>
<option value="babbeldasch-100">Babbeldasch (26.02.2017)</option>
<option value="baranskis-geschaeft-100">Baranskis Geschäft (01.12.1985)</option>
<option value="bauernopfer-100">Bauernopfer (21.11.1993)</option>
<option value="baum-der-erloesung-102">Baum der Erlösung (04.01.2009)</option>
<option value="baum-faellt-100">Baum fällt (24.11.2019)</option>
<option value="bausuenden-100">Bausünden (21.01.2018)</option>
<option value="bei-auftritt-mord-100">Bei Auftritt Mord (31.03.1996)</option>
<option value="benutzt-106">Benutzt (26.12.2015)</option>
<option value="berlin-beste-lage-100">Berlin – Beste Lage (10.01.1993)</option>
<option value="berliner-baerchen-100">Berliner Bärchen (25.03.2001)</option>
<option value="berliner-weisse-100">Berliner Weiße (22.11.1998)</option>
<option value="bermuda-100">Bermuda (14.09.2003)</option>
<option value="bestien-100">Bestien (25.11.2001)</option>
<option value="bevor-es-dunkel-wird-100">Bevor es dunkel wird (25.11.2007)</option>
<option value="beweisaufnahme-100">Beweisaufnahme (08.03.1981)</option>
<option value="bienzle-und-das-doppelspiel-100">Bienzle und das Doppelspiel (10.12.2000)</option>
<option value="bienzle-und-das-narrenspiel-100">Bienzle und das Narrenspiel (23.01.1994)</option>
<option value="bienzle-und-der-biedermann-100">Bienzle und der Biedermann (06.12.1992)</option>
<option value="bienzle-und-der-champion-100">Bienzle und der Champion (23.08.1998)</option>
<option value="bienzle-und-der-feuerteufel-102">Bienzle und der Feuerteufel (02.01.2005)</option>
<option value="bienzle-und-der-mann-im-dunkeln-100">Bienzle und der Mann im Dunkeln (26.03.2000)</option>
<option value="bienzle-und-der-mord-im-park-100">Bienzle und der Mord im Park (07.05.1995)</option>
<option value="bienzle-und-der-sizilianer-100">Bienzle und der Sizilianer (24.07.2005)</option>
<option value="bienzle-und-der-tag-der-rache-100">Bienzle und der Tag der Rache (10.03.2002)</option>
<option value="bienzle-und-der-taximord-100">Bienzle und der Taximord (03.08.2003)</option>
<option value="bienzle-und-der-tod-im-teig-100">Bienzle und der Tod im Teig (02.03.2003)</option>
<option value="bienzle-und-der-tod-im-weinberg-100">Bienzle und der Tod im Weinberg (01.10.2006)</option>
<option value="bienzle-und-der-tod-in-der-markthalle-100">Bienzle und der Tod in der Markthalle (28.05.2006)</option>
<option value="bienzle-und-der-todesschrei-100">Bienzle und der Todesschrei (09.09.2001)</option>
<option value="bienzle-und-der-traum-vom-glueck-100">Bienzle und der Traum vom Glück (29.09.1996)</option>
<option value="bienzle-und-der-zuckerbaecker-100">Bienzle und der Zuckerbäcker (15.08.1999)</option>
<option value="bienzle-und-der-heimliche-zeuge-100">Bienzle und der heimliche Zeuge (06.05.2001)</option>
<option value="bienzle-und-der-steinerne-gast-102">Bienzle und der steinerne Gast (25.07.2004)</option>
<option value="bienzle-und-der-suesse-tod-100">Bienzle und der süße Tod (14.07.2002)</option>
<option value="bienzle-und-der-tiefe-sturz-100">Bienzle und der tiefe Sturz (06.07.1997)</option>
<option value="bienzle-und-die-feuerwand-100">Bienzle und die Feuerwand (16.07.1995)</option>
<option value="bienzle-und-die-blinde-wut-100">Bienzle und die blinde Wut (14.11.1999)</option>
<option value="bienzle-und-die-grosse-liebe-100">Bienzle und die große Liebe (07.01.2007)</option>
<option value="bienzle-und-die-schoene-lau-100">Bienzle und die schöne Lau (28.03.1993)</option>
<option value="bienzle-und-sein-schwerster-fall-100">Bienzle und sein schwerster Fall (25.02.2007)</option>
<option value="bier-vom-fass-100">Bier vom Faß (14.05.1989)</option>
<option value="bierkrieg-100">Bierkrieg (13.04.1997)</option>
<option value="bildersturm-102">Bildersturm (21.06.1998)</option>
<option value="bis-zum-hals-im-dreck-100">Bis zum Hals im Dreck (09.06.1991)</option>
<option value="bittere-mandeln-100">Bittere Mandeln (05.03.2000)</option>
<option value="bittere-trauben-102">Bittere Trauben (26.04.2009)</option>
<option value="bitteres-brot-100">Bitteres Brot (18.01.2004)</option>
<option value="blackout-106">Blackout (26.10.2014)</option>
<option value="blasslila-briefe-100">Blasslila Briefe (25.07.1982)</option>
<option value="blaues-blut-100">Blaues Blut (09.01.2000)</option>
<option value="blechschaden-100">Blechschaden (13.06.1971)</option>
<option value="blick-in-den-abgrund-100">Blick in den Abgrund (05.04.1998)</option>
<option value="blinde-angst-100">Blinde Angst (01.10.1989)</option>
<option value="blinde-kuriere-100">Blinde Kuriere (09.05.1999)</option>
<option value="blinde-wut-100">Blinde Wut (10.01.1982)</option>
<option value="blindekuh-100">Blindekuh (20.04.1992)</option>
<option value="blinder-glaube-102">Blinder Glaube (31.08.2008)</option>
<option value="blindflug-100">Blindflug (29.03.1987)</option>
<option value="blue-lady-100">Blue Lady (09.12.1990)</option>
<option value="blut-182">Blut (28.10.2018)</option>
<option value="blutdiamanten-104">Blutdiamanten (15.01.2006)</option>
<option value="blutgeld-102">Blutgeld (25.04.2010)</option>
<option value="bluthochzeit-102">Bluthochzeit (19.09.2010)</option>
<option value="bluthunde-100">Bluthunde (21.12.1997)</option>
<option value="blutiger-asphalt-100">Blutiger Asphalt (12.11.1995)</option>
<option value="blutsbande-100">Blutsbande (09.09.2007)</option>
<option value="blutschrift-100">Blutschrift (05.06.2006)</option>
<option value="blutschuld-138">Blutschuld (15.02.2015)</option>
<option value="blutspur-100">Blutspur (20.08.1989)</option>
<option value="blutwurstwalzer-100">Blutwurstwalzer (22.09.1991)</option>
<option value="blueten-aus-werder-100">Blüten aus Werder (13.02.2000)</option>
<option value="bluetentraeume-100">Blütenträume (01.05.1983)</option>
<option value="bomben-fuer-ehrlicher-102">Bomben für Ehrlicher (01.10.1995)</option>
<option value="bombengeschaeft-100">Bombengeschäft (31.03.2019)</option>
<option value="bombenstimmung-100">Bombenstimmung (12.10.1997)</option>
<option value="borowski-in-der-unterwelt-100">Borowski in der Unterwelt (02.10.2005)</option>
<option value="borowski-und-das-glueck-der-anderen-100">Borowski und das Glück der Anderen (03.03.2019)</option>
<option value="borowski-und-das-haus-am-meer-100">Borowski und das Haus am Meer (15.12.2019)</option>
<option value="borowski-und-das-haus-der-geister-102">Borowski und das Haus der Geister (02.09.2018)</option>
<option value="borowski-und-das-land-zwischen-den-meeren-100">Borowski und das Land zwischen den Meeren (25.02.2018)</option>
<option value="borowski-und-das-meer-106">Borowski und das Meer (30.03.2014)</option>
<option value="borowski-und-das-maedchen-im-moor-100">Borowski und das Mädchen im Moor (17.02.2008)</option>
<option value="borowski-und-das-dunkle-netz-104">Borowski und das dunkle Netz (19.03.2017)</option>
<option value="borowski-und-das-verlorene-maedchen-108">Borowski und das verlorene Mädchen (06.11.2016)</option>
<option value="tatort-borowski-und-der-engel-132">Borowski und der Engel (29.12.2013)</option>
<option value="borowski-und-der-himmel-ueber-kiel-142">Borowski und der Himmel über Kiel (25.01.2015)</option>
<option value="borowski-und-der-brennende-mann-100">Borowski und der brennende Mann (12.05.2013)</option>
<option value="borowski-und-der-coole-hund-102">Borowski und der coole Hund (06.11.2011)</option>
<option value="borowski-und-der-freie-fall-100">Borowski und der freie Fall (14.10.2012)</option>
<option value="tatort-borowski-und-der-stille-gast-108">Borowski und der stille Gast (09.09.2012)</option>
<option value="borowski-und-der-vierte-mann-102">Borowski und der vierte Mann (26.12.2010)</option>
<option value="borowski-und-die-frau-am-fenster-102">Borowski und die Frau am Fenster (02.10.2011)</option>
<option value="borowski-und-die-kinder-von-gaarden-102">Borowski und die Kinder von Gaarden (29.03.2015)</option>
<option value="borowski-und-die-rueckkehr-des-stillen-gastes-104">Borowski und die Rückkehr des stillen Gastes (29.11.2015)</option>
<option value="borowski-und-die-sterne-104">Borowski und die Sterne (20.09.2009)</option>
<option value="borowski-und-die-einsamen-herzen-102">Borowski und die einsamen Herzen (12.10.2008)</option>
<option value="borowski-und-die-heile-welt-102">Borowski und die heile Welt (03.05.2009)</option>
<option value="borowski-und-eine-frage-von-reinem-geschmack-102">Borowski und eine Frage von reinem Geschmack (24.10.2010)</option>
<option value="brandmal-102">Brandmal (19.10.2008)</option>
<option value="brandwunden-100">Brandwunden (26.04.1998)</option>
<option value="brueder-104">Brüder (23.02.2014)</option>
<option value="brueder-100">Brüder (23.03.1997)</option>
<option value="buntes-wasser-100">Buntes Wasser (13.10.1996)</option>
<option value="boeser-boden-100">Böser Boden (26.11.2017)</option>
<option value="boeses-blut-100">Böses Blut (22.07.2001)</option>
<option value="camerone-100">Camerone (16.02.1992)</option>
<option value="chaos-100">Chaos (09.04.2000)</option>
<option value="cherchez-la-femme-oder-die-geister-am-mummelsee-100">Cherchez la femme oder Die Geister am Mummelsee (04.03.1973)</option>
<option value="chateau-mort-168">Château Mort (08.02.2015)</option>
<option value="cote-dazur104">Côte d'Azur (01.11.2015)</option>
<option value="dagoberts-enkel-100">Dagoberts Enkel (25.07.1999)</option>
<option value="damian-100">Damian (23.12.2018)</option>
<option value="das-boese-100">Das Böse (21.12.2003)</option>
<option value="das-dorf-102">Das Dorf (04.12.2011)</option>
<option value="das-ende-des-schweigens-100">Das Ende des Schweigens (11.02.2007)</option>
<option value="das-gespenst-104">Das Gespenst (15.03.2009)</option>
<option value="das-glockenbachgeheimnis-100">Das Glockenbachgeheimnis (03.10.1999)</option>
<option value="das-haus-am-ende-der-strasse-106">Das Haus am Ende der Straße (22.02.2015)</option>
<option value="das-haus-im-wald-100">Das Haus im Wald (18.08.1985)</option>
<option value="das-leben-nach-dem-tod-100">Das Leben nach dem Tod (10.11.2019)</option>
<option value="das-lederherz-100">Das Lederherz (03.05.1981)</option>
<option value="das-laecheln-der-madonna-100">Das Lächeln der Madonna (25.12.2005)</option>
<option value="das-monster-von-kassel-100">Das Monster von Kassel (12.05.2019)</option>
<option value="das-muli-176">Das Muli (22.03.2015)</option>
<option value="das-maedchen-galina-102">Das Mädchen Galina (21.06.2009)</option>
<option value="das-maedchen-am-klavier-100">Das Mädchen am Klavier (02.01.1977)</option>
<option value="das-maedchen-auf-der-treppe-100">Das Mädchen auf der Treppe (27.06.1982)</option>
<option value="das-maedchen-mit-der-puppe-100">Das Mädchen mit der Puppe (08.04.1996)</option>
<option value="das-maedchen-von-gegenueber-100">Das Mädchen von gegenüber (04.12.1977)</option>
<option value="das-nest-104">Das Nest (28.04.2019)</option>
<option value="das-phantom-100">Das Phantom (09.06.2003)</option>
<option value="das-recht-sich-zu-sorgen-108">Das Recht, sich zu sorgen (22.05.2016)</option>
<option value="das-totenspiel-100">Das Totenspiel (01.06.1997)</option>
<option value="das-wunder-von-wolbeck-100">Das Wunder von Wolbeck (25.11.2012)</option>
<option value="das-zittern-der-tenoere-100">Das Zittern der Tenöre (31.05.1981)</option>
<option value="das-erste-opfer-104">Das erste Opfer (09.10.2011)</option>
<option value="das-ewig-boese-102">Das ewig Böse (05.02.2006)</option>
<option value="das-fehlende-gewicht-100">Das fehlende Gewicht (30.09.1973)</option>
<option value="das-goldene-band-100">Das goldene Band (16.12.2012)</option>
<option value="das-letzte-rennen-100">Das letzte Rennen (29.10.2006)</option>
<option value="das-letzte-rodeo-100">Das letzte Rodeo (09.07.2000)</option>
<option value="das-namenlose-maedchen-100">Das namenlose Mädchen (15.04.2007)</option>
<option value="das-schwarze-grab-102">Das schwarze Grab (14.09.2008)</option>
<option value="das-schwarze-haus-102">Das schwarze Haus (16.10.2011)</option>
<option value="das-stille-geschaeft-100">Das stille Geschäft (06.11.1977)</option>
<option value="das-verkaufte-laecheln-138">Das verkaufte Lächeln (28.12.2014)</option>
<option value="das-verlorene-kind-100">Das verlorene Kind (26.11.2006)</option>
<option value="das-verschwundene-kind-100">Das verschwundene Kind (03.02.2019)</option>
<option value="das-zweite-gesicht-100">Das zweite Gesicht (12.11.2006)</option>
<option value="das-zweite-gestaendnis-100">Das zweite Geständnis (11.05.1975)</option>
<option value="deckname-kidon-100">Deckname Kidon (04.01.2015)</option>
<option value="dein-name-sei-harbinger-102">Dein Name sei Harbinger (10.12.2017)</option>
<option value="der-boss-100">Der Boss (19.12.1971)</option>
<option value="der-duft-des-geldes-100">Der Duft des Geldes (29.08.1999)</option>
<option value="der-elefant-im-raum-100">Der Elefant im Raum (27.10.2019)</option>
<option value="der-entscheider-100">Der Entscheider (24.11.1996)</option>
<option value="tatort-frankfurt-der-eskimo-100">Der Eskimo (05.01.2014)</option>
<option value="der-fall-geisterbahn-100">Der Fall Geisterbahn (12.03.1972)</option>
<option value="der-fall-holdt-104">Der Fall Holdt (05.11.2017)</option>
<option value="tatort-der-fall-reinhardt-112">Der Fall Reinhardt (23.03.2014)</option>
<option value="der-fall-schimanski-100">Der Fall Schimanski (29.12.1991)</option>
<option value="der-feinkosthaendler-100">Der Feinkosthändler (10.09.1978)</option>
<option value="der-finger-100">Der Finger (29.04.2007)</option>
<option value="der-fluch-der-mumie-104">Der Fluch der Mumie (16.05.2010)</option>
<option value="der-frauenfluesterer-100">Der Frauenflüsterer (03.04.2005)</option>
<option value="der-fremdwohner-100">Der Fremdwohner (17.11.2002)</option>
<option value="tatort-der-hammer-110">Der Hammer (13.04.2014)</option>
<option value="der-heckenschuetze-100">Der Heckenschütze (07.02.1999)</option>
<option value="der-himmel-ist-ein-platz-auf-erden-166">Der Himmel ist ein Platz auf Erden (12.04.2015)</option>
<option value="tatort-stuttgart-der-inder-100">Der Inder (21.06.2015)</option>
<option value="tatort-der-irre-iwan-106">Der Irre Iwan (01.01.2015)</option>
<option value="der-king-100">Der King (11.02.1979)</option>
<option value="der-kormorankrieg-100">Der Kormorankrieg (06.01.2008)</option>
<option value="der-koenig-der-gosse-106">Der König der Gosse (02.10.2016)</option>
<option value="der-koenig-kehrt-zurueck-100">Der König kehrt zurück (17.09.1995)</option>
<option value="der-lippenstiftmoerder-100">Der Lippenstiftmörder (27.08.2006)</option>
<option value="der-mann-auf-dem-hochsitz-100">Der Mann auf dem Hochsitz (29.01.1978)</option>
<option value="der-mann-aus-zimmer-22-100">Der Mann aus Zimmer 22 (08.12.1974)</option>
<option value="der-mann-mit-den-rosen-100">Der Mann mit den Rosen (25.11.1984)</option>
<option value="der-mann-der-luegt-100">Der Mann, der lügt (04.11.2018)</option>
<option value="der-maulwurf-108">Der Maulwurf (12.12.2014)</option>
<option value="der-millenniumsmoerder-100">Der Millenniumsmörder (30.01.2000)</option>
<option value="der-mord-danach-100">Der Mord danach (23.06.1985)</option>
<option value="der-moerder-und-der-prinz-100">Der Mörder und der Prinz (17.05.1992)</option>
<option value="der-name-der-orchidee-100">Der Name der Orchidee (06.03.2005)</option>
<option value="der-pakt-100">Der Pakt (27.01.2019)</option>
<option value="der-passagier-100">Der Passagier (02.06.2002)</option>
<option value="der-phoenix-deal-100">Der Phönix Deal (28.07.1996)</option>
<option value="der-polizistinnenmoerder-102">Der Polizistinnenmörder (17.01.2010)</option>
<option value="der-pott-100">Der Pott (09.04.1989)</option>
<option value="der-praesident-100">Der Präsident (22.04.2001)</option>
<option value="der-pruegelknabe-102">Der Prügelknabe (21.04.2003)</option>
<option value="der-rastplatzmoerder-100">Der Rastplatzmörder (27.03.1994)</option>
<option value="der-richter-in-weiss-100">Der Richter in Weiß (10.10.1971)</option>
<option value="der-schlaefer-100">Der Schläfer (06.11.1983)</option>
<option value="der-schrei-102">Der Schrei (17.10.2010)</option>
<option value="der-schaechter-100">Der Schächter (07.12.2003)</option>
<option value="der-spezialist-100">Der Spezialist (01.01.1996)</option>
<option value="der-tag-des-jaegers-100">Der Tag des Jägers (03.12.2006)</option>
<option value="der-tausch-100">Der Tausch (13.04.1986)</option>
<option value="der-teufel-vom-berg-102">Der Teufel vom Berg (07.08.2005)</option>
<option value="der-teufel-100">Der Teufel (14.09.1997)</option>
<option value="der-tod-faehrt-achterbahn-100">Der Tod fährt Achterbahn (25.04.1999)</option>
<option value="der-tod-ist-unser-ganzes-leben-104">Der Tod ist unser ganzes Leben (30.04.2017)</option>
<option value="der-tod-spielt-mit-100">Der Tod spielt mit (27.07.1997)</option>
<option value="der-tote-im-nachtzug-102">Der Tote im Nachtzug (20.11.2011)</option>
<option value="der-tote-vom-strassenrand-100">Der Tote vom Straßenrand (18.02.2007)</option>
<option value="der-traum-von-der-au-100">Der Traum von der Au (21.10.2007)</option>
<option value="der-trippler-100">Der Trippler (20.08.2000)</option>
<option value="der-turm-108">Der Turm (26.12.2018)</option>
<option value="der-wald-steht-schwarz-und-schweiget-100">Der Wald steht schwarz und schweiget (13.05.2012)</option>
<option value="der-weg-ins-paradies-102">Der Weg ins Paradies (18.12.2011)</option>
<option value="der-waechter-der-quelle-100">Der Wächter der Quelle (08.08.2004)</option>
<option value="der-wuestensohn-104">Der Wüstensohn (14.09.2014)</option>
<option value="der-zeuge-100">Der Zeuge (07.04.1980)</option>
<option value="der-doppelte-lott-100">Der doppelte Lott (20.11.2005)</option>
<option value="der-dunkle-fleck-110">Der dunkle Fleck (20.10.2002)</option>
<option value="der-fruehe-abschied-100">Der frühe Abschied (12.05.2008)</option>
<option value="der-gelbe-unterrock-100">Der gelbe Unterrock (17.02.1980)</option>
<option value="der-glueckliche-tod-102">Der glückliche Tod (05.10.2008)</option>
<option value="der-grosse-schmerz-102">Der große Schmerz (01.01.2016)</option>
<option value="der-gute-weg-100">Der gute Weg (05.05.2019)</option>
<option value="der-hundertste-affe-112">Der hundertste Affe (16.05.2016)</option>
<option value="der-hoellische-heinz-100">Der höllische Heinz (01.01.2019)</option>
<option value="der-illegale-tod-102">Der illegale Tod (15.05.2011)</option>
<option value="der-kalte-fritte-100">Der kalte Fritte (11.02.2018)</option>
<option value="der-kalte-tod-100">Der kalte Tod (06.10.1996)</option>
<option value="der-lange-arm-des-zufalls-100">Der lange Arm des Zufalls (08.07.2001)</option>
<option value="der-letzte-mord-100">Der letzte Mord (29.11.1987)</option>
<option value="der-letzte-patient-102">Der letzte Patient (31.10.2010)</option>
<option value="der-oide-depp-100">Der oide Depp (27.04.2008)</option>
<option value="der-rote-schatten-102">Der rote Schatten (15.10.2017)</option>
<option value="der-sanfte-tod-156">Der sanfte Tod (07.12.2014)</option>
<option value="der-scheidende-schupo-100">Der scheidende Schupo (05.02.2017)</option>
<option value="der-schwarze-engel-100">Der schwarze Engel (13.11.1994)</option>
<option value="der-schwarze-ritter-100">Der schwarze Ritter (21.05.2000)</option>
<option value="der-schwarze-skorpion-100">Der schwarze Skorpion (15.10.2000)</option>
<option value="der-schwarze-troll-100">Der schwarze Troll (25.05.2003)</option>
<option value="der-schwedische-freund-100">Der schwedische Freund (26.03.2006)</option>
<option value="der-schoene-schein-102">Der schöne Schein (16.01.2011)</option>
<option value="der-tiefe-schlaf-144">Der tiefe Schlaf (30.12.2012)</option>
<option value="der-tote-chinese-108">Der tote Chinese (28.12.2008)</option>
<option value="der-traurige-koenig-100">Der traurige König (26.02.2012)</option>
<option value="der-unsichtbare-gegner-102">Der unsichtbare Gegner (07.03.1982)</option>
<option value="der-vergessene-mord-100">Der vergessene Mord (11.09.1977)</option>
<option value="der-vierte-mann-100">Der vierte Mann (09.05.2004)</option>
<option value="der-wueste-gobi-100">Der wüste Gobi (26.12.2017)</option>
<option value="der-zweite-mann-100">Der zweite Mann (16.08.1998)</option>
<option value="deserteure-100">Deserteure (19.12.1993)</option>
<option value="dicker-als-wasser-154">Dicker als Wasser (19.04.2015)</option>
<option value="die-abrechnung-104">Die Abrechnung (08.06.1975)</option>
<option value="die-abrechnung-102">Die Abrechnung (12.05.1996)</option>
<option value="die-anwaeltin-100">Die Anwältin (01.04.2007)</option>
<option value="tatort-die-ballade-von-cenk-und-valerie-100">Die Ballade von Cenk und Valerie (06.05.2012)</option>
<option value="die-blume-des-boesen-100">Die Blume des Bösen (01.01.2007)</option>
<option value="die-brueder-100">Die Brüder (17.04.1988)</option>
<option value="die-falle-100">Die Falle (11.11.2007)</option>
<option value="die-faust-100">Die Faust (14.01.2018)</option>
<option value="die-feigheit-des-loewen-100">Die Feigheit des Löwen (30.11.2014)</option>
<option value="die-fette-hoppe-132">Die Fette Hoppe (26.12.2013)</option>
<option value="die-frau-an-der-strasse-100">Die Frau an der Straße (14.08.1994)</option>
<option value="die-frau-im-zug-100">Die Frau im Zug (17.12.2000)</option>
<option value="die-freundin-100">Die Freundin (13.08.1995)</option>
<option value="die-geschichte-vom-boesen-friederich-100">Die Geschichte vom bösen Friederich (10.04.2016)</option>
<option value="tatort-die-heilige-100">Die Heilige (03.10.2010)</option>
<option value="die-kampagne-100">Die Kampagne (05.03.1995)</option>
<option value="die-kugel-im-leib-100">Die Kugel im Leib (14.01.1979)</option>
<option value="die-kunst-des-krieges-100">Die Kunst des Krieges (04.09.2016)</option>
<option value="die-liebe-der-schlachter-100">Die Liebe der Schlachter (16.11.2003)</option>
<option value="die-liebe-und-ihr-preis-100">Die Liebe und ihr Preis (09.02.2003)</option>
<option value="die-liebe-ein-seltsames-spiel-124">Die Liebe, ein seltsames Spiel (21.05.2017)</option>
<option value="die-macht-des-schicksals-100">Die Macht des Schicksals (25.01.1987)</option>
<option value="die-musik-stirbt-zuletzt-100">Die Musik stirbt zuletzt (05.08.2018)</option>
<option value="die-moewe-100">Die Möwe (13.08.2000)</option>
<option value="die-neue-100">Die Neue (29.10.1989)</option>
<option value="die-pfalz-von-oben-100">Die Pfalz von oben (17.11.2019)</option>
<option value="die-rechnung-wird-nachgereicht-100">Die Rechnung wird nachgereicht (19.01.1975)</option>
<option value="die-sache-baryschna-100">Die Sache Baryschna (06.02.1994)</option>
<option value="die-samtfalle-100">Die Samtfalle (12.11.1972)</option>
<option value="die-sonne-stirbt-wie-ein-tier-164">Die Sonne stirbt wie ein Tier (18.01.2015)</option>
<option value="die-spieler-100">Die Spieler (09.01.2005)</option>
<option value="die-unmoeglichkeit-sich-den-tod-vorzustellen-102">Die Unmöglichkeit, sich den Tod vorzustellen (26.09.2010)</option>
<option value="die-unsichtbare-102">Die Unsichtbare (14.11.2010)</option>
<option value="die-wahrheit-stirbt-zuerst-100">Die Wahrheit stirbt zuerst (16.06.2013)</option>
<option value="die-wahrheit-108">Die Wahrheit (23.10.2016)</option>
<option value="die-wiederkehr-154">Die Wiederkehr (15.03.2015)</option>
<option value="die-zaertlichkeit-des-monsters-100">Die Zärtlichkeit des Monsters (31.10.1993)</option>
<option value="die-apokalyptischen-reiter-100">Die apokalyptischen Reiter (24.10.1999)</option>
<option value="die-chinesische-methode-100">Die chinesische Methode (10.11.1991)</option>
<option value="die-chinesische-prinzessin-146">Die chinesische Prinzessin (20.10.2013)</option>
<option value="die-dunkle-seite-100">Die dunkle Seite (06.05.2007)</option>
<option value="die-ewige-welle-100">Die ewige Welle (26.05.2019)</option>
<option value="die-harte-kern-100">Die harte Kern (22.09.2019)</option>
<option value="die-kleine-kanaille-100">Die kleine Kanaille (26.01.1986)</option>
<option value="die-kleine-zeugin-100">Die kleine Zeugin (27.08.2000)</option>
<option value="die-letzte-wiesn-106">Die letzte Wiesn (20.09.2015)</option>
<option value="die-robuste-roswita-126">Die robuste Roswita (26.08.2018)</option>
<option value="die-schlafende-schoene-100">Die schlafende Schöne (29.05.2005)</option>
<option value="die-schwarzen-bilder-100">Die schwarzen Bilder (17.04.1995)</option>
<option value="die-schoene-mona-ist-tot100">Die schöne Mona ist tot (03.02.2013)</option>
<option value="dinge-die-noch-zu-tun-sind-100">Dinge, die noch zu tun sind (18.11.2012)</option>
<option value="direkt-ins-herz-100">Direkt ins Herz (06.08.2000)</option>
<option value="doppelspiel-100">Doppelspiel (31.03.1985)</option>
<option value="dornroeschens-rache-100">Dornröschens Rache (25.03.2007)</option>
<option value="drei-affen-100">Drei Affen (26.09.1999)</option>
<option value="drei-schlingen-100">Drei Schlingen (28.08.1977)</option>
<option value="dreimal-schwarzer-kater-100">Dreimal schwarzer Kater (19.10.2003)</option>
<option value="dschungelbrueder-100">Dschungelbrüder (26.10.2003)</option>
<option value="du-gehoerst-mir-120">Du gehörst mir (14.02.2016)</option>
<option value="du-hast-keine-chance-100">Du hast keine Chance (02.09.2001)</option>
<option value="duisburg-ruhrort-102">Duisburg-Ruhrort (28.06.1981)</option>
<option value="dunkelfeld-108">Dunkelfeld (11.12.2016)</option>
<option value="dunkle-wege-100">Dunkle Wege (16.01.2005)</option>
<option value="dunkle-zeit-102">Dunkle Zeit (17.12.2017)</option>
<option value="durchgedreht-104">Durchgedreht (21.08.2016)</option>
<option value="deja-vu-100">Déjà-vu (28.01.2018)</option>
<option value="echolot-118">Echolot (30.10.2016)</option>
<option value="edel-sei-der-mensch-und-gesund-102">Edel sei der Mensch und gesund (03.04.2011)</option>
<option value="ein-fall-fuer-ehrlicher-100">Ein Fall für Ehrlicher (19.01.1992)</option>
<option value="ein-fuss-kommt-selten-allein-104">Ein Fuß kommt selten allein (08.05.2016)</option>
<option value="ein-gluecksgefuehl-100">Ein Glücksgefühl (30.01.2005)</option>
<option value="ein-hauch-von-hollywood-100">Ein Hauch von Hollywood (13.07.1998)</option>
<option value="ein-schuss-zuviel-100">Ein Schuss zuviel (14.06.1979)</option>
<option value="ein-sommernachtstraum-100">Ein Sommernachtstraum (25.07.1993)</option>
<option value="ein-tag-wie-jeder-andere-100">Ein Tag wie jeder andere (24.02.2019)</option>
<option value="ein-wodka-zuviel-100">Ein Wodka zuviel (06.03.1994)</option>
<option value="ein-ehrenwertes-haus-100">Ein ehrenwertes Haus (08.01.1995)</option>
<option value="ein-ganz-gewoehnlicher-mord-100">Ein ganz gewöhnlicher Mord (04.02.1973)</option>
<option value="ein-ganz-normaler-fall-104">Ein ganz normaler Fall (27.11.2011)</option>
<option value="ein-moerderisches-maerchen-100">Ein mörderisches Märchen (04.03.2001)</option>
<option value="ein-neues-leben-168">Ein neues Leben (28.10.2012)</option>
<option value="eine-frage-des-gewissens-100">Eine Frage des Gewissens (23.11.2014)</option>
<option value="tatort-eine-handvoll-paradies-102">Eine Handvoll Paradies (07.04.2013)</option>
<option value="eine-leiche-zu-viel-100">Eine Leiche zu viel (05.12.2004)</option>
<option value="eine-million-maeuse-100">Eine Million Mäuse (22.02.1987)</option>
<option value="eine-andere-welt-154">Eine andere Welt (17.11.2013)</option>
<option value="eine-bessere-welt-108">Eine bessere Welt (08.05.2011)</option>
<option value="eine-ehrliche-haut-100">Eine ehrliche Haut (04.01.2004)</option>
<option value="eine-moerderische-rolle-100">Eine mörderische Rolle (19.02.1995)</option>
<option value="eine-todsichere-falle-100">Eine todsichere Falle (15.10.1995)</option>
<option value="eine-todsichere-sache-100">Eine todsichere Sache (17.02.1974)</option>
<option value="eine-unscheinbare-frau-100">Eine unscheinbare Frau (11.11.2001)</option>
<option value="einer-sah-den-moerder-100">Einer sah den Mörder (23.02.1986)</option>
<option value="einmal-taeglich-100">Einmal täglich (06.10.2000)</option>
<option value="einmal-wirklich-sterben-114">Einmal wirklich sterben (06.12.2015)</option>
<option value="einsatz-in-leipzig-100">Einsatz in Leipzig (02.01.2000)</option>
<option value="einzelhaft-100">Einzelhaft (21.08.1988)</option>
<option value="eiskalt-100">Eiskalt (28.09.1997)</option>
<option value="elvis-lebt-100">Elvis lebt! (11.07.2002)</option>
<option value="ende-der-vorstellung-100">Ende der Vorstellung (06.05.1979)</option>
<option value="endspiel-100">Endspiel (20.05.2002)</option>
<option value="endstation-100">Endstation (12.03.1995)</option>
<option value="engel-der-nacht-100">Engel der Nacht (09.04.2007)</option>
<option value="engelchen-flieg-100">Engelchen flieg (01.11.1998)</option>
<option value="tatort-er-wird-toeten-102">Er wird töten (09.06.2013)</option>
<option value="erfroren-100">Erfroren (21.08.2005)</option>
<option value="erklaere-chimaere-164">Erkläre Chimäre (31.05.2015)</option>
<option value="erntedank-e-v-100">Erntedank e.V. (30.03.2008)</option>
<option value="es-ist-boese-130">Es ist böse (22.04.2012)</option>
<option value="es-lebe-der-tod-102">Es lebe der Tod (20.11.2016)</option>
<option value="eulenburg-100">Eulenburg (02.03.1997)</option>
<option value="exil-100">Exil (28.10.2001)</option>
<option value="exitus-104">Exitus (04.05.2008)</option>
<option value="exklusiv-100">Exklusiv (11.07.1971)</option>
<option value="tatort-experiment-100">Experiment (03.05.1992)</option>
<option value="fakten-fakten-100">Fakten, Fakten (01.12.2002)</option>
<option value="falsch-verpackt-120">Falsch verpackt (25.03.2012)</option>
<option value="falsche-liebe-100">Falsche Liebe (20.12.1992)</option>
<option value="falscher-hase-100">Falscher Hase (01.09.2019)</option>
<option value="falsches-alibi-100">Falsches Alibi (18.06.1995)</option>
<option value="falsches-leben-102">Falsches Leben (06.12.2009)</option>
<option value="familien-106">Familien (06.05.2018)</option>
<option value="familienaufstellung-102">Familienaufstellung (08.02.2009)</option>
<option value="familienbande-102">Familienbande (05.12.2010)</option>
<option value="tatort-familiensache-110">Familiensache (20.05.2007)</option>
<option value="fangschuss-104">Fangschuss (02.04.2017)</option>
<option value="fegefeuer-102">Fegefeuer (03.01.2016)</option>
<option value="feierstunde-106">Feierstunde (25.09.2016)</option>
<option value="fetischzauber-100">Fetischzauber (05.05.1996)</option>
<option value="fette-hunde-100">Fette Hunde (02.09.2012)</option>
<option value="fette-krieger-102">Fette Krieger (15.07.2001)</option>
<option value="fettkiller-100">Fettkiller (30.12.2007)</option>
<option value="feuerkaempfer-100">Feuerkämpfer (12.03.2006)</option>
<option value="feuertaufe-100">Feuertaufe (06.02.2005)</option>
<option value="tatort-feuerteufel-120">Feuerteufel (28.04.2013)</option>
<option value="feuerwerk-fuer-eine-leiche-100">Feuerwerk für eine Leiche (02.10.1988)</option>
<option value="feuerzauber-100">Feuerzauber (09.10.1977)</option>
<option value="filmriss-100">Filmriss (18.08.2002)</option>
<option value="finale-am-rothenbaum-100">Finale am Rothenbaum (20.01.1991)</option>
<option value="finderlohn-100">Finderlohn (24.04.1977)</option>
<option value="flashback-100">Flashback (11.08.2002)</option>
<option value="flieder-fuer-jaczek-100">Flieder für Jaczek (27.02.1977)</option>
<option value="fluch-des-bernsteinzimmers-100">Fluch des Bernsteinzimmers (31.10.1999)</option>
<option value="flucht-nach-miami-100">Flucht nach Miami (18.04.1993)</option>
<option value="fluppys-masche-100">Fluppys Masche (06.02.1983)</option>
<option value="fortuna-iii-100">Fortuna III (07.06.1976)</option>
<option value="frankfurt-miami-100">Frankfurt - Miami (23.06.1996)</option>
<option value="frankfurter-gold-100">Frankfurter Gold (04.04.1971)</option>
<option value="tatort-franziska-108">Franziska (05.01.2014)</option>
<option value="frau-bu-lacht-100">Frau Bu lacht (26.11.1995)</option>
<option value="frauenmord-100">Frauenmord (09.12.1973)</option>
<option value="frauenmorde-100">Frauenmorde (09.03.2003)</option>
<option value="freddy-tanzt-104">Freddy tanzt (01.02.2015)</option>
<option value="freies-land-100">Freies Land (03.06.2018)</option>
<option value="freigang-112">Freigang (09.06.2014)</option>
<option value="freischwimmer-100">Freischwimmer (30.10.2005)</option>
<option value="freitagsmoerder-100">Freitagsmörder (21.01.1996)</option>
<option value="freitod-100">Freitod (18.09.2016)</option>
<option value="freiwild-100">Freiwild (05.02.1984)</option>
<option value="freund-gregor-100">Freund Gregor (01.07.1979)</option>
<option value="freunde-bis-in-den-tod-128">Freunde bis in den Tod (06.10.2013)</option>
<option value="freunde-100">Freunde (28.12.1986)</option>
<option value="friss-oder-stirb-108">Friss oder stirb (30.12.2018)</option>
<option value="frohe-ostern-falke-168">Frohe Ostern, Falke (06.04.2015)</option>
<option value="fruehstueck-fuer-immer-106">Frühstück für immer (16.03.2014)</option>
<option value="fuenf-minuten-himmel-106">Fünf Minuten Himmel (28.03.2016)</option>
<option value="fuer-immer-und-dich-100">Für immer und dich (10.03.2019)</option>
<option value="fuerchte-dich-100">Fürchte dich (29.10.2017)</option>
<option value="fuerstenschueler-102">Fürstenschüler (17.05.1998)</option>
<option value="gebrochene-blueten-100">Gebrochene Blüten (01.05.1988)</option>
<option value="gebrochene-herzen-100">Gebrochene Herzen (23.07.2006)</option>
<option value="geburtstagsgruesse-100">Geburtstagsgrüße (04.11.1984)</option>
<option value="geburtstagskind-100">Geburtstagskind (18.08.2013)</option>
<option value="gefallene-engel-102">Gefallene Engel (20.09.1998)</option>
<option value="gefaehrliche-freundschaft-100">Gefährliche Freundschaft (11.07.1993)</option>
<option value="gefaehrliche-traeume-100">Gefährliche Träume (23.09.1979)</option>
<option value="gefaehrliche-wanzen-100">Gefährliche Wanzen (29.09.1974)</option>
<option value="gefaehrliche-zeugin-100">Gefährliche Zeugin (13.04.1998)</option>
<option value="gefaehrliche-uebertragung-102">Gefährliche Übertragung (31.03.1997)</option>
<option value="gefaehrliches-schweigen-100">Gefährliches Schweigen (18.07.2004)</option>
<option value="gegen-den-kopf-100">Gegen den Kopf (08.09.2013)</option>
<option value="gegenspieler-100">Gegenspieler (13.09.1987)</option>
<option value="gehirnwaesche-100">Gehirnwäsche (06.06.1993)</option>
<option value="geld-oder-leben-100">Geld oder Leben (07.09.1997)</option>
<option value="gelegenheit-macht-liebe-100">Gelegenheit macht Liebe (19.08.1984)</option>
<option value="gesang-der-toten-dinge-102">Gesang der toten Dinge (29.03.2009)</option>
<option value="geschlossene-akten-100">Geschlossene Akten (04.09.1994)</option>
<option value="gestern-war-kein-tag-104">Gestern war kein Tag (05.06.2011)</option>
<option value="gewaltfieber-100">Gewaltfieber (02.12.2001)</option>
<option value="tatort-wien-gier-100">Gier (07.06.2015)</option>
<option value="gift-100">Gift (21.07.1974)</option>
<option value="glaube-liebe-tod-104">Glaube, Liebe, Tod (29.08.2010)</option>
<option value="glueck-allein-100">Glück allein (02.06.2019)</option>
<option value="goldbach-104">Goldbach (01.10.2017)</option>
<option value="gott-ist-auch-nur-ein-mensch-104">Gott ist auch nur ein Mensch (19.11.2017)</option>
<option value="grabenkaempfe-102">Grabenkämpfe (25.04.2011)</option>
<option value="granit-104">Granit (21.12.2008)</option>
<option value="tatort-wien-grenzfall-100">Grenzfall (08.03.2015)</option>
<option value="grenzgaenger-100">Grenzgänger (13.12.1981)</option>
<option value="grosse-liebe-100">Große Liebe (22.02.2004)</option>
<option value="tatort-berlin-grosser-schwarzer-vogel-100">Großer schwarzer Vogel (09.02.2014)</option>
<option value="gute-freunde-100">Gute Freunde (13.05.2001)</option>
<option value="hal-100">HAL (28.08.2016)</option>
<option value="habgier-100">Habgier (10.01.1999)</option>
<option value="hahnenkampf-100">Hahnenkampf (20.04.1997)</option>
<option value="haie-vor-helgoland-100">Haie vor Helgoland (23.04.1984)</option>
<option value="hanglage-mit-aussicht-100">Hanglage mit Aussicht (26.08.2012)</option>
<option value="happy-birthday-sarah-148">Happy Birthday, Sarah (01.12.2013)</option>
<option value="hardcore-100">Hardcore (08.10.2017)</option>
<option value="hart-an-der-grenze-100">Hart an der Grenze (09.03.2008)</option>
<option value="harte-hunde-100">Harte Hunde (01.06.2003)</option>
<option value="hasard-100">Hasard (18.11.2001)</option>
<option value="hauch-des-todes-102">Hauch des Todes (22.08.2010)</option>
<option value="havarie-100">Havarie (16.09.2001)</option>
<option value="heilig-blut-100">Heilig Blut (14.01.1996)</option>
<option value="heimatfront-102">Heimatfront (23.01.2011)</option>
<option value="heimspiel-100">Heimspiel (29.02.2004)</option>
<option value="heimwaerts-102">Heimwärts (06.06.2010)</option>
<option value="heisse-gruesse-aus-prag-100">Heiße Grüße aus Prag (07.07.2002)</option>
<option value="heisser-schnee-100">Heißer Schnee (09.09.1984)</option>
<option value="her-mit-der-marie-100">Her mit der Marie! (14.10.2018)</option>
<option value="herrenabend-102">Herrenabend (01.05.2011)</option>
<option value="herrenboxer-100">Herrenboxer (16.10.1994)</option>
<option value="herz-as-100">Herz As (30.07.1995)</option>
<option value="herz-aus-eis-102">Herz aus Eis (22.02.2009)</option>
<option value="herzjagd-100">Herzjagd (14.12.1980)</option>
<option value="herzversagen-102">Herzversagen (17.10.2004)</option>
<option value="herzversagen-100">Herzversagen (27.12.1989)</option>
<option value="hexentanz-100">Hexentanz (13.04.2003)</option>
<option value="hilflos-102">Hilflos (24.01.2010)</option>
<option value="himmel-und-erde-100">Himmel und Erde (28.11.1993)</option>
<option value="himmelblau-mit-silberstreifen-100">Himmelblau mit Silberstreifen (30.01.1977)</option>
<option value="himmelfahrt-100">Himmelfahrt (13.08.1978)</option>
<option value="hinkebein-100">Hinkebein (11.03.2012)</option>
<option value="tatort-hinter-dem-spiegel-104">Hinter dem Spiegel (13.09.2015)</option>
<option value="hitchcock-und-frau-wernicke-102">Hitchcock und Frau Wernicke (24.05.2010)</option>
<option value="hochzeitsnacht-100">Hochzeitsnacht (16.09.2012)</option>
<option value="howalds-fall-100">Howalds Fall (16.04.1990)</option>
<option value="hundeleben-100">Hundeleben (12.04.2004)</option>
<option value="hundstage-104">Hundstage (31.01.2016)</option>
<option value="hydra-176">Hydra (11.01.2015)</option>
<option value="haende-hoch-herr-trimmel-100">Hände hoch, Herr Trimmel (04.05.1980)</option>
<option value="haeschen-in-der-grube-100">Häschen in der Grube (23.11.2008)</option>
<option value="haeuserkampf-102">Häuserkampf (13.04.2009)</option>
<option value="hoellenfahrt-102">Höllenfahrt (22.03.2009)</option>
<option value="hueter-der-schwelle-100">Hüter der Schwelle (29.09.2019)</option>
<option value="ich-toete-niemand-100">Ich töte niemand (15.04.2018)</option>
<option value="ihr-kinderlein-kommet106">Ihr Kinderlein kommet (09.04.2012)</option>
<option value="ihr-werdet-gerichtet-104">Ihr werdet gerichtet (06.09.2015)</option>
<option value="im-abseits-102">Im Abseits (19.06.2011)</option>
<option value="im-alleingang-100">Im Alleingang (27.11.2005)</option>
<option value="im-fadenkreuz-100">Im Fadenkreuz (15.11.1981)</option>
<option value="im-herzen-eiszeit-100">Im Herzen Eiszeit (02.04.1995)</option>
<option value="im-namen-des-vaters-100">Im Namen des Vaters (26.12.2012)</option>
<option value="im-netz-der-luegen-102">Im Netz der Lügen (27.03.2011)</option>
<option value="im-schmerz-geboren-100">Im Schmerz geboren (12.10.2014)</option>
<option value="im-sog-des-boesen-102">Im Sog des Bösen (07.06.2009)</option>
<option value="im-visier-102">Im Visier (23.11.2003)</option>
<option value="im-freien-fall-102">Im freien Fall (04.11.2001)</option>
<option value="im-gelobten-land-104">Im gelobten Land (21.02.2016)</option>
<option value="im-toten-winkel-106">Im toten Winkel (11.03.2018)</option>
<option value="in-der-falle-100">In der Falle (01.03.1998)</option>
<option value="in-eigener-sache-102">In eigener Sache (17.08.2008)</option>
<option value="inferno-100">Inferno (14.04.2019)</option>
<option value="inflagranti-100">Inflagranti (28.12.1997)</option>
<option value="investigativ-100">Investigativ (10.06.2007)</option>
<option value="irren-ist-toedlich-100">Irren ist tödlich (14.04.1985)</option>
<option value="jagdfieber-100">Jagdfieber (29.03.1998)</option>
<option value="jagdrevier-100">Jagdrevier (13.05.1973)</option>
<option value="jagdzeit-104">Jagdzeit (10.04.2011)</option>
<option value="janus-100">Janus (18.04.2004)</option>
<option value="jetzt-und-alles-100">Jetzt und alles (31.07.1994)</option>
<option value="kainsmale-100">Kainsmale (20.09.1992)</option>
<option value="kaltbluetig-122">Kaltblütig (13.01.2013)</option>
<option value="kalte-herzen-100">Kalte Herzen (02.04.2000)</option>
<option value="kalte-wut-100">Kalte Wut (21.10.2001)</option>
<option value="kalter-engel-132">Kalter Engel (03.11.2013)</option>
<option value="kaltes-herz-102">Kaltes Herz (21.03.2010)</option>
<option value="kaltstart-100">Kaltstart (27.04.2014)</option>
<option value="kameraden-100">Kameraden (01.04.1991)</option>
<option value="kaputt-100">Kaputt (10.06.2019)</option>
<option value="kartenhaus-106">Kartenhaus (28.02.2016)</option>
<option value="kassensturz-100">Kassensturz (15.02.1976)</option>
<option value="kassensturz-104">Kassensturz (01.02.2009)</option>
<option value="katjas-schweigen-100">Katjas Schweigen (03.12.1989)</option>
<option value="katz-und-maeuse-100">Katz und Mäuse (23.08.1981)</option>
<option value="kein-entkommen-104">Kein Entkommen (05.02.2012)</option>
<option value="kein-kinderspiel-100">Kein Kinderspiel (13.01.1980)</option>
<option value="keine-polizei-102">Keine Polizei (08.01.2012)</option>
<option value="keine-tricks-herr-buelow-100">Keine Tricks, Herr Bülow (28.05.1989)</option>
<option value="kennwort-faehre-100">Kennwort Fähre (03.04.1972)</option>
<option value="kennwort-gute-reise-100">Kennwort Gute Reise (10.12.1972)</option>
<option value="kesseltreiben-100">Kesseltreiben (07.03.1993)</option>
<option value="kielwasser-100">Kielwasser (25.03.1984)</option>
<option value="kinder-der-gewalt-100">Kinder der Gewalt (02.05.1999)</option>
<option value="kindergeld-100">Kindergeld (22.08.1982)</option>
<option value="kinderland-100">Kinderland (08.04.2012)</option>
<option value="kinderlieb-100">Kinderlieb (27.10.1991)</option>
<option value="kinderspiel-100">Kinderspiel (16.08.1992)</option>
<option value="kinderwunsch-110">Kinderwunsch (01.06.2009)</option>
<option value="kindstod-100">Kindstod (17.06.2001)</option>
<option value="klassen-kampf-100">Klassen-Kampf (05.06.1994)</option>
<option value="klassentreffen-102">Klassentreffen (10.01.2010)</option>
<option value="kleine-diebe-102">Kleine Diebe (03.09.2000)</option>
<option value="kleine-herzen-100">Kleine Herzen (16.12.2007)</option>
<option value="kleine-prinzen-100">Kleine Prinzen (13.03.2016)</option>
<option value="kneipenbekanntschaft-100">Kneipenbekanntschaft (10.11.1974)</option>
<option value="tatort-kollaps-100">Kollaps (18.10.2015)</option>
<option value="kolportage-100">Kolportage (19.05.1996)</option>
<option value="tatort-kopfgeld-112">Kopfgeld (09.03.2014)</option>
<option value="kopflos-100">Kopflos (22.01.1989)</option>
<option value="kopper-104">Kopper (07.01.2018)</option>
<option value="kressin-stoppt-den-nordexpress-100">Kressin stoppt den Nordexpress (02.05.1971)</option>
<option value="kressin-und-der-laster-nach-luettich-100">Kressin und der Laster nach Lüttich (07.03.1971)</option>
<option value="kressin-und-der-mann-mit-dem-gelben-koffer-100">Kressin und der Mann mit dem gelben Koffer (09.07.1972)</option>
<option value="kressin-und-der-tote-mann-im-fleet-100">Kressin und der tote Mann im Fleet (10.01.1971)</option>
<option value="kressin-und-die-frau-des-malers-100">Kressin und die Frau des Malers (28.05.1972)</option>
<option value="kressin-und-die-zwei-damen-aus-jade-100">Kressin und die zwei Damen aus Jade (08.07.1973)</option>
<option value="kressin-tote-taube-in-der-beethovenstrasse-100">Kressin: Tote Taube in der Beethovenstraße (07.01.1973)</option>
<option value="kriegssplitter-100">Kriegssplitter (05.03.2017)</option>
<option value="kriegsspuren-100">Kriegsspuren (10.10.1999)</option>
<option value="krokodilwaechter-100">Krokodilwächter (10.11.1996)</option>
<option value="krumme-hunde-102">Krumme Hunde (18.05.2008)</option>
<option value="kunstfehler-100">Kunstfehler (17.04.2006)</option>
<option value="kurzschluss-100">Kurzschluss (07.12.1975)</option>
<option value="kuscheltiere-100">Kuscheltiere (12.12.1982)</option>
<option value="kaelter-als-der-tod-100">Kälter als der Tod (17.05.2015)</option>
<option value="koenigskinder-102">Königskinder (07.02.2010)</option>
<option value="lu-104">LU (13.12.2015)</option>
<option value="lakritz-100">Lakritz (03.11.2019)</option>
<option value="land-in-dieser-zeit-108">Land in dieser Zeit (08.01.2017)</option>
<option value="lastrumer-mischung-102">Lastrumer Mischung (07.04.2002)</option>
<option value="lauf-eines-todes-100">Lauf eines Todes (21.01.1990)</option>
<option value="laura-mein-engel-100">Laura, mein Engel (01.05.1994)</option>
<option value="leben-gegen-leben-102">Leben gegen Leben (27.02.2011)</option>
<option value="leerstand-100">Leerstand (09.10.2005)</option>
<option value="leiche-im-keller-100">Leiche im Keller (31.03.1986)</option>
<option value="leiden-wie-ein-tier-100">Leiden wie ein Tier (16.10.2005)</option>
<option value="letzte-tage-124">Letzte Tage (23.06.2013)</option>
<option value="letzte-zweifel-100">Letzte Zweifel (28.03.2005)</option>
<option value="level-x-100">Level X (11.06.2017)</option>
<option value="leyla-100">Leyla (31.08.2003)</option>
<option value="licht-und-schatten-100">Licht und Schatten (04.07.1999)</option>
<option value="liebe-am-nachmittag-100">Liebe am Nachmittag (05.11.2006)</option>
<option value="liebe-macht-blind-100">Liebe macht blind (19.11.2006)</option>
<option value="liebe-sex-und-tod-100">Liebe, Sex und Tod (06.04.1997)</option>
<option value="liebeshunger-100">Liebeshunger (11.03.2007)</option>
<option value="liebeswirren-102">Liebeswirren (28.09.2008)</option>
<option value="lockruf-100">Lockruf (02.07.1978)</option>
<option value="lockvoegel-100">Lockvögel (27.05.1996)</option>
<option value="lohn-der-arbeit-104">Lohn der Arbeit (28.08.2011)</option>
<option value="macht-der-angst-100">Macht der Angst (16.09.2007)</option>
<option value="macht-und-ohnmacht-182">Macht und Ohnmacht (01.04.2013)</option>
<option value="machtlos-06012013-100">Machtlos (06.01.2013)</option>
<option value="maleficius-100">Maleficius (08.09.2019)</option>
<option value="manila-100">Manila (19.04.1998)</option>
<option value="mann-ueber-bord-100">Mann über Bord (10.09.2006)</option>
<option value="maria-im-elend-100">Maria im Elend (16.12.1979)</option>
<option value="marion-100">Marion (11.10.1992)</option>
<option value="martinsfeuer-100">Martinsfeuer (05.12.1999)</option>
<option value="mauer-des-schweigens-100">Mauer des Schweigens (24.09.2000)</option>
<option value="mauerbluemchen-102">Mauerblümchen (08.03.2009)</option>
<option value="tatort-mauerpark-100">Mauerpark (23.10.2011)</option>
<option value="medizinmaenner-100">Medizinmänner (13.05.1990)</option>
<option value="mein-revier-100">Mein Revier (11.11.2012)</option>
<option value="mein-ist-die-rache-100">Mein ist die Rache (14.07.1996)</option>
<option value="melinda-124">Melinda (27.01.2013)</option>
<option value="meta-100">Meta (18.02.2018)</option>
<option value="mia-san-jetz-da-wos-weh-tut-102">Mia san jetz da wo's weh tut (03.04.2016)</option>
<option value="miese-tricks-100">Miese Tricks (26.05.1985)</option>
<option value="mietsache-100">Mietsache (05.10.2003)</option>
<option value="minenspiel-102">Minenspiel (08.05.2005)</option>
<option value="miriam-100">Miriam (04.04.1983)</option>
<option value="mit-nackten-fuessen-100">Mit nackten Füßen (09.03.1980)</option>
<option value="mit-ruhiger-hand-100">Mit ruhiger Hand (23.08.2009)</option>
<option value="mitgehangen-104">Mitgehangen (18.03.2018)</option>
<option value="mitternacht-oder-kurz-danach-100">Mitternacht, oder kurz danach (26.08.1979)</option>
<option value="moltke-102">Moltke (28.12.1988)</option>
<option value="money-money-100">Money, Money (09.08.1998)</option>
<option value="mord-ex-machina-100">Mord Ex Machina (01.01.2018)</option>
<option value="mord-am-fluss-100">Mord am Fluss (10.09.2000)</option>
<option value="mord-auf-langeoog-100">Mord auf Langeoog (24.11.2013)</option>
<option value="mord-auf-raten-100">Mord auf Raten (19.10.1980)</option>
<option value="mord-hinterm-deich-100">Mord hinterm Deich (08.06.1997)</option>
<option value="mord-im-grand-hotel-100">Mord im Grand-Hotel (21.10.1979)</option>
<option value="mord-im-krankenhaus-100">Mord im Krankenhaus (08.10.1978)</option>
<option value="mord-im-ministerium-100">Mord im Ministerium (13.10.1974)</option>
<option value="mord-in-der-akademie-100">Mord in der Akademie (24.04.1994)</option>
<option value="mord-in-der-oper-100">Mord in der Oper (18.10.1981)</option>
<option value="mord-in-der-u-bahn-100">Mord in der U-Bahn (18.09.1983)</option>
<option value="mord-in-der-ersten-liga-106">Mord in der ersten Liga (20.03.2011)</option>
<option value="mord-ist-die-beste-medizin-108">Mord ist die beste Medizin (21.09.2014)</option>
<option value="mord-ist-kein-geschaeft-100">Mord ist kein Geschäft (09.01.1983)</option>
<option value="mord-ohne-leiche-100">Mord ohne Leiche (19.05.1997)</option>
<option value="mordauftrag-100">Mordauftrag (09.07.1995)</option>
<option value="mordfieber-100">Mordfieber (05.04.1999)</option>
<option value="mordgedanken-100">Mordgedanken (06.07.1975)</option>
<option value="mordkommando-100">Mordkommando (17.10.1982)</option>
<option value="mordnacht-100">Mordnacht (26.03.1995)</option>
<option value="mordsgeschaefte-100">Mordsgeschäfte (25.05.1997)</option>
<option value="mordverdacht-100">Mordverdacht (07.11.1971)</option>
<option value="murot-und-das-murmeltier-100">Murot und das Murmeltier (17.02.2019)</option>
<option value="mutterliebe-100">Mutterliebe (23.03.2003)</option>
<option value="maerchenwald-100">Märchenwald (24.10.2004)</option>
<option value="moerdergrube-100">Mördergrube (25.02.2001)</option>
<option value="moerderspiele-100">Mörderspiele (25.04.2004)</option>
<option value="muell-100">Müll (20.04.2008)</option>
<option value="muenchner-kindl-100">Münchner Kindl (09.01.1972)</option>
<option value="nach-eigenen-gesetzen-100">Nach eigenen Gesetzen (16.01.2000)</option>
<option value="nachbarn-130">Nachbarn (26.03.2017)</option>
<option value="nachtfrost-100">Nachtfrost (20.01.1974)</option>
<option value="nachtgefluester-100">Nachtgeflüster (07.10.2007)</option>
<option value="nachtkrapp-100">Nachtkrapp (07.10.2012)</option>
<option value="nachtsicht-296">Nachtsicht (12.03.2017)</option>
<option value="nachtstreife-100">Nachtstreife (15.09.1985)</option>
<option value="nachtwanderer-100">Nachtwanderer (08.10.2006)</option>
<option value="nahkampf-102">Nahkampf (19.10.1997)</option>
<option value="narben-108">Narben (01.05.2016)</option>
<option value="nasse-sachen-102">Nasse Sachen (13.06.2011)</option>
<option value="nebengeschaefte-100">Nebengeschäfte (11.01.1981)</option>
<option value="nemesis-102">Nemesis (18.08.2019)</option>
<option value="neuland-102">Neuland (15.02.2009)</option>
<option value="nicht-jugendfrei-100">Nicht jugendfrei (07.11.2004)</option>
<option value="nichts-mehr-im-griff-100">Nichts mehr im Griff (28.01.2001)</option>
<option value="nie-wieder-oper-100">Nie wieder Oper (17.01.1999)</option>
<option value="nie-wieder-frei-sein-108">Nie wieder frei sein (19.12.2010)</option>
<option value="niedere-instinkte-138">Niedere Instinkte (26.04.2015)</option>
<option value="norbert-100">Norbert (28.11.1999)</option>
<option value="nur-ein-spiel-100">Nur ein Spiel (22.05.2005)</option>
<option value="oben-und-unten-102">Oben und Unten (19.04.2009)</option>
<option value="odins-rache-102">Odins Rache (11.07.2004)</option>
<option value="offene-rechnung-100">Offene Rechnung (19.12.1999)</option>
<option value="ohne-beweise-100">Ohne Beweise (28.08.2005)</option>
<option value="tatort-ohnmacht-110">Ohnmacht (11.05.2014)</option>
<option value="operation-hiob-104">Operation Hiob (04.07.2010)</option>
<option value="ordnung-im-lot-100">Ordnung im Lot (12.02.2012)</option>
<option value="ordnung-ist-das-halbe-sterben-100">Ordnung ist das halbe Sterben (06.01.1985)</option>
<option value="oskar-100">Oskar (21.04.2002)</option>
<option value="ostwaerts-100">Ostwärts (30.10.1994)</option>
<option value="tatort-wien-paradies-100">Paradies (31.08.2014)</option>
<option value="parteifreunde-100">Parteifreunde (27.10.1996)</option>
<option value="passion-100">Passion (30.07.2000)</option>
<option value="pauline-100">Pauline (24.09.2006)</option>
<option value="pechmarie-100">Pechmarie (19.03.2006)</option>
<option value="peggy-hat-angst-100">Peggy hat Angst (23.05.1983)</option>
<option value="pension-tosca-100">Pension Tosca oder die Sterne lügen nicht (12.07.1987)</option>
<option value="perfect-mind-im-labyrinth-100">Perfect Mind - im Labyrinth (15.12.1996)</option>
<option value="platt-gemacht-102">Platt gemacht (04.10.2009)</option>
<option value="platzverweis-fuer-trimmel-100">Platzverweis für Trimmel (19.08.1973)</option>
<option value="playback-oder-die-show-geht-weiter-100">Playback oder die Show geht weiter (17.03.1974)</option>
<option value="pleitegeier-100">Pleitegeier (07.08.1988)</option>
<option value="tatort-preis-des-lebens-106">Preis des Lebens (25.10.2015)</option>
<option value="programmiert-auf-mord-100">Programmiert auf Mord (11.12.1988)</option>
<option value="tatort-puppenspieler-106">Puppenspieler (24.02.2013)</option>
<option value="quartett-in-leipzig-100">Quartett in Leipzig (26.11.2000)</option>
<option value="querschlaeger-100">Querschläger (01.12.2019)</option>
<option value="rabenherz-102">Rabenherz (25.01.2009)</option>
<option value="rache-engel-100">Rache-Engel (13.11.2005)</option>
<option value="racheengel-100">Racheengel (28.05.2007)</option>
<option value="rattenlinie-100">Rattenlinie (28.05.2000)</option>
<option value="rattennest-100">Rattennest (08.10.1972)</option>
<option value="rebecca-116">Rebecca (10.01.2016)</option>
<option value="rechnen-sie-mit-dem-schlimmsten-100">Rechnen Sie mit dem Schlimmsten (24.09.1972)</option>
<option value="rechnung-mit-einer-unbekannten-100">Rechnung mit einer Unbekannten (23.04.1978)</option>
<option value="rechnung-ohne-wirt-100">Rechnung ohne Wirt (09.12.1984)</option>
<option value="reifezeugnis-100">Reifezeugnis (27.03.1977)</option>
<option value="reise-in-den-tod-100">Reise in den Tod (29.12.1996)</option>
<option value="reise-ins-nichts-100">Reise ins Nichts (29.12.2002)</option>
<option value="rendezvous-mit-dem-tod-102">Rendezvous mit dem Tod (20.02.2011)</option>
<option value="rendezvous-100">Rendezvous (04.06.1990)</option>
<option value="renis-tod-100">Renis Tod (31.01.1993)</option>
<option value="requiem-100">Requiem (25.09.2005)</option>
<option value="restrisiko-100">Restrisiko (14.02.1999)</option>
<option value="revanche-100">Revanche (23.04.2006)</option>
<option value="riedmueller-vorname-sigi-100">Riedmüller, Vorname Sigi (19.05.1986)</option>
<option value="rikki-100">Rikki (17.03.1991)</option>
<option value="romeo-und-julia-100">Romeo und Julia (05.01.2003)</option>
<option value="roomservice-162">Roomservice (25.05.2015)</option>
<option value="rosen-fuer-nadja-100">Rosen für Nadja (15.02.1998)</option>
<option value="rosenholz-100">Rosenholz (06.07.2003)</option>
<option value="rot-rot-tot-100">Rot – rot – tot (01.01.1978)</option>
<option value="roter-tod-100">Roter Tod (28.01.2007)</option>
<option value="rotkaeppchen-100">Rotkäppchen (12.01.2003)</option>
<option value="roulette-mit-sechs-kugeln-100">Roulette mit sechs Kugeln (16.10.1983)</option>
<option value="rubecks-traum-100">Rubecks Traum (08.01.1984)</option>
<option value="ruhe-sanft-100">Ruhe sanft (18.03.2007)</option>
<option value="russisches-roulette-100">Russisches Roulette (18.01.1998)</option>
<option value="rueckfaellig-100">Rückfällig (05.06.1995)</option>
<option value="rueckspiel-100">Rückspiel (10.11.2002)</option>
<option value="saarbruecken-an-einem-montag-100">Saarbrücken an einem Montag (13.12.1970)</option>
<option value="sag-nichts-100">Sag nichts (14.12.2003)</option>
<option value="salzleiche-102">Salzleiche (16.11.2008)</option>
<option value="salue-palu-100">Salü Palu (24.01.1988)</option>
<option value="satisfaktion-102">Satisfaktion (28.10.2007)</option>
<option value="schatten-der-angst-100">Schatten der Angst (06.04.2008)</option>
<option value="schatten-100">Schatten (28.07.2002)</option>
<option value="schattenboxen-100">Schattenboxen (08.02.1981)</option>
<option value="schattenhochzeit-100">Schattenhochzeit (20.03.2005)</option>
<option value="schattenlos-100">Schattenlos (27.04.2003)</option>
<option value="schattenspiele-100">Schattenspiele (20.08.2006)</option>
<option value="schattenwelt-100">Schattenwelt (22.09.1996)</option>
<option value="scheherazade-100">Scheherazade (05.06.2005)</option>
<option value="tatort-scheinwelten-108">Scheinwelten (01.01.2013)</option>
<option value="scherbenhaufen-100">Scherbenhaufen (04.03.2012)</option>
<option value="schichtwechsel-100">Schichtwechsel (28.03.2004)</option>
<option value="schicki-micki-100">Schicki-Micki (29.12.1985)</option>
<option value="schiffe-versenken-102">Schiffe versenken (24.05.2009)</option>
<option value="schimanskis-waffe-100">Schimanskis Waffe (02.09.1990)</option>
<option value="schlaf-kindleinschlaf-100">Schlaf, Kindlein, schlaf (16.06.2002)</option>
<option value="schlafende-hunde-102">Schlafende Hunde (30.05.2010)</option>
<option value="schlaflos-in-weimar-100">Schlaflos in Weimar (17.12.2006)</option>
<option value="schlaflose-naechte-100">Schlaflose Nächte (08.09.1996)</option>
<option value="schlangengrube-104">Schlangengrube (27.05.2018)</option>
<option value="schlaraffenland-100">Schlaraffenland (28.04.2002)</option>
<option value="schleichendes-gift-100">Schleichendes Gift (09.12.2007)</option>
<option value="schlussverkauf-100">Schlußverkauf (21.05.1978)</option>
<option value="schluessel-zum-mord-100">Schlüssel zum Mord (10.08.1997)</option>
<option value="schmale-schultern-102">Schmale Schultern (12.09.2010)</option>
<option value="schmerzensgeld-100">Schmerzensgeld (13.10.1985)</option>
<option value="schmuggler-102">Schmuggler (29.01.2012)</option>
<option value="schmutzarbeit-100">Schmutzarbeit (19.02.1989)</option>
<option value="tatort-luzern-schmutziger-donnerstag-100">Schmutziger Donnerstag (10.02.2013)</option>
<option value="schneefieber-100">Schneefieber (18.02.1996)</option>
<option value="schneetreiben-100">Schneetreiben (18.12.2005)</option>
<option value="schock-100">Schock (22.01.2017)</option>
<option value="schrott-und-totschlag-100">Schrott und Totschlag (06.01.2002)</option>
<option value="schuldlos-schuldig-100">Schuldlos schuldig? (28.02.1988)</option>
<option value="tatort-schussfahrt-100">Schussfahrt (01.06.1980)</option>
<option value="tatort-schutzlos-136">Schutzlos (05.07.2015)</option>
<option value="tatort-schwanensee-100">Schwanensee (08.11.2015)</option>
<option value="schwarze-einser-100">Schwarze Einser (03.12.1978)</option>
<option value="schwarze-tiger-weisse-loewen-102">Schwarze Tiger, weiße Löwen (11.12.2011)</option>
<option value="schwarzer-advent-100">Schwarzer Advent (08.11.1998)</option>
<option value="tatort-schwarzer-afghane-108">Schwarzer Afghane (17.03.2013)</option>
<option value="schwarzer-peter-102">Schwarzer Peter (18.01.2009)</option>
<option value="schwarzes-herz-100">Schwarzes Herz (22.01.2006)</option>
<option value="schwarzes-wochenende-100">Schwarzes Wochenende (10.08.1986)</option>
<option value="schweigegeld-100">Schweigegeld (18.11.1979)</option>
<option value="schweinegeld-102">Schweinegeld (01.11.2009)</option>
<option value="schwelbrand-100">Schwelbrand (21.01.2007)</option>
<option value="schwerelos-140">Schwerelos (03.05.2015)</option>
<option value="tatort-wiesbaden-schwindelfrei-100">Schwindelfrei (08.12.2013)</option>
<option value="schoen-ist-anders-102">Schön ist anders (12.12.2010)</option>
<option value="schoene-belinda-100">Schöne Belinda (31.08.1975)</option>
<option value="schoener-sterben-100">Schöner Sterben (30.03.2003)</option>
<option value="schoenes-wochenende-100">Schönes Wochenende (16.11.1980)</option>
<option value="schuerfwunden-100">Schürfwunden (13.02.2005)</option>
<option value="schuesse-auf-der-autobahn-100">Schüsse auf der Autobahn (05.07.1998)</option>
<option value="schuesse-in-der-schonzeit-100">Schüsse in der Schonzeit (17.07.1977)</option>
<option value="schuetzlinge-100">Schützlinge (03.03.2002)</option>
<option value="sechs-zum-essen-100">Sechs zum Essen (02.05.2004)</option>
<option value="seenot-102">Seenot (24.03.2008)</option>
<option value="sein-letzter-wille-100">Sein letzter Wille (04.04.1988)</option>
<option value="seven-eleven-100">Seven-Eleven (11.11.1990)</option>
<option value="singvogel-100">Singvogel (23.05.1994)</option>
<option value="skalpell-100">Skalpell (28.05.2012)</option>
<option value="slalom-100">Slalom (13.09.1981)</option>
<option value="so-ein-tag-100">So ein Tag... (07.02.1982)</option>
<option value="sonne-und-sturm-100">Sonne und Sturm (02.11.2003)</option>
<option value="sonnenfinsternis-100">Sonnenfinsternis (01.01.2006)</option>
<option value="sonnenwende-100">Sonnenwende (13.05.2018)</option>
<option value="sonntagsmoerder-106">Sonntagsmörder (13.11.2016)</option>
<option value="spargelzeit-102">Spargelzeit (10.10.2010)</option>
<option value="spieglein-spieglein-102">Spieglein, Spieglein (17.03.2019)</option>
<option value="spiel-auf-zeit-26052013-100">Spiel auf Zeit (26.05.2013)</option>
<option value="spiel-mit-karten-100">Spiel mit Karten (27.07.1980)</option>
<option value="spiel-mit-dem-feuer-100">Spiel mit dem Feuer (17.05.1987)</option>
<option value="tatort-spielverderber-100">Spielverderber (22.11.2015)</option>
<option value="spielverderber-100">Spielverderber (08.06.1987)</option>
<option value="spuk-aus-der-eiszeit-102">Spuk aus der Eiszeit (10.07.1988)</option>
<option value="spaetlese-100">Spätlese (22.05.1977)</option>
<option value="spaetschicht-100">Spätschicht (02.12.2007)</option>
<option value="stahlwalzer-100">Stahlwalzer (24.10.1993)</option>
<option value="starkbier-100">Starkbier (07.03.1999)</option>
<option value="stau-124">Stau (10.09.2017)</option>
<option value="sterben-fuer-die-erben-100">Sterben für die Erben (01.07.2007)</option>
<option value="sterben-und-sterben-lassen-100">Sterben und sterben lassen (31.05.1982)</option>
<option value="sterne-fuer-den-orient-100">Sterne für den Orient (05.11.1978)</option>
<option value="sternenkinder-100">Sternenkinder (02.04.2006)</option>
<option value="sternschnuppe-100">Sternschnuppe (07.02.2016)</option>
<option value="stille-tage-100">Stille Tage (21.05.2006)</option>
<option value="stille-wasser-102">Stille Wasser (13.02.2011)</option>
<option value="stiller-tod-100">Stiller Tod (26.01.2003)</option>
<option value="stirb-und-werde-100">Stirb und werde (10.10.2004)</option>
<option value="stoevers-fall-102">Stoevers Fall (05.07.1992)</option>
<option value="strafstoss-100">Strafstoß (05.09.1999)</option>
<option value="strahlende-zukunft-100">Strahlende Zukunft (26.08.2007)</option>
<option value="strandgut-100">Strandgut (25.06.1972)</option>
<option value="streifschuss-100">Streifschuß (24.08.1980)</option>
<option value="streng-geheimer-auftrag-100">Streng geheimer Auftrag (11.10.1998)</option>
<option value="sturm-160">Sturm (17.04.2017)</option>
<option value="stuttgarter-blueten-100">Stuttgarter Blüten (01.04.1973)</option>
<option value="tatort-summ-summ-summ-100">Summ, Summ, Summ (24.03.2013)</option>
<option value="soehne-und-vaeter-104">Söhne und Väter (29.01.2017)</option>
<option value="tango-fuer-borowski-102">Tango für Borowski (04.04.2010)</option>
<option value="tanz-auf-dem-hochseil-100">Tanz auf dem Hochseil (26.07.1998)</option>
<option value="tanzmariechen-108">Tanzmariechen (19.02.2017)</option>
<option value="alles-was-sie-sagen-114">Tatort: Alles was Sie sagen (22.04.2018)</option>
<option value="klingelingeling-104">Tatort: Klingelingeling (26.12.2016)</option>
<option value="taxi-nach-leipzig-100">Taxi nach Leipzig (29.11.1970)</option>
<option value="taxi-nach-leipzig-116">Taxi nach Leipzig (13.11.2016)</option>
<option value="telephongeld-100">Telephongeld (15.09.1991)</option>
<option value="tempelraeuber-102">Tempelräuber (25.10.2009)</option>
<option value="teufel-im-leib-102">Teufel im Leib (14.11.2004)</option>
<option value="teufelskreis-100">Teufelskreis (31.10.2004)</option>
<option value="tiefer-fall-100">Tiefer Fall (12.06.2005)</option>
<option value="tiere-der-grossstadt-100">Tiere der Großstadt (16.09.2018)</option>
<option value="time-out-100">Time-Out (22.12.2002)</option>
<option value="tini-100">Tini (07.07.1991)</option>
<option value="tod-auf-eis-100">Tod auf Eis (07.09.1986)</option>
<option value="tod-auf-neuwerk-100">Tod auf Neuwerk (24.03.1996)</option>
<option value="tod-auf-dem-rastplatz-100">Tod auf dem Rastplatz (12.04.1982)</option>
<option value="tod-auf-dem-rhein-102">Tod auf dem Rhein (28.02.2010)</option>
<option value="tod-auf-der-walz-100">Tod auf der Walz (06.11.2005)</option>
<option value="tod-aus-afrika-100">Tod aus Afrika (02.07.2006)</option>
<option value="tod-aus-der-vergangenheit-100">Tod aus der Vergangenheit (08.06.1992)</option>
<option value="tod-einer-heuschrecke-100">Tod einer Heuschrecke (16.03.2008)</option>
<option value="tod-einer-lehrerin-102">Tod einer Lehrerin (11.09.2011)</option>
<option value="tod-einer-alten-frau-100">Tod einer alten Frau (25.04.1993)</option>
<option value="tod-einer-aerztin-100">Tod einer Ärztin (18.02.1990)</option>
<option value="tod-eines-auktionators-100">Tod eines Auktionators (25.06.1995)</option>
<option value="tod-eines-einbrechers-100">Tod eines Einbrechers (16.03.1975)</option>
<option value="tod-eines-maedchens-100">Tod eines Mädchens (04.08.1991)</option>
<option value="tod-eines-polizisten-100">Tod eines Polizisten (01.01.1995)</option>
<option value="tod-eines-wachmanns-100">Tod eines Wachmanns (25.10.1992)</option>
<option value="tod-im-all-100">Tod im All (12.01.1997)</option>
<option value="tod-im-elefantenhaus-100">Tod im Elefantenhaus (20.04.1987)</option>
<option value="tod-im-haecksler-100">Tod im Häcksler (13.10.1991)</option>
<option value="tod-im-jaguar-100">Tod im Jaguar (09.06.1996)</option>
<option value="tod-im-u-bahnschacht-100">Tod im U-Bahnschacht (09.11.1975)</option>
<option value="tod-macht-erfinderisch-100">Tod macht erfinderisch (10.11.1985)</option>
<option value="tod-und-spiele-100">Tod und Spiele (07.10.2018)</option>
<option value="tod-unter-der-orgel-100">Tod unter der Orgel (14.03.2004)</option>
<option value="tod-vor-scharhoern-100">Tod vor Scharhörn (07.01.2001)</option>
<option value="todesangst-100">Todesangst (23.05.1999)</option>
<option value="todesbande-100">Todesbande (25.01.2004)</option>
<option value="todesbilder-102">Todesbilder (15.01.2012)</option>
<option value="todesbote-100">Todesbote (30.08.1998)</option>
<option value="todesbruecke-100">Todesbrücke (13.03.2005)</option>
<option value="todesengel-102">Todesengel (10.07.2005)</option>
<option value="todesfahrt-100">Todesfahrt (20.01.2002)</option>
<option value="todesschuetze-148">Todesschütze (02.12.2012)</option>
<option value="todesspiel-122">Todesspiel (19.01.2014)</option>
<option value="todesstrafe-100">Todesstrafe (25.05.2008)</option>
<option value="tollwut-102">Tollwut (04.02.2018)</option>
<option value="tot-bist-du-100">Tot bist Du! (05.08.2001)</option>
<option value="tatort-tote-erde-100">Tote Erde (21.10.2012)</option>
<option value="tote-maenner-102">Tote Männer (14.06.2009)</option>
<option value="tote-brauchen-keine-wohnung-100">Tote brauchen keine Wohnung (11.11.1973)</option>
<option value="tote-reisen-nicht-umsonst-100">Tote reisen nicht umsonst (21.09.1980)</option>
<option value="totenmesse-100">Totenmesse (20.05.2001)</option>
<option value="totenstille-104">Totenstille (24.01.2016)</option>
<option value="totentanz-100">Totentanz (13.10.2002)</option>
<option value="transit-ins-jenseits-100">Transit ins Jenseits (05.12.1976)</option>
<option value="traumhaus-100">Traumhaus (30.05.1999)</option>
<option value="trautes-heim-122">Trautes Heim (21.04.2013)</option>
<option value="treffpunkt-friedhof-100">Treffpunkt Friedhof (12.10.1975)</option>
<option value="treibjagd-100">Treibjagd (18.11.2018)</option>
<option value="trimmel-haelt-ein-plaedoyer-100">Trimmel hält ein Plädoyer (27.03.1978)</option>
<option value="trimmel-und-isolde-100">Trimmel und Isolde (19.09.1982)</option>
<option value="trimmel-und-der-tulpendieb-100">Trimmel und der Tulpendieb (10.10.1976)</option>
<option value="trittbrettfahrer-100">Trittbrettfahrer (16.07.2000)</option>
<option value="truebe-wasser-100">Trübe Wasser (11.03.2001)</option>
<option value="tschiller-off-duty-108">Tschiller – Off Duty (08.07.2018)</option>
<option value="taeter-und-opfer-100">Täter und Opfer (27.05.1984)</option>
<option value="toedliche-blende-100">Tödliche Blende (13.07.1986)</option>
<option value="toedliche-ermittlungen-102">Tödliche Ermittlungen (02.01.2011)</option>
<option value="toedliche-freundschaft-100">Tödliche Freundschaft (21.05.1995)</option>
<option value="toedliche-habgier-106">Tödliche Habgier (24.06.2007)</option>
<option value="toedliche-haeppchen-102">Tödliche Häppchen (01.01.2012)</option>
<option value="toedliche-souvenirs-100">Tödliche Souvenirs (22.06.2003)</option>
<option value="toedliche-tagung-100">Tödliche Tagung (14.04.2002)</option>
<option value="toedliche-tarnung-102">Tödliche Tarnung (01.03.2009)</option>
<option value="toedliche-vergangenheit-100">Tödliche Vergangenheit (20.05.1991)</option>
<option value="toedlicher-einsatz-102">Tödlicher Einsatz (10.05.2009)</option>
<option value="toedlicher-galopp-100">Tödlicher Galopp (29.06.1997)</option>
<option value="toedlicher-treff-100">Tödlicher Treff (04.09.1988)</option>
<option value="toedliches-labyrinth-100">Tödliches Labyrinth (12.12.1999)</option>
<option value="toedliches-verlangen-100">Tödliches Verlangen (24.04.2000)</option>
<option value="toedliches-vertrauen-102">Tödliches Vertrauen (14.05.2006)</option>
<option value="tuerkischer-honig-120">Türkischer Honig (01.01.2014)</option>
<option value="um-haus-und-hof-100">Um Haus und Hof (26.09.1993)</option>
<option value="um-jeden-preis-104">Um jeden Preis (18.10.2009)</option>
<option value="unbestechlich-102">Unbestechlich (07.12.2008)</option>
<option value="und-tschuess-100">Und Tschüss (24.02.2008)</option>
<option value="und-dahinter-liegt-new-york-100">Und dahinter liegt New York (23.12.2001)</option>
<option value="undercover-camping-100">Undercover Camping (02.11.1997)</option>
<option value="undercover-102">Undercover (27.10.2002)</option>
<option value="unschuldig-100">Unschuldig (16.04.2001)</option>
<option value="unsterblich-schoen-102">Unsterblich schön (21.11.2010)</option>
<option value="unter-bruedern-102">Unter Brüdern (28.10.1990)</option>
<option value="unter-druck-102">Unter Druck (09.01.2011)</option>
<option value="unter-kontrolle-100">Unter Kontrolle (05.03.2006)</option>
<option value="unter-kriegern-100">Unter Kriegern (08.04.2018)</option>
<option value="unter-uns-100">Unter uns (14.10.2007)</option>
<option value="unvergessen-100">Unvergessen (20.05.2013)</option>
<option value="unversoehnlich-100">Unversöhnlich (04.10.1992)</option>
<option value="urlaubsmord-100">Urlaubsmord (28.09.1975)</option>
<option value="usambaraveilchen-100">Usambaraveilchen (20.04.1981)</option>
<option value="veras-waffen-100">Veras Waffen (28.12.2003)</option>
<option value="verbrannt-102">Verbrannt (11.10.2015)</option>
<option value="verbranntes-spiel-100">Verbranntes Spiel (28.02.1993)</option>
<option value="verdammt-102">Verdammt (27.01.2008)</option>
<option value="verdeckte-ermittlung-100">Verdeckte Ermittlung (26.02.1984)</option>
<option value="tatort-luzern-verfolgt-100">Verfolgt (07.09.2014)</option>
<option value="vergeltung-106">Vergeltung (06.03.2011)</option>
<option value="vergessene-erinnerung-102">Vergessene Erinnerung (31.01.2010)</option>
<option value="vergissmeinnicht-102">Vergissmeinnicht (28.03.2010)</option>
<option value="verhaengnisvolle-begierde-102">Verhängnisvolle Begierde (26.08.2001)</option>
<option value="verlorene-toechter-100">Verlorene Töchter (21.11.2004)</option>
<option value="vermisst-102">Vermisst (11.10.2009)</option>
<option value="verrat-100">Verrat (01.09.2002)</option>
<option value="verraten-und-verkauft-100">Verraten und verkauft (19.09.2004)</option>
<option value="verschleppt-102">Verschleppt (22.01.2012)</option>
<option value="verspekuliert-100">Verspekuliert (15.03.1992)</option>
<option value="tatort-berlin-vielleicht-100">Vielleicht (16.11.2014)</option>
<option value="viktualienmarkt-100">Viktualienmarkt (12.03.2000)</option>
<option value="virus-134">Virus (27.08.2017)</option>
<option value="voll-auf-hass-100">Voll auf Hass (08.11.1987)</option>
<option value="voll-ins-herz-100">Voll ins Herz (13.09.1998)</option>
<option value="vom-himmel-hoch-106">Vom Himmel hoch (09.12.2018)</option>
<option value="von-bullen-und-baeren-100">Von Bullen und Bären (04.06.2000)</option>
<option value="vorstadtballade-100">Vorstadtballade (12.12.2004)</option>
<option value="vaeter-100">Väter (30.11.2003)</option>
<option value="vaeterchen-frost-100">Väterchen Frost (22.12.2019)</option>
<option value="wacht-am-rhein-104">Wacht am Rhein (15.01.2017)</option>
<option value="waffenschwestern-102">Waffenschwestern (14.12.2008)</option>
<option value="wahre-liebe-102">Wahre Liebe (28.09.2014)</option>
<option value="wahre-luegen-100">Wahre Lügen (13.01.2019)</option>
<option value="waidmanns-heil-100">Waidmanns Heil (01.02.2004)</option>
<option value="waldlust-100">Waldlust (04.03.2018)</option>
<option value="wat-recht-is-mutt-recht-bliewen-100">Wat Recht is, mutt Recht bliewen (02.05.1982)</option>
<option value="wegwerfmaedchen-100">Wegwerfmädchen (09.12.2012)</option>
<option value="wehrlos-100">Wehrlos (23.04.2017)</option>
<option value="weihnachtsgeld-112">Weihnachtsgeld (26.12.2014)</option>
<option value="weil-sie-boese-sind-110">Weil sie böse sind (03.01.2010)</option>
<option value="weiter-immer-weiter-100">Weiter, immer weiter (06.01.2019)</option>
<option value="weissblaue-turnschuhe-100">Weißblaue Turnschuhe (24.06.1973)</option>
<option value="wem-ehre-gebuehrt-100">Wem Ehre gebührt (23.12.2007)</option>
<option value="wendehammer-144">Wendehammer (18.12.2016)</option>
<option value="wenn-frauen-austern-essen-100">Wenn Frauen Austern essen (12.10.2003)</option>
<option value="wenn-steine-sprechen-100">Wenn Steine sprechen (13.02.1972)</option>
<option value="wenn-alle-bruennlein-fliessen-100">Wenn alle Brünnlein fließen (26.06.1983)</option>
<option value="wer-wind-erntet-saet-sturm-112">Wer Wind erntet, sät Sturm (14.06.2015)</option>
<option value="wer-andern-eine-grube-graebt-100">Wer andern eine Grube gräbt (19.06.1977)</option>
<option value="wer-bin-ich-102">Wer bin ich? (27.12.2015)</option>
<option value="wer-das-schweigen-bricht-142">Wer das Schweigen bricht (14.04.2013)</option>
<option value="wer-jetzt-allein-ist-100">Wer jetzt allein ist (21.05.2018)</option>
<option value="wer-nicht-schweigt-muss-sterben-100">Wer nicht schweigt muss sterben (10.03.1996)</option>
<option value="wer-zweimal-stirbt-100">Wer zweimal stirbt (03.03.1991)</option>
<option value="wie-einst-lilly-102">Wie einst Lilly (28.11.2010)</option>
<option value="tatort-willkommen-in-hamburg-100">Willkommen in Hamburg (10.03.2013)</option>
<option value="willkommen-in-koeln-100">Willkommen in Köln (05.10.1997)</option>
<option value="winternebel-156">Winternebel (05.10.2014)</option>
<option value="winterschach-100">Winterschach (13.11.1988)</option>
<option value="wir-kriegen-euch-alle-100">Wir kriegen euch alle (02.12.2018)</option>
<option value="wir-sind-die-guten-102">Wir sind die Guten (13.12.2009)</option>
<option value="wir-werden-ihn-mischa-nennen-100">Wir werden ihn Mischa nennen (21.09.1986)</option>
<option value="wir-ihr-sie-104">Wir – Ihr – Sie (05.06.2016)</option>
<option value="wo-ist-max-gravert-100">Wo ist Max Gravert? (17.04.2005)</option>
<option value="wo-ist-nur-mein-schatz-geblieben-100">Wo ist nur mein Schatz geblieben? (22.04.2019)</option>
<option value="wodka-bitter-lemon-100">Wodka Bitter-Lemon (13.04.1975)</option>
<option value="wofuer-es-sich-zu-leben-lohnt-106">Wofür es sich zu leben lohnt (04.12.2016)</option>
<option value="wohnheim-westendstrasse-100">Wohnheim Westendstraße (09.05.1976)</option>
<option value="wolf-im-schafspelz-100">Wolf im Schafspelz (24.02.2002)</option>
<option value="wolfsstunde-102">Wolfsstunde (09.11.2008)</option>
<option value="tatort-wunschdenken-100">Wunschdenken (14.08.2011)</option>
<option value="wunschlos-tot-100">Wunschlos tot (30.08.1987)</option>
<option value="zabou-100">Zabou (22.07.1990)</option>
<option value="zahltag-120">Zahltag (09.10.2016)</option>
<option value="zahltag-100">Zahltag (24.03.2002)</option>
<option value="zahn-um-zahn-100">Zahn um Zahn (27.12.1987)</option>
<option value="zartbitterschokolade-100">Zartbitterschokolade (15.12.2002)</option>
<option value="zeit-der-froesche-100">Zeit der Frösche (02.04.2018)</option>
<option value="zeitzuender-100">Zeitzünder (04.08.1990)</option>
<option value="zielscheibe-100">Zielscheibe (14.10.2001)</option>
<option value="zirkuskind-100">Zirkuskind (16.02.2014)</option>
<option value="zorn-gottes-106">Zorn Gottes (20.03.2016)</option>
<option value="zorn-104">Zorn (20.01.2019)</option>
<option value="zurueck-ins-licht-102">Zurück ins Licht (22.10.2017)</option>
<option value="zwei-flugkarten-nach-rio-100">Zwei Flugkarten nach Rio (11.04.1976)</option>
<option value="zwei-leben-100">Zwei Leben (14.03.1976)</option>
<option value="zwei-leben-178">Zwei Leben (17.09.2017)</option>
<option value="zweierlei-blut-100">Zweierlei Blut (22.07.1984)</option>
<option value="zweierlei-knoten-100">Zweierlei Knoten (29.07.1979)</option>
<option value="zweikampf-100">Zweikampf (23.06.1974)</option>
<option value="zwischen-den-fronten100">Zwischen den Fronten (17.02.2013)</option>
<option value="zwischen-den-ohren-102">Zwischen den Ohren (18.09.2011)</option>
<option value="tatort-luzern-zwischen-zwei-welten-100">Zwischen zwei Welten (21.04.2014)</option>
<option value="zuercher-fruechte-100">Zürcher Früchte (12.02.1978)</option>
<option value="aetzend-122">Ätzend (15.11.2015)</option>
</select>
</span>
</div>
</div>
</fieldset>
</form>
</div><!-- form -->
<div class="form">
<form action="/system/id2url.jsp" method="get" data-ctrl-formular="{'id':'filter-kommissar'}">
<fieldset>
<legend class="hidden">Suche im Archiv von Tatort nach Datum</legend>
<div class="unitA">
<div class="unitC">
<span class="unitA">
<label for="filterBoxDate">Datum:</label>
</span>
</div>
<div class="unitZ">
<span class="unitA">
<select name="filterBoxDate" id="filterBoxDate" data-flag-onchangesubmit="{}">
<option value="/">Bitte auswählen</option>
<option value="vaeterchen-frost-100">22.12.2019: Väterchen Frost</option>
<option value="borowski-und-das-haus-am-meer-100">15.12.2019: Borowski und das Haus am Meer</option>
<option value="querschlaeger-100">01.12.2019: Querschläger</option>
<option value="baum-faellt-100">24.11.2019: Baum fällt</option>
<option value="die-pfalz-von-oben-100">17.11.2019: Die Pfalz von oben</option>
<option value="das-leben-nach-dem-tod-100">10.11.2019: Das Leben nach dem Tod</option>
<option value="lakritz-100">03.11.2019: Lakritz</option>
<option value="der-elefant-im-raum-100">27.10.2019: Der Elefant im Raum</option>
<option value="angriff-auf-wache-08-100">20.10.2019: Angriff auf Wache 08</option>
<option value="hueter-der-schwelle-100">29.09.2019: Hüter der Schwelle</option>
<option value="die-harte-kern-100">22.09.2019: Die harte Kern</option>
<option value="maleficius-100">08.09.2019: Maleficius</option>
<option value="falscher-hase-100">01.09.2019: Falscher Hase</option>
<option value="nemesis-102">18.08.2019: Nemesis</option>
<option value="ausgezaehlt-100">16.06.2019: Ausgezählt</option>
<option value="kaputt-100">10.06.2019: Kaputt</option>
<option value="glueck-allein-100">02.06.2019: Glück allein</option>
<option value="die-ewige-welle-100">26.05.2019: Die ewige Welle</option>
<option value="anne-und-der-tod-100">19.05.2019: Anne und der Tod</option>
<option value="das-monster-von-kassel-100">12.05.2019: Das Monster von Kassel</option>
<option value="der-gute-weg-100">05.05.2019: Der gute Weg</option>
<option value="das-nest-104">28.04.2019: Das Nest</option>
<option value="wo-ist-nur-mein-schatz-geblieben-100">22.04.2019: Wo ist nur mein Schatz geblieben?</option>
<option value="inferno-100">14.04.2019: Inferno</option>
<option value="bombengeschaeft-100">31.03.2019: Bombengeschäft</option>
<option value="spieglein-spieglein-102">17.03.2019: Spieglein, Spieglein</option>
<option value="fuer-immer-und-dich-100">10.03.2019: Für immer und dich</option>
<option value="borowski-und-das-glueck-der-anderen-100">03.03.2019: Borowski und das Glück der Anderen</option>
<option value="ein-tag-wie-jeder-andere-100">24.02.2019: Ein Tag wie jeder andere</option>
<option value="murot-und-das-murmeltier-100">17.02.2019: Murot und das Murmeltier</option>
<option value="das-verschwundene-kind-100">03.02.2019: Das verschwundene Kind</option>
<option value="der-pakt-100">27.01.2019: Der Pakt</option>
<option value="zorn-104">20.01.2019: Zorn</option>
<option value="wahre-luegen-100">13.01.2019: Wahre Lügen</option>
<option value="weiter-immer-weiter-100">06.01.2019: Weiter, immer weiter</option>
<option value="der-hoellische-heinz-100">01.01.2019: Der höllische Heinz</option>
<option value="friss-oder-stirb-108">30.12.2018: Friss oder stirb</option>
<option value="der-turm-108">26.12.2018: Der Turm</option>
<option value="damian-100">23.12.2018: Damian</option>
<option value="vom-himmel-hoch-106">09.12.2018: Vom Himmel hoch</option>
<option value="wir-kriegen-euch-alle-100">02.12.2018: Wir kriegen euch alle</option>
<option value="treibjagd-100">18.11.2018: Treibjagd</option>
<option value="der-mann-der-luegt-100">04.11.2018: Der Mann, der lügt</option>
<option value="blut-182">28.10.2018: Blut</option>
<option value="ki-102">21.10.2018:  KI</option>
<option value="her-mit-der-marie-100">14.10.2018: Her mit der Marie!</option>
<option value="tod-und-spiele-100">07.10.2018: Tod und Spiele</option>
<option value="tiere-der-grossstadt-100">16.09.2018: Tiere der Großstadt</option>
<option value="borowski-und-das-haus-der-geister-102">02.09.2018: Borowski und das Haus der Geister</option>
<option value="die-robuste-roswita-126">26.08.2018: Die robuste Roswita</option>
<option value="die-musik-stirbt-zuletzt-100">05.08.2018: Die Musik stirbt zuletzt</option>
<option value="tschiller-off-duty-108">08.07.2018: Tschiller – Off Duty</option>
<option value="freies-land-100">03.06.2018: Freies Land</option>
<option value="schlangengrube-104">27.05.2018: Schlangengrube</option>
<option value="wer-jetzt-allein-ist-100">21.05.2018: Wer jetzt allein ist</option>
<option value="sonnenwende-100">13.05.2018: Sonnenwende</option>
<option value="familien-106">06.05.2018: Familien</option>
<option value="alles-was-sie-sagen-100">22.04.2018: Alles was Sie sagen</option>
<option value="alles-was-sie-sagen-114">22.04.2018: Tatort: Alles was Sie sagen</option>
<option value="ich-toete-niemand-100">15.04.2018: Ich töte niemand</option>
<option value="unter-kriegern-100">08.04.2018: Unter Kriegern</option>
<option value="zeit-der-froesche-100">02.04.2018: Zeit der Frösche</option>
<option value="mitgehangen-104">18.03.2018: Mitgehangen</option>
<option value="im-toten-winkel-106">11.03.2018: Im toten Winkel</option>
<option value="waldlust-100">04.03.2018: Waldlust</option>
<option value="borowski-und-das-land-zwischen-den-meeren-100">25.02.2018: Borowski und das Land zwischen den Meeren</option>
<option value="meta-100">18.02.2018: Meta</option>
<option value="der-kalte-fritte-100">11.02.2018: Der kalte Fritte</option>
<option value="tollwut-102">04.02.2018: Tollwut</option>
<option value="deja-vu-100">28.01.2018: Déjà-vu</option>
<option value="bausuenden-100">21.01.2018: Bausünden</option>
<option value="die-faust-100">14.01.2018: Die Faust</option>
<option value="kopper-104">07.01.2018: Kopper</option>
<option value="mord-ex-machina-100">01.01.2018: Mord Ex Machina</option>
<option value="der-wueste-gobi-100">26.12.2017: Der wüste Gobi</option>
<option value="dunkle-zeit-102">17.12.2017: Dunkle Zeit</option>
<option value="dein-name-sei-harbinger-102">10.12.2017: Dein Name sei Harbinger</option>
<option value="boeser-boden-100">26.11.2017: Böser Boden</option>
<option value="gott-ist-auch-nur-ein-mensch-104">19.11.2017: Gott ist auch nur ein Mensch</option>
<option value="auge-um-auge-100">12.11.2017: Auge um Auge</option>
<option value="der-fall-holdt-104">05.11.2017: Der Fall Holdt</option>
<option value="fuerchte-dich-100">29.10.2017: Fürchte dich</option>
<option value="zurueck-ins-licht-102">22.10.2017: Zurück ins Licht</option>
<option value="der-rote-schatten-102">15.10.2017: Der rote Schatten</option>
<option value="hardcore-100">08.10.2017: Hardcore</option>
<option value="goldbach-104">01.10.2017: Goldbach</option>
<option value="zwei-leben-178">17.09.2017: Zwei Leben</option>
<option value="stau-124">10.09.2017: Stau</option>
<option value="virus-134">27.08.2017: Virus</option>
<option value="level-x-100">11.06.2017: Level X</option>
<option value="amour-fou-102">05.06.2017: Amour fou</option>
<option value="die-liebe-ein-seltsames-spiel-124">21.05.2017: Die Liebe, ein seltsames Spiel</option>
<option value="der-tod-ist-unser-ganzes-leben-104">30.04.2017: Der Tod ist unser ganzes Leben</option>
<option value="wehrlos-100">23.04.2017: Wehrlos</option>
<option value="sturm-160">17.04.2017: Sturm</option>
<option value="am-ende-geht-man-nackt-108">09.04.2017: Am Ende geht man nackt</option>
<option value="fangschuss-104">02.04.2017: Fangschuss</option>
<option value="nachbarn-130">26.03.2017: Nachbarn</option>
<option value="borowski-und-das-dunkle-netz-104">19.03.2017: Borowski und das dunkle Netz</option>
<option value="nachtsicht-296">12.03.2017: Nachtsicht</option>
<option value="kriegssplitter-100">05.03.2017: Kriegssplitter</option>
<option value="babbeldasch-100">26.02.2017: Babbeldasch</option>
<option value="tanzmariechen-108">19.02.2017: Tanzmariechen</option>
<option value="der-scheidende-schupo-100">05.02.2017: Der scheidende Schupo</option>
<option value="soehne-und-vaeter-104">29.01.2017: Söhne und Väter</option>
<option value="schock-100">22.01.2017: Schock</option>
<option value="wacht-am-rhein-104">15.01.2017: Wacht am Rhein</option>
<option value="land-in-dieser-zeit-108">08.01.2017: Land in dieser Zeit</option>
<option value="klingelingeling-104">26.12.2016: Tatort: Klingelingeling</option>
<option value="wendehammer-144">18.12.2016: Wendehammer</option>
<option value="dunkelfeld-108">11.12.2016: Dunkelfeld</option>
<option value="wofuer-es-sich-zu-leben-lohnt-106">04.12.2016: Wofür es sich zu leben lohnt</option>
<option value="es-lebe-der-tod-102">20.11.2016: Es lebe der Tod</option>
<option value="taxi-nach-leipzig-116">13.11.2016: Taxi nach Leipzig</option>
<option value="sonntagsmoerder-106">13.11.2016: Sonntagsmörder</option>
<option value="borowski-und-das-verlorene-maedchen-108">06.11.2016: Borowski und das verlorene Mädchen</option>
<option value="echolot-118">30.10.2016: Echolot</option>
<option value="die-wahrheit-108">23.10.2016: Die Wahrheit</option>
<option value="zahltag-120">09.10.2016: Zahltag</option>
<option value="der-koenig-der-gosse-106">02.10.2016: Der König der Gosse</option>
<option value="feierstunde-106">25.09.2016: Feierstunde</option>
<option value="freitod-100">18.09.2016: Freitod</option>
<option value="die-kunst-des-krieges-100">04.09.2016: Die Kunst des Krieges</option>
<option value="hal-100">28.08.2016: HAL</option>
<option value="durchgedreht-104">21.08.2016: Durchgedreht</option>
<option value="wir-ihr-sie-104">05.06.2016: Wir – Ihr – Sie</option>
<option value="das-recht-sich-zu-sorgen-108">22.05.2016: Das Recht, sich zu sorgen</option>
<option value="der-hundertste-affe-112">16.05.2016: Der hundertste Affe</option>
<option value="ein-fuss-kommt-selten-allein-104">08.05.2016: Ein Fuß kommt selten allein</option>
<option value="narben-108">01.05.2016: Narben</option>
<option value="die-geschichte-vom-boesen-friederich-100">10.04.2016: Die Geschichte vom bösen Friederich</option>
<option value="mia-san-jetz-da-wos-weh-tut-102">03.04.2016: Mia san jetz da wo's weh tut</option>
<option value="fuenf-minuten-himmel-106">28.03.2016: Fünf Minuten Himmel</option>
<option value="zorn-gottes-106">20.03.2016: Zorn Gottes</option>
<option value="kleine-prinzen-100">13.03.2016: Kleine Prinzen</option>
<option value="auf-einen-schlag-104">06.03.2016: Auf einen Schlag</option>
<option value="kartenhaus-106">28.02.2016: Kartenhaus</option>
<option value="im-gelobten-land-104">21.02.2016: Im gelobten Land</option>
<option value="du-gehoerst-mir-120">14.02.2016: Du gehörst mir</option>
<option value="sternschnuppe-100">07.02.2016: Sternschnuppe</option>
<option value="hundstage-104">31.01.2016: Hundstage</option>
<option value="totenstille-104">24.01.2016: Totenstille</option>
<option value="rebecca-116">10.01.2016: Rebecca</option>
<option value="fegefeuer-102">03.01.2016: Fegefeuer</option>
<option value="der-grosse-schmerz-102">01.01.2016: Der große Schmerz</option>
<option value="wer-bin-ich-102">27.12.2015: Wer bin ich?</option>
<option value="benutzt-106">26.12.2015: Benutzt</option>
<option value="lu-104">13.12.2015: LU</option>
<option value="einmal-wirklich-sterben-114">06.12.2015: Einmal wirklich sterben</option>
<option value="borowski-und-die-rueckkehr-des-stillen-gastes-104">29.11.2015: Borowski und die Rückkehr des stillen Gastes</option>
<option value="tatort-spielverderber-100">22.11.2015: Spielverderber</option>
<option value="aetzend-122">15.11.2015: Ätzend</option>
<option value="tatort-schwanensee-100">08.11.2015: Schwanensee</option>
<option value="cote-dazur104">01.11.2015: Côte d'Azur</option>
<option value="tatort-preis-des-lebens-106">25.10.2015: Preis des Lebens</option>
<option value="tatort-kollaps-100">18.10.2015: Kollaps</option>
<option value="verbrannt-102">11.10.2015: Verbrannt</option>
<option value="die-letzte-wiesn-106">20.09.2015: Die letzte Wiesn</option>
<option value="tatort-hinter-dem-spiegel-104">13.09.2015: Hinter dem Spiegel</option>
<option value="ihr-werdet-gerichtet-104">06.09.2015: Ihr werdet gerichtet</option>
<option value="tatort-schutzlos-136">05.07.2015: Schutzlos</option>
<option value="tatort-stuttgart-der-inder-100">21.06.2015: Der Inder</option>
<option value="wer-wind-erntet-saet-sturm-112">14.06.2015: Wer Wind erntet, sät Sturm</option>
<option value="tatort-wien-gier-100">07.06.2015: Gier</option>
<option value="erklaere-chimaere-164">31.05.2015: Erkläre Chimäre</option>
<option value="roomservice-162">25.05.2015: Roomservice</option>
<option value="kaelter-als-der-tod-100">17.05.2015: Kälter als der Tod</option>
<option value="schwerelos-140">03.05.2015: Schwerelos</option>
<option value="niedere-instinkte-138">26.04.2015: Niedere Instinkte</option>
<option value="dicker-als-wasser-154">19.04.2015: Dicker als Wasser</option>
<option value="der-himmel-ist-ein-platz-auf-erden-166">12.04.2015: Der Himmel ist ein Platz auf Erden</option>
<option value="frohe-ostern-falke-168">06.04.2015: Frohe Ostern, Falke</option>
<option value="borowski-und-die-kinder-von-gaarden-102">29.03.2015: Borowski und die Kinder von Gaarden</option>
<option value="das-muli-176">22.03.2015: Das Muli</option>
<option value="die-wiederkehr-154">15.03.2015: Die Wiederkehr</option>
<option value="tatort-wien-grenzfall-100">08.03.2015: Grenzfall</option>
<option value="das-haus-am-ende-der-strasse-106">22.02.2015: Das Haus am Ende der Straße</option>
<option value="blutschuld-138">15.02.2015: Blutschuld</option>
<option value="chateau-mort-168">08.02.2015: Château Mort</option>
<option value="freddy-tanzt-104">01.02.2015: Freddy tanzt</option>
<option value="borowski-und-der-himmel-ueber-kiel-142">25.01.2015: Borowski und der Himmel über Kiel</option>
<option value="die-sonne-stirbt-wie-ein-tier-164">18.01.2015: Die Sonne stirbt wie ein Tier</option>
<option value="hydra-176">11.01.2015: Hydra</option>
<option value="deckname-kidon-100">04.01.2015: Deckname Kidon</option>
<option value="tatort-der-irre-iwan-106">01.01.2015: Der Irre Iwan</option>
<option value="das-verkaufte-laecheln-138">28.12.2014: Das verkaufte Lächeln</option>
<option value="weihnachtsgeld-112">26.12.2014: Weihnachtsgeld</option>
<option value="der-maulwurf-108">12.12.2014: Der Maulwurf</option>
<option value="der-sanfte-tod-156">07.12.2014: Der sanfte Tod</option>
<option value="die-feigheit-des-loewen-100">30.11.2014: Die Feigheit des Löwen</option>
<option value="eine-frage-des-gewissens-100">23.11.2014: Eine Frage des Gewissens</option>
<option value="tatort-berlin-vielleicht-100">16.11.2014: Vielleicht</option>
<option value="blackout-106">26.10.2014: Blackout</option>
<option value="im-schmerz-geboren-100">12.10.2014: Im Schmerz geboren</option>
<option value="winternebel-156">05.10.2014: Winternebel</option>
<option value="wahre-liebe-102">28.09.2014: Wahre Liebe</option>
<option value="mord-ist-die-beste-medizin-108">21.09.2014: Mord ist die beste Medizin</option>
<option value="der-wuestensohn-104">14.09.2014: Der Wüstensohn</option>
<option value="tatort-luzern-verfolgt-100">07.09.2014: Verfolgt</option>
<option value="tatort-wien-paradies-100">31.08.2014: Paradies</option>
<option value="freigang-112">09.06.2014: Freigang</option>
<option value="tatort-bremen-alle-meine-jungs-100">18.05.2014: Alle meine Jungs</option>
<option value="tatort-ohnmacht-110">11.05.2014: Ohnmacht</option>
<option value="am-ende-des-flurs-100">04.05.2014: Am Ende des Flurs</option>
<option value="kaltstart-100">27.04.2014: Kaltstart</option>
<option value="tatort-luzern-zwischen-zwei-welten-100">21.04.2014: Zwischen zwei Welten</option>
<option value="tatort-der-hammer-110">13.04.2014: Der Hammer</option>
<option value="borowski-und-das-meer-106">30.03.2014: Borowski und das Meer</option>
<option value="tatort-der-fall-reinhardt-112">23.03.2014: Der Fall Reinhardt</option>
<option value="fruehstueck-fuer-immer-106">16.03.2014: Frühstück für immer</option>
<option value="tatort-kopfgeld-112">09.03.2014: Kopfgeld</option>
<option value="tatort-wien-abgruende-100">02.03.2014: Abgründe</option>
<option value="brueder-104">23.02.2014: Brüder</option>
<option value="zirkuskind-100">16.02.2014: Zirkuskind</option>
<option value="tatort-berlin-grosser-schwarzer-vogel-100">09.02.2014: Großer schwarzer Vogel</option>
<option value="tatort-auf-ewig-dein-118">02.02.2014: Auf ewig Dein</option>
<option value="adams-alptraum-118">26.01.2014: Adams Alptraum</option>
<option value="todesspiel-122">19.01.2014: Todesspiel</option>
<option value="tatort-frankfurt-der-eskimo-100">05.01.2014: Der Eskimo</option>
<option value="tatort-franziska-108">05.01.2014: Franziska</option>
<option value="tuerkischer-honig-120">01.01.2014: Türkischer Honig</option>
<option value="tatort-borowski-und-der-engel-132">29.12.2013: Borowski und der Engel</option>
<option value="die-fette-hoppe-132">26.12.2013: Die Fette Hoppe</option>
<option value="tatort-allmaechtig-106">22.12.2013: Allmächtig</option>
<option value="tatort-wiesbaden-schwindelfrei-100">08.12.2013: Schwindelfrei</option>
<option value="happy-birthday-sarah-148">01.12.2013: Happy Birthday, Sarah</option>
<option value="mord-auf-langeoog-100">24.11.2013: Mord auf Langeoog</option>
<option value="eine-andere-welt-154">17.11.2013: Eine andere Welt</option>
<option value="kalter-engel-132">03.11.2013: Kalter Engel</option>
<option value="aus-der-tiefe-der-zeit-134">27.10.2013: Aus der Tiefe der Zeit</option>
<option value="die-chinesische-prinzessin-146">20.10.2013: Die chinesische Prinzessin</option>
<option value="freunde-bis-in-den-tod-128">06.10.2013: Freunde bis in den Tod</option>
<option value="angezaehlt-146">15.09.2013: Angezählt</option>
<option value="gegen-den-kopf-100">08.09.2013: Gegen den Kopf</option>
<option value="geburtstagskind-100">18.08.2013: Geburtstagskind</option>
<option value="letzte-tage-124">23.06.2013: Letzte Tage</option>
<option value="die-wahrheit-stirbt-zuerst-100">16.06.2013: Die Wahrheit stirbt zuerst</option>
<option value="tatort-er-wird-toeten-102">09.06.2013: Er wird töten</option>
<option value="spiel-auf-zeit-26052013-100">26.05.2013: Spiel auf Zeit</option>
<option value="unvergessen-100">20.05.2013: Unvergessen</option>
<option value="borowski-und-der-brennende-mann-100">12.05.2013: Borowski und der brennende Mann</option>
<option value="tatort-feuerteufel-120">28.04.2013: Feuerteufel</option>
<option value="trautes-heim-122">21.04.2013: Trautes Heim</option>
<option value="wer-das-schweigen-bricht-142">14.04.2013: Wer das Schweigen bricht</option>
<option value="tatort-eine-handvoll-paradies-102">07.04.2013: Eine Handvoll Paradies</option>
<option value="macht-und-ohnmacht-182">01.04.2013: Macht und Ohnmacht</option>
<option value="tatort-summ-summ-summ-100">24.03.2013: Summ, Summ, Summ</option>
<option value="tatort-schwarzer-afghane-108">17.03.2013: Schwarzer Afghane</option>
<option value="tatort-willkommen-in-hamburg-100">10.03.2013: Willkommen in Hamburg</option>
<option value="tatort-puppenspieler-106">24.02.2013: Puppenspieler</option>
<option value="zwischen-den-fronten100">17.02.2013: Zwischen den Fronten</option>
<option value="tatort-luzern-schmutziger-donnerstag-100">10.02.2013: Schmutziger Donnerstag</option>
<option value="die-schoene-mona-ist-tot100">03.02.2013: Die schöne Mona ist tot</option>
<option value="melinda-124">27.01.2013: Melinda</option>
<option value="kaltbluetig-122">13.01.2013: Kaltblütig</option>
<option value="machtlos-06012013-100">06.01.2013: Machtlos</option>
<option value="tatort-scheinwelten-108">01.01.2013: Scheinwelten</option>
<option value="der-tiefe-schlaf-144">30.12.2012: Der tiefe Schlaf</option>
<option value="im-namen-des-vaters-100">26.12.2012: Im Namen des Vaters</option>
<option value="das-goldene-band-100">16.12.2012: Das goldene Band</option>
<option value="wegwerfmaedchen-100">09.12.2012: Wegwerfmädchen</option>
<option value="todesschuetze-148">02.12.2012: Todesschütze</option>
<option value="das-wunder-von-wolbeck-100">25.11.2012: Das Wunder von Wolbeck</option>
<option value="dinge-die-noch-zu-tun-sind-100">18.11.2012: Dinge, die noch zu tun sind</option>
<option value="mein-revier-100">11.11.2012: Mein Revier</option>
<option value="ein-neues-leben-168">28.10.2012: Ein neues Leben</option>
<option value="tatort-tote-erde-100">21.10.2012: Tote Erde</option>
<option value="borowski-und-der-freie-fall-100">14.10.2012: Borowski und der freie Fall</option>
<option value="nachtkrapp-100">07.10.2012: Nachtkrapp</option>
<option value="alter-ego-100">23.09.2012: Alter Ego</option>
<option value="hochzeitsnacht-100">16.09.2012: Hochzeitsnacht</option>
<option value="tatort-borowski-und-der-stille-gast-108">09.09.2012: Borowski und der stille Gast</option>
<option value="fette-hunde-100">02.09.2012: Fette Hunde</option>
<option value="hanglage-mit-aussicht-100">26.08.2012: Hanglage mit Aussicht</option>
<option value="skalpell-100">28.05.2012: Skalpell</option>
<option value="der-wald-steht-schwarz-und-schweiget-100">13.05.2012: Der Wald steht schwarz und schweiget</option>
<option value="tatort-die-ballade-von-cenk-und-valerie-100">06.05.2012: Die Ballade von Cenk und Valerie</option>
<option value="es-ist-boese-130">22.04.2012: Es ist böse</option>
<option value="ihr-kinderlein-kommet106">09.04.2012: Ihr Kinderlein kommet</option>
<option value="kinderland-100">08.04.2012: Kinderland</option>
<option value="alles-hat-seinen-preis-100">01.04.2012: Alles hat seinen Preis</option>
<option value="falsch-verpackt-120">25.03.2012: Falsch verpackt</option>
<option value="hinkebein-100">11.03.2012: Hinkebein</option>
<option value="scherbenhaufen-100">04.03.2012: Scherbenhaufen</option>
<option value="der-traurige-koenig-100">26.02.2012: Der traurige König</option>
<option value="ordnung-im-lot-100">12.02.2012: Ordnung im Lot</option>
<option value="kein-entkommen-104">05.02.2012: Kein Entkommen</option>
<option value="schmuggler-102">29.01.2012: Schmuggler</option>
<option value="verschleppt-102">22.01.2012: Verschleppt</option>
<option value="todesbilder-102">15.01.2012: Todesbilder</option>
<option value="keine-polizei-102">08.01.2012: Keine Polizei</option>
<option value="toedliche-haeppchen-102">01.01.2012: Tödliche Häppchen</option>
<option value="der-weg-ins-paradies-102">18.12.2011: Der Weg ins Paradies</option>
<option value="schwarze-tiger-weisse-loewen-102">11.12.2011: Schwarze Tiger, weiße Löwen</option>
<option value="das-dorf-102">04.12.2011: Das Dorf</option>
<option value="ein-ganz-normaler-fall-104">27.11.2011: Ein ganz normaler Fall</option>
<option value="der-tote-im-nachtzug-102">20.11.2011: Der Tote im Nachtzug</option>
<option value="borowski-und-der-coole-hund-102">06.11.2011: Borowski und der coole Hund</option>
<option value="tatort-mauerpark-100">23.10.2011: Mauerpark</option>
<option value="das-schwarze-haus-102">16.10.2011: Das schwarze Haus</option>
<option value="das-erste-opfer-104">09.10.2011: Das erste Opfer</option>
<option value="borowski-und-die-frau-am-fenster-102">02.10.2011: Borowski und die Frau am Fenster</option>
<option value="auskreuzung-102">25.09.2011: Auskreuzung</option>
<option value="zwischen-den-ohren-102">18.09.2011: Zwischen den Ohren</option>
<option value="tod-einer-lehrerin-102">11.09.2011: Tod einer Lehrerin</option>
<option value="altes-eisen-102">04.09.2011: Altes Eisen</option>
<option value="lohn-der-arbeit-104">28.08.2011: Lohn der Arbeit</option>
<option value="tatort-wunschdenken-100">14.08.2011: Wunschdenken</option>
<option value="im-abseits-102">19.06.2011: Im Abseits</option>
<option value="nasse-sachen-102">13.06.2011: Nasse Sachen</option>
<option value="gestern-war-kein-tag-104">05.06.2011: Gestern war kein Tag</option>
<option value="ausgeloescht-154">29.05.2011: Ausgelöscht</option>
<option value="der-illegale-tod-102">15.05.2011: Der illegale Tod</option>
<option value="eine-bessere-welt-108">08.05.2011: Eine bessere Welt</option>
<option value="herrenabend-102">01.05.2011: Herrenabend</option>
<option value="grabenkaempfe-102">25.04.2011: Grabenkämpfe</option>
<option value="jagdzeit-104">10.04.2011: Jagdzeit</option>
<option value="edel-sei-der-mensch-und-gesund-102">03.04.2011: Edel sei der Mensch und gesund</option>
<option value="im-netz-der-luegen-102">27.03.2011: Im Netz der Lügen</option>
<option value="mord-in-der-ersten-liga-106">20.03.2011: Mord in der ersten Liga</option>
<option value="vergeltung-106">06.03.2011: Vergeltung</option>
<option value="leben-gegen-leben-102">27.02.2011: Leben gegen Leben</option>
<option value="rendezvous-mit-dem-tod-102">20.02.2011: Rendezvous mit dem Tod</option>
<option value="stille-wasser-102">13.02.2011: Stille Wasser</option>
<option value="heimatfront-102">23.01.2011: Heimatfront</option>
<option value="der-schoene-schein-102">16.01.2011: Der schöne Schein</option>
<option value="unter-druck-102">09.01.2011: Unter Druck</option>
<option value="toedliche-ermittlungen-102">02.01.2011: Tödliche Ermittlungen</option>
<option value="borowski-und-der-vierte-mann-102">26.12.2010: Borowski und der vierte Mann</option>
<option value="nie-wieder-frei-sein-108">19.12.2010: Nie wieder frei sein</option>
<option value="schoen-ist-anders-102">12.12.2010: Schön ist anders</option>
<option value="familienbande-102">05.12.2010: Familienbande</option>
<option value="wie-einst-lilly-102">28.11.2010: Wie einst Lilly</option>
<option value="unsterblich-schoen-102">21.11.2010: Unsterblich schön</option>
<option value="die-unsichtbare-102">14.11.2010: Die Unsichtbare</option>
<option value="der-letzte-patient-102">31.10.2010: Der letzte Patient</option>
<option value="borowski-und-eine-frage-von-reinem-geschmack-102">24.10.2010: Borowski und eine Frage von reinem Geschmack</option>
<option value="der-schrei-102">17.10.2010: Der Schrei</option>
<option value="spargelzeit-102">10.10.2010: Spargelzeit</option>
<option value="tatort-die-heilige-100">03.10.2010: Die Heilige</option>
<option value="die-unmoeglichkeit-sich-den-tod-vorzustellen-102">26.09.2010: Die Unmöglichkeit, sich den Tod vorzustellen</option>
<option value="bluthochzeit-102">19.09.2010: Bluthochzeit</option>
<option value="schmale-schultern-102">12.09.2010: Schmale Schultern</option>
<option value="am-ende-des-tages-102">05.09.2010: Am Ende des Tages</option>
<option value="glaube-liebe-tod-104">29.08.2010: Glaube, Liebe, Tod</option>
<option value="hauch-des-todes-102">22.08.2010: Hauch des Todes</option>
<option value="operation-hiob-104">04.07.2010: Operation Hiob</option>
<option value="heimwaerts-102">06.06.2010: Heimwärts</option>
<option value="schlafende-hunde-102">30.05.2010: Schlafende Hunde</option>
<option value="hitchcock-und-frau-wernicke-102">24.05.2010: Hitchcock und Frau Wernicke</option>
<option value="der-fluch-der-mumie-104">16.05.2010: Der Fluch der Mumie</option>
<option value="blutgeld-102">25.04.2010: Blutgeld</option>
<option value="tango-fuer-borowski-102">04.04.2010: Tango für Borowski</option>
<option value="vergissmeinnicht-102">28.03.2010: Vergissmeinnicht</option>
<option value="kaltes-herz-102">21.03.2010: Kaltes Herz</option>
<option value="absturz-102">14.03.2010: Absturz</option>
<option value="tod-auf-dem-rhein-102">28.02.2010: Tod auf dem Rhein</option>
<option value="koenigskinder-102">07.02.2010: Königskinder</option>
<option value="vergessene-erinnerung-102">31.01.2010: Vergessene Erinnerung</option>
<option value="hilflos-102">24.01.2010: Hilflos</option>
<option value="der-polizistinnenmoerder-102">17.01.2010: Der Polizistinnenmörder</option>
<option value="klassentreffen-102">10.01.2010: Klassentreffen</option>
<option value="weil-sie-boese-sind-110">03.01.2010: Weil sie böse sind</option>
<option value="altlasten-102">27.12.2009: Altlasten</option>
<option value="wir-sind-die-guten-102">13.12.2009: Wir sind die Guten</option>
<option value="falsches-leben-102">06.12.2009: Falsches Leben</option>
<option value="es-wird-trauer-sein-und-schmerz-102">15.11.2009: ... es wird Trauer sein und Schmerz</option>
<option value="schweinegeld-102">01.11.2009: Schweinegeld</option>
<option value="tempelraeuber-102">25.10.2009: Tempelräuber</option>
<option value="um-jeden-preis-104">18.10.2009: Um jeden Preis</option>
<option value="vermisst-102">11.10.2009: Vermisst</option>
<option value="platt-gemacht-102">04.10.2009: Platt gemacht</option>
<option value="borowski-und-die-sterne-104">20.09.2009: Borowski und die Sterne</option>
<option value="architektur-eines-todes-102">06.09.2009: Architektur eines Todes</option>
<option value="mit-ruhiger-hand-100">23.08.2009: Mit ruhiger Hand</option>
<option value="das-maedchen-galina-102">21.06.2009: Das Mädchen Galina</option>
<option value="tote-maenner-102">14.06.2009: Tote Männer</option>
<option value="im-sog-des-boesen-102">07.06.2009: Im Sog des Bösen</option>
<option value="kinderwunsch-110">01.06.2009: Kinderwunsch</option>
<option value="schiffe-versenken-102">24.05.2009: Schiffe versenken</option>
<option value="toedlicher-einsatz-102">10.05.2009: Tödlicher Einsatz</option>
<option value="borowski-und-die-heile-welt-102">03.05.2009: Borowski und die heile Welt</option>
<option value="bittere-trauben-102">26.04.2009: Bittere Trauben</option>
<option value="oben-und-unten-102">19.04.2009: Oben und Unten</option>
<option value="haeuserkampf-102">13.04.2009: Häuserkampf</option>
<option value="gesang-der-toten-dinge-102">29.03.2009: Gesang der toten Dinge</option>
<option value="hoellenfahrt-102">22.03.2009: Höllenfahrt</option>
<option value="das-gespenst-104">15.03.2009: Das Gespenst</option>
<option value="mauerbluemchen-102">08.03.2009: Mauerblümchen</option>
<option value="toedliche-tarnung-102">01.03.2009: Tödliche Tarnung</option>
<option value="herz-aus-eis-102">22.02.2009: Herz aus Eis</option>
<option value="neuland-102">15.02.2009: Neuland</option>
<option value="familienaufstellung-102">08.02.2009: Familienaufstellung</option>
<option value="kassensturz-104">01.02.2009: Kassensturz</option>
<option value="rabenherz-102">25.01.2009: Rabenherz</option>
<option value="schwarzer-peter-102">18.01.2009: Schwarzer Peter</option>
<option value="baum-der-erloesung-102">04.01.2009: Baum der Erlösung</option>
<option value="der-tote-chinese-108">28.12.2008: Der tote Chinese</option>
<option value="granit-104">21.12.2008: Granit</option>
<option value="waffenschwestern-102">14.12.2008: Waffenschwestern</option>
<option value="unbestechlich-102">07.12.2008: Unbestechlich</option>
<option value="haeschen-in-der-grube-100">23.11.2008: Häschen in der Grube</option>
<option value="salzleiche-102">16.11.2008: Salzleiche</option>
<option value="wolfsstunde-102">09.11.2008: Wolfsstunde</option>
<option value="auf-der-sonnenseite-102">26.10.2008: Auf der Sonnenseite</option>
<option value="brandmal-102">19.10.2008: Brandmal</option>
<option value="borowski-und-die-einsamen-herzen-102">12.10.2008: Borowski und die einsamen Herzen</option>
<option value="der-glueckliche-tod-102">05.10.2008: Der glückliche Tod</option>
<option value="liebeswirren-102">28.09.2008: Liebeswirren</option>
<option value="das-schwarze-grab-102">14.09.2008: Das schwarze Grab</option>
<option value="blinder-glaube-102">31.08.2008: Blinder Glaube</option>
<option value="in-eigener-sache-102">17.08.2008: In eigener Sache</option>
<option value="ausweglos-102">06.07.2008: Ausweglos</option>
<option value="todesstrafe-100">25.05.2008: Todesstrafe</option>
<option value="krumme-hunde-102">18.05.2008: Krumme Hunde</option>
<option value="der-fruehe-abschied-100">12.05.2008: Der frühe Abschied</option>
<option value="exitus-104">04.05.2008: Exitus</option>
<option value="der-oide-depp-100">27.04.2008: Der oide Depp</option>
<option value="muell-100">20.04.2008: Müll</option>
<option value="schatten-der-angst-100">06.04.2008: Schatten der Angst</option>
<option value="erntedank-e-v-100">30.03.2008: Erntedank e.V.</option>
<option value="seenot-102">24.03.2008: Seenot</option>
<option value="tod-einer-heuschrecke-100">16.03.2008: Tod einer Heuschrecke</option>
<option value="hart-an-der-grenze-100">09.03.2008: Hart an der Grenze</option>
<option value="und-tschuess-100">24.02.2008: Und Tschüss</option>
<option value="borowski-und-das-maedchen-im-moor-100">17.02.2008: Borowski und das Mädchen im Moor</option>
<option value="verdammt-102">27.01.2008: Verdammt</option>
<option value="der-kormorankrieg-100">06.01.2008: Der Kormorankrieg</option>
<option value="fettkiller-100">30.12.2007: Fettkiller</option>
<option value="wem-ehre-gebuehrt-100">23.12.2007: Wem Ehre gebührt</option>
<option value="kleine-herzen-100">16.12.2007: Kleine Herzen</option>
<option value="schleichendes-gift-100">09.12.2007: Schleichendes Gift</option>
<option value="spaetschicht-100">02.12.2007: Spätschicht</option>
<option value="bevor-es-dunkel-wird-100">25.11.2007: Bevor es dunkel wird</option>
<option value="die-falle-100">11.11.2007: Die Falle</option>
<option value="satisfaktion-102">28.10.2007: Satisfaktion</option>
<option value="der-traum-von-der-au-100">21.10.2007: Der Traum von der Au</option>
<option value="unter-uns-100">14.10.2007: Unter uns</option>
<option value="nachtgefluester-100">07.10.2007: Nachtgeflüster</option>
<option value="a-gmahde-wiesn-100">23.09.2007: A gmahde Wiesn</option>
<option value="macht-der-angst-100">16.09.2007: Macht der Angst</option>
<option value="blutsbande-100">09.09.2007: Blutsbande</option>
<option value="strahlende-zukunft-100">26.08.2007: Strahlende Zukunft</option>
<option value="sterben-fuer-die-erben-100">01.07.2007: Sterben für die Erben</option>
<option value="toedliche-habgier-106">24.06.2007: Tödliche Habgier</option>
<option value="investigativ-100">10.06.2007: Investigativ</option>
<option value="racheengel-100">28.05.2007: Racheengel</option>
<option value="tatort-familiensache-110">20.05.2007: Familiensache</option>
<option value="die-dunkle-seite-100">06.05.2007: Die dunkle Seite</option>
<option value="der-finger-100">29.04.2007: Der Finger</option>
<option value="das-namenlose-maedchen-100">15.04.2007: Das namenlose Mädchen</option>
<option value="engel-der-nacht-100">09.04.2007: Engel der Nacht</option>
<option value="die-anwaeltin-100">01.04.2007: Die Anwältin</option>
<option value="dornroeschens-rache-100">25.03.2007: Dornröschens Rache</option>
<option value="ruhe-sanft-100">18.03.2007: Ruhe sanft</option>
<option value="liebeshunger-100">11.03.2007: Liebeshunger</option>
<option value="bienzle-und-sein-schwerster-fall-100">25.02.2007: Bienzle und sein schwerster Fall</option>
<option value="der-tote-vom-strassenrand-100">18.02.2007: Der Tote vom Straßenrand</option>
<option value="das-ende-des-schweigens-100">11.02.2007: Das Ende des Schweigens</option>
<option value="roter-tod-100">28.01.2007: Roter Tod</option>
<option value="schwelbrand-100">21.01.2007: Schwelbrand</option>
<option value="bienzle-und-die-grosse-liebe-100">07.01.2007: Bienzle und die große Liebe</option>
<option value="die-blume-des-boesen-100">01.01.2007: Die Blume des Bösen</option>
<option value="schlaflos-in-weimar-100">17.12.2006: Schlaflos in Weimar</option>
<option value="der-tag-des-jaegers-100">03.12.2006: Der Tag des Jägers</option>
<option value="das-verlorene-kind-100">26.11.2006: Das verlorene Kind</option>
<option value="liebe-macht-blind-100">19.11.2006: Liebe macht blind</option>
<option value="das-zweite-gesicht-100">12.11.2006: Das zweite Gesicht</option>
<option value="liebe-am-nachmittag-100">05.11.2006: Liebe am Nachmittag</option>
<option value="das-letzte-rennen-100">29.10.2006: Das letzte Rennen</option>
<option value="aus-der-traum-104">15.10.2006: Aus der Traum</option>
<option value="nachtwanderer-100">08.10.2006: Nachtwanderer</option>
<option value="bienzle-und-der-tod-im-weinberg-100">01.10.2006: Bienzle und der Tod im Weinberg</option>
<option value="pauline-100">24.09.2006: Pauline</option>
<option value="mann-ueber-bord-100">10.09.2006: Mann über Bord</option>
<option value="der-lippenstiftmoerder-100">27.08.2006: Der Lippenstiftmörder</option>
<option value="schattenspiele-100">20.08.2006: Schattenspiele</option>
<option value="gebrochene-herzen-100">23.07.2006: Gebrochene Herzen</option>
<option value="tod-aus-afrika-100">02.07.2006: Tod aus Afrika</option>
<option value="blutschrift-100">05.06.2006: Blutschrift</option>
<option value="bienzle-und-der-tod-in-der-markthalle-100">28.05.2006: Bienzle und der Tod in der Markthalle</option>
<option value="stille-tage-100">21.05.2006: Stille Tage</option>
<option value="toedliches-vertrauen-102">14.05.2006: Tödliches Vertrauen</option>
<option value="ausser-gefecht-100">07.05.2006: Außer Gefecht</option>
<option value="revanche-100">23.04.2006: Revanche</option>
<option value="kunstfehler-100">17.04.2006: Kunstfehler</option>
<option value="sternenkinder-100">02.04.2006: Sternenkinder</option>
<option value="der-schwedische-freund-100">26.03.2006: Der schwedische Freund</option>
<option value="pechmarie-100">19.03.2006: Pechmarie</option>
<option value="feuerkaempfer-100">12.03.2006: Feuerkämpfer</option>
<option value="unter-kontrolle-100">05.03.2006: Unter Kontrolle</option>
<option value="das-ewig-boese-102">05.02.2006: Das ewig Böse</option>
<option value="schwarzes-herz-100">22.01.2006: Schwarzes Herz</option>
<option value="blutdiamanten-104">15.01.2006: Blutdiamanten</option>
<option value="sonnenfinsternis-100">01.01.2006: Sonnenfinsternis</option>
<option value="das-laecheln-der-madonna-100">25.12.2005: Das Lächeln der Madonna</option>
<option value="schneetreiben-100">18.12.2005: Schneetreiben</option>
<option value="im-alleingang-100">27.11.2005: Im Alleingang</option>
<option value="der-doppelte-lott-100">20.11.2005: Der doppelte Lott</option>
<option value="rache-engel-100">13.11.2005: Rache-Engel</option>
<option value="tod-auf-der-walz-100">06.11.2005: Tod auf der Walz</option>
<option value="freischwimmer-100">30.10.2005: Freischwimmer</option>
<option value="atemnot-100">23.10.2005: Atemnot</option>
<option value="leiden-wie-ein-tier-100">16.10.2005: Leiden wie ein Tier</option>
<option value="leerstand-100">09.10.2005: Leerstand</option>
<option value="borowski-in-der-unterwelt-100">02.10.2005: Borowski in der Unterwelt</option>
<option value="requiem-100">25.09.2005: Requiem</option>
<option value="ohne-beweise-100">28.08.2005: Ohne Beweise</option>
<option value="erfroren-100">21.08.2005: Erfroren</option>
<option value="der-teufel-vom-berg-102">07.08.2005: Der Teufel vom Berg</option>
<option value="bienzle-und-der-sizilianer-100">24.07.2005: Bienzle und der Sizilianer</option>
<option value="todesengel-102">10.07.2005: Todesengel</option>
<option value="tiefer-fall-100">12.06.2005: Tiefer Fall</option>
<option value="scheherazade-100">05.06.2005: Scheherazade</option>
<option value="die-schlafende-schoene-100">29.05.2005: Die schlafende Schöne</option>
<option value="nur-ein-spiel-100">22.05.2005: Nur ein Spiel</option>
<option value="minenspiel-102">08.05.2005: Minenspiel</option>
<option value="am-abgrund-100">24.04.2005: Am Abgrund</option>
<option value="wo-ist-max-gravert-100">17.04.2005: Wo ist Max Gravert?</option>
<option value="der-frauenfluesterer-100">03.04.2005: Der Frauenflüsterer</option>
<option value="letzte-zweifel-100">28.03.2005: Letzte Zweifel</option>
<option value="schattenhochzeit-100">20.03.2005: Schattenhochzeit</option>
<option value="todesbruecke-100">13.03.2005: Todesbrücke</option>
<option value="der-name-der-orchidee-100">06.03.2005: Der Name der Orchidee</option>
<option value="schuerfwunden-100">13.02.2005: Schürfwunden</option>
<option value="feuertaufe-100">06.02.2005: Feuertaufe</option>
<option value="ein-gluecksgefuehl-100">30.01.2005: Ein Glücksgefühl</option>
<option value="dunkle-wege-100">16.01.2005: Dunkle Wege</option>
<option value="die-spieler-100">09.01.2005: Die Spieler</option>
<option value="bienzle-und-der-feuerteufel-102">02.01.2005: Bienzle und der Feuerteufel</option>
<option value="vorstadtballade-100">12.12.2004: Vorstadtballade</option>
<option value="eine-leiche-zu-viel-100">05.12.2004: Eine Leiche zu viel</option>
<option value="abseits-100">28.11.2004: Abseits</option>
<option value="verlorene-toechter-100">21.11.2004: Verlorene Töchter</option>
<option value="teufel-im-leib-102">14.11.2004: Teufel im Leib</option>
<option value="nicht-jugendfrei-100">07.11.2004: Nicht jugendfrei</option>
<option value="teufelskreis-100">31.10.2004: Teufelskreis</option>
<option value="maerchenwald-100">24.10.2004: Märchenwald</option>
<option value="herzversagen-102">17.10.2004: Herzversagen</option>
<option value="stirb-und-werde-100">10.10.2004: Stirb und werde</option>
<option value="verraten-und-verkauft-100">19.09.2004: Verraten und verkauft</option>
<option value="der-waechter-der-quelle-100">08.08.2004: Der Wächter der Quelle</option>
<option value="bienzle-und-der-steinerne-gast-102">25.07.2004: Bienzle und der steinerne Gast</option>
<option value="gefaehrliches-schweigen-100">18.07.2004: Gefährliches Schweigen</option>
<option value="odins-rache-102">11.07.2004: Odins Rache</option>
<option value="abgezockt-100">16.05.2004: Abgezockt</option>
<option value="der-vierte-mann-100">09.05.2004: Der vierte Mann</option>
<option value="sechs-zum-essen-100">02.05.2004: Sechs zum Essen</option>
<option value="moerderspiele-100">25.04.2004: Mörderspiele</option>
<option value="janus-100">18.04.2004: Janus</option>
<option value="hundeleben-100">12.04.2004: Hundeleben</option>
<option value="abschaum-100">04.04.2004: Abschaum</option>
<option value="schichtwechsel-100">28.03.2004: Schichtwechsel</option>
<option value="tod-unter-der-orgel-100">14.03.2004: Tod unter der Orgel</option>
<option value="heimspiel-100">29.02.2004: Heimspiel</option>
<option value="grosse-liebe-100">22.02.2004: Große Liebe</option>
<option value="waidmanns-heil-100">01.02.2004: Waidmanns Heil</option>
<option value="todesbande-100">25.01.2004: Todesbande</option>
<option value="bitteres-brot-100">18.01.2004: Bitteres Brot</option>
<option value="eine-ehrliche-haut-100">04.01.2004: Eine ehrliche Haut</option>
<option value="veras-waffen-100">28.12.2003: Veras Waffen</option>
<option value="das-boese-100">21.12.2003: Das Böse</option>
<option value="sag-nichts-100">14.12.2003: Sag nichts</option>
<option value="der-schaechter-100">07.12.2003: Der Schächter</option>
<option value="vaeter-100">30.11.2003: Väter</option>
<option value="im-visier-102">23.11.2003: Im Visier</option>
<option value="die-liebe-der-schlachter-100">16.11.2003: Die Liebe der Schlachter</option>
<option value="atlantis-100">09.11.2003: Atlantis</option>
<option value="sonne-und-sturm-100">02.11.2003: Sonne und Sturm</option>
<option value="dschungelbrueder-100">26.10.2003: Dschungelbrüder</option>
<option value="dreimal-schwarzer-kater-100">19.10.2003: Dreimal schwarzer Kater</option>
<option value="wenn-frauen-austern-essen-100">12.10.2003: Wenn Frauen Austern essen</option>
<option value="mietsache-100">05.10.2003: Mietsache</option>
<option value="bermuda-100">14.09.2003: Bermuda</option>
<option value="leyla-100">31.08.2003: Leyla</option>
<option value="bienzle-und-der-taximord-100">03.08.2003: Bienzle und der Taximord</option>
<option value="rosenholz-100">06.07.2003: Rosenholz</option>
<option value="toedliche-souvenirs-100">22.06.2003: Tödliche Souvenirs</option>
<option value="das-phantom-100">09.06.2003: Das Phantom</option>
<option value="harte-hunde-100">01.06.2003: Harte Hunde</option>
<option value="der-schwarze-troll-100">25.05.2003: Der schwarze Troll</option>
<option value="ausser-kontrolle-100">11.05.2003: Außer Kontrolle</option>
<option value="schattenlos-100">27.04.2003: Schattenlos</option>
<option value="der-pruegelknabe-102">21.04.2003: Der Prügelknabe</option>
<option value="hexentanz-100">13.04.2003: Hexentanz</option>
<option value="schoener-sterben-100">30.03.2003: Schöner Sterben</option>
<option value="mutterliebe-100">23.03.2003: Mutterliebe</option>
<option value="frauenmorde-100">09.03.2003: Frauenmorde</option>
<option value="bienzle-und-der-tod-im-teig-100">02.03.2003: Bienzle und der Tod im Teig</option>
<option value="die-liebe-und-ihr-preis-100">09.02.2003: Die Liebe und ihr Preis</option>
<option value="stiller-tod-100">26.01.2003: Stiller Tod</option>
<option value="rotkaeppchen-100">12.01.2003: Rotkäppchen</option>
<option value="romeo-und-julia-100">05.01.2003: Romeo und Julia</option>
<option value="reise-ins-nichts-100">29.12.2002: Reise ins Nichts</option>
<option value="time-out-100">22.12.2002: Time-Out</option>
<option value="zartbitterschokolade-100">15.12.2002: Zartbitterschokolade</option>
<option value="fakten-fakten-100">01.12.2002: Fakten, Fakten</option>
<option value="alibi-fuer-amelie-100">24.11.2002: Alibi für Amelie</option>
<option value="der-fremdwohner-100">17.11.2002: Der Fremdwohner</option>
<option value="rueckspiel-100">10.11.2002: Rückspiel</option>
<option value="1000-tode-100">03.11.2002: 1000 Tode</option>
<option value="undercover-102">27.10.2002: Undercover</option>
<option value="der-dunkle-fleck-110">20.10.2002: Der dunkle Fleck</option>
<option value="totentanz-100">13.10.2002: Totentanz</option>
<option value="verrat-100">01.09.2002: Verrat</option>
<option value="filmriss-100">18.08.2002: Filmriss</option>
<option value="flashback-100">11.08.2002: Flashback</option>
<option value="schatten-100">28.07.2002: Schatten</option>
<option value="bienzle-und-der-suesse-tod-100">14.07.2002: Bienzle und der süße Tod</option>
<option value="elvis-lebt-100">11.07.2002: Elvis lebt!</option>
<option value="heisse-gruesse-aus-prag-100">07.07.2002: Heiße Grüße aus Prag</option>
<option value="schlaf-kindleinschlaf-100">16.06.2002: Schlaf, Kindlein, schlaf</option>
<option value="der-passagier-100">02.06.2002: Der Passagier</option>
<option value="endspiel-100">20.05.2002: Endspiel</option>
<option value="schlaraffenland-100">28.04.2002: Schlaraffenland</option>
<option value="oskar-100">21.04.2002: Oskar</option>
<option value="toedliche-tagung-100">14.04.2002: Tödliche Tagung</option>
<option value="lastrumer-mischung-102">07.04.2002: Lastrumer Mischung</option>
<option value="zahltag-100">24.03.2002: Zahltag</option>
<option value="bienzle-und-der-tag-der-rache-100">10.03.2002: Bienzle und der Tag der Rache</option>
<option value="schuetzlinge-100">03.03.2002: Schützlinge</option>
<option value="wolf-im-schafspelz-100">24.02.2002: Wolf im Schafspelz</option>
<option value="todesfahrt-100">20.01.2002: Todesfahrt</option>
<option value="schrott-und-totschlag-100">06.01.2002: Schrott und Totschlag</option>
<option value="und-dahinter-liegt-new-york-100">23.12.2001: Und dahinter liegt New York</option>
<option value="gewaltfieber-100">02.12.2001: Gewaltfieber</option>
<option value="bestien-100">25.11.2001: Bestien</option>
<option value="hasard-100">18.11.2001: Hasard</option>
<option value="eine-unscheinbare-frau-100">11.11.2001: Eine unscheinbare Frau</option>
<option value="im-freien-fall-102">04.11.2001: Im freien Fall</option>
<option value="exil-100">28.10.2001: Exil</option>
<option value="kalte-wut-100">21.10.2001: Kalte Wut</option>
<option value="zielscheibe-100">14.10.2001: Zielscheibe</option>
<option value="havarie-100">16.09.2001: Havarie</option>
<option value="bienzle-und-der-todesschrei-100">09.09.2001: Bienzle und der Todesschrei</option>
<option value="du-hast-keine-chance-100">02.09.2001: Du hast keine Chance</option>
<option value="verhaengnisvolle-begierde-102">26.08.2001: Verhängnisvolle Begierde</option>
<option value="tot-bist-du-100">05.08.2001: Tot bist Du!</option>
<option value="boeses-blut-100">22.07.2001: Böses Blut</option>
<option value="fette-krieger-102">15.07.2001: Fette Krieger</option>
<option value="der-lange-arm-des-zufalls-100">08.07.2001: Der lange Arm des Zufalls</option>
<option value="kindstod-100">17.06.2001: Kindstod</option>
<option value="totenmesse-100">20.05.2001: Totenmesse</option>
<option value="gute-freunde-100">13.05.2001: Gute Freunde</option>
<option value="bienzle-und-der-heimliche-zeuge-100">06.05.2001: Bienzle und der heimliche Zeuge</option>
<option value="der-praesident-100">22.04.2001: Der Präsident</option>
<option value="unschuldig-100">16.04.2001: Unschuldig</option>
<option value="berliner-baerchen-100">25.03.2001: Berliner Bärchen</option>
<option value="truebe-wasser-100">11.03.2001: Trübe Wasser</option>
<option value="ein-moerderisches-maerchen-100">04.03.2001: Ein mörderisches Märchen</option>
<option value="moerdergrube-100">25.02.2001: Mördergrube</option>
<option value="nichts-mehr-im-griff-100">28.01.2001: Nichts mehr im Griff</option>
<option value="tod-vor-scharhoern-100">07.01.2001: Tod vor Scharhörn</option>
<option value="die-frau-im-zug-100">17.12.2000: Die Frau im Zug</option>
<option value="bienzle-und-das-doppelspiel-100">10.12.2000: Bienzle und das Doppelspiel</option>
<option value="quartett-in-leipzig-100">26.11.2000: Quartett in Leipzig</option>
<option value="der-schwarze-skorpion-100">15.10.2000: Der schwarze Skorpion</option>
<option value="einmal-taeglich-100">06.10.2000: Einmal täglich</option>
<option value="mauer-des-schweigens-100">24.09.2000: Mauer des Schweigens</option>
<option value="mord-am-fluss-100">10.09.2000: Mord am Fluss</option>
<option value="kleine-diebe-102">03.09.2000: Kleine Diebe</option>
<option value="die-kleine-zeugin-100">27.08.2000: Die kleine Zeugin</option>
<option value="der-trippler-100">20.08.2000: Der Trippler</option>
<option value="die-moewe-100">13.08.2000: Die Möwe</option>
<option value="direkt-ins-herz-100">06.08.2000: Direkt ins Herz</option>
<option value="passion-100">30.07.2000: Passion</option>
<option value="trittbrettfahrer-100">16.07.2000: Trittbrettfahrer</option>
<option value="das-letzte-rodeo-100">09.07.2000: Das letzte Rodeo</option>
<option value="von-bullen-und-baeren-100">04.06.2000: Von Bullen und Bären</option>
<option value="rattenlinie-100">28.05.2000: Rattenlinie</option>
<option value="der-schwarze-ritter-100">21.05.2000: Der schwarze Ritter</option>
<option value="toedliches-verlangen-100">24.04.2000: Tödliches Verlangen</option>
<option value="chaos-100">09.04.2000: Chaos</option>
<option value="kalte-herzen-100">02.04.2000: Kalte Herzen</option>
<option value="bienzle-und-der-mann-im-dunkeln-100">26.03.2000: Bienzle und der Mann im Dunkeln</option>
<option value="viktualienmarkt-100">12.03.2000: Viktualienmarkt</option>
<option value="bittere-mandeln-100">05.03.2000: Bittere Mandeln</option>
<option value="blueten-aus-werder-100">13.02.2000: Blüten aus Werder</option>
<option value="der-millenniumsmoerder-100">30.01.2000: Der Millenniumsmörder</option>
<option value="nach-eigenen-gesetzen-100">16.01.2000: Nach eigenen Gesetzen</option>
<option value="blaues-blut-100">09.01.2000: Blaues Blut</option>
<option value="einsatz-in-leipzig-100">02.01.2000: Einsatz in Leipzig</option>
<option value="offene-rechnung-100">19.12.1999: Offene Rechnung</option>
<option value="toedliches-labyrinth-100">12.12.1999: Tödliches Labyrinth</option>
<option value="martinsfeuer-100">05.12.1999: Martinsfeuer</option>
<option value="norbert-100">28.11.1999: Norbert</option>
<option value="bienzle-und-die-blinde-wut-100">14.11.1999: Bienzle und die blinde Wut</option>
<option value="fluch-des-bernsteinzimmers-100">31.10.1999: Fluch des Bernsteinzimmers</option>
<option value="die-apokalyptischen-reiter-100">24.10.1999: Die apokalyptischen Reiter</option>
<option value="kriegsspuren-100">10.10.1999: Kriegsspuren</option>
<option value="das-glockenbachgeheimnis-100">03.10.1999: Das Glockenbachgeheimnis</option>
<option value="drei-affen-100">26.09.1999: Drei Affen</option>
<option value="strafstoss-100">05.09.1999: Strafstoß</option>
<option value="der-duft-des-geldes-100">29.08.1999: Der Duft des Geldes</option>
<option value="bienzle-und-der-zuckerbaecker-100">15.08.1999: Bienzle und der Zuckerbäcker</option>
<option value="auf-dem-kriegspfad-100">01.08.1999: Auf dem Kriegspfad</option>
<option value="dagoberts-enkel-100">25.07.1999: Dagoberts Enkel</option>
<option value="licht-und-schatten-100">04.07.1999: Licht und Schatten</option>
<option value="absolute-diskretion-102">27.06.1999: Absolute Diskretion</option>
<option value="traumhaus-100">30.05.1999: Traumhaus</option>
<option value="todesangst-100">23.05.1999: Todesangst</option>
<option value="blinde-kuriere-100">09.05.1999: Blinde Kuriere</option>
<option value="kinder-der-gewalt-100">02.05.1999: Kinder der Gewalt</option>
<option value="der-tod-faehrt-achterbahn-100">25.04.1999: Der Tod fährt Achterbahn</option>
<option value="mordfieber-100">05.04.1999: Mordfieber</option>
<option value="alp-traum-100">21.03.1999: Alp-Traum</option>
<option value="starkbier-100">07.03.1999: Starkbier</option>
<option value="restrisiko-100">14.02.1999: Restrisiko</option>
<option value="der-heckenschuetze-100">07.02.1999: Der Heckenschütze</option>
<option value="nie-wieder-oper-100">17.01.1999: Nie wieder Oper</option>
<option value="habgier-100">10.01.1999: Habgier</option>
<option value="allein-in-der-falle-100">27.12.1998: Allein in der Falle</option>
<option value="berliner-weisse-100">22.11.1998: Berliner Weiße</option>
<option value="schwarzer-advent-100">08.11.1998: Schwarzer Advent</option>
<option value="engelchen-flieg-100">01.11.1998: Engelchen flieg</option>
<option value="streng-geheimer-auftrag-100">11.10.1998: Streng geheimer Auftrag</option>
<option value="gefallene-engel-102">20.09.1998: Gefallene Engel</option>
<option value="voll-ins-herz-100">13.09.1998: Voll ins Herz</option>
<option value="todesbote-100">30.08.1998: Todesbote</option>
<option value="bienzle-und-der-champion-100">23.08.1998: Bienzle und der Champion</option>
<option value="der-zweite-mann-100">16.08.1998: Der zweite Mann</option>
<option value="money-money-100">09.08.1998: Money, Money</option>
<option value="tanz-auf-dem-hochseil-100">26.07.1998: Tanz auf dem Hochseil</option>
<option value="ein-hauch-von-hollywood-100">13.07.1998: Ein Hauch von Hollywood</option>
<option value="schuesse-auf-der-autobahn-100">05.07.1998: Schüsse auf der Autobahn</option>
<option value="bildersturm-102">21.06.1998: Bildersturm</option>
<option value="fuerstenschueler-102">17.05.1998: Fürstenschüler</option>
<option value="arme-pueppi-100">10.05.1998: Arme Püppi</option>
<option value="am-ende-der-welt-100">03.05.1998: Am Ende der Welt</option>
<option value="brandwunden-100">26.04.1998: Brandwunden</option>
<option value="manila-100">19.04.1998: Manila</option>
<option value="gefaehrliche-zeugin-100">13.04.1998: Gefährliche Zeugin</option>
<option value="blick-in-den-abgrund-100">05.04.1998: Blick in den Abgrund</option>
<option value="jagdfieber-100">29.03.1998: Jagdfieber</option>
<option value="in-der-falle-100">01.03.1998: In der Falle</option>
<option value="rosen-fuer-nadja-100">15.02.1998: Rosen für Nadja</option>
<option value="russisches-roulette-100">18.01.1998: Russisches Roulette</option>
<option value="inflagranti-100">28.12.1997: Inflagranti</option>
<option value="bluthunde-100">21.12.1997: Bluthunde</option>
<option value="undercover-camping-100">02.11.1997: Undercover Camping</option>
<option value="nahkampf-102">19.10.1997: Nahkampf</option>
<option value="bombenstimmung-100">12.10.1997: Bombenstimmung</option>
<option value="willkommen-in-koeln-100">05.10.1997: Willkommen in Köln</option>
<option value="eiskalt-100">28.09.1997: Eiskalt</option>
<option value="der-teufel-100">14.09.1997: Der Teufel</option>
<option value="geld-oder-leben-100">07.09.1997: Geld oder Leben</option>
<option value="schluessel-zum-mord-100">10.08.1997: Schlüssel zum Mord</option>
<option value="der-tod-spielt-mit-100">27.07.1997: Der Tod spielt mit</option>
<option value="bienzle-und-der-tiefe-sturz-100">06.07.1997: Bienzle und der tiefe Sturz</option>
<option value="toedlicher-galopp-100">29.06.1997: Tödlicher Galopp</option>
<option value="mord-hinterm-deich-100">08.06.1997: Mord hinterm Deich</option>
<option value="das-totenspiel-100">01.06.1997: Das Totenspiel</option>
<option value="mordsgeschaefte-100">25.05.1997: Mordsgeschäfte</option>
<option value="mord-ohne-leiche-100">19.05.1997: Mord ohne Leiche</option>
<option value="alptraum-100">04.05.1997: Alptraum</option>
<option value="hahnenkampf-100">20.04.1997: Hahnenkampf</option>
<option value="bierkrieg-100">13.04.1997: Bierkrieg</option>
<option value="liebe-sex-und-tod-100">06.04.1997: Liebe, Sex und Tod</option>
<option value="gefaehrliche-uebertragung-102">31.03.1997: Gefährliche Übertragung</option>
<option value="brueder-100">23.03.1997: Brüder</option>
<option value="eulenburg-100">02.03.1997: Eulenburg</option>
<option value="ausgespielt-100">23.02.1997: Ausgespielt</option>
<option value="akt-in-der-sonne-100">02.02.1997: Akt in der Sonne</option>
<option value="tod-im-all-100">12.01.1997: Tod im All</option>
<option value="reise-in-den-tod-100">29.12.1996: Reise in den Tod</option>
<option value="perfect-mind-im-labyrinth-100">15.12.1996: Perfect Mind - im Labyrinth</option>
<option value="der-entscheider-100">24.11.1996: Der Entscheider</option>
<option value="krokodilwaechter-100">10.11.1996: Krokodilwächter</option>
<option value="parteifreunde-100">27.10.1996: Parteifreunde</option>
<option value="buntes-wasser-100">13.10.1996: Buntes Wasser</option>
<option value="der-kalte-tod-100">06.10.1996: Der kalte Tod</option>
<option value="bienzle-und-der-traum-vom-glueck-100">29.09.1996: Bienzle und der Traum vom Glück</option>
<option value="schattenwelt-100">22.09.1996: Schattenwelt</option>
<option value="schlaflose-naechte-100">08.09.1996: Schlaflose Nächte</option>
<option value="der-phoenix-deal-100">28.07.1996: Der Phönix Deal</option>
<option value="mein-ist-die-rache-100">14.07.1996: Mein ist die Rache</option>
<option value="aida-100">07.07.1996: Aida</option>
<option value="frankfurt-miami-100">23.06.1996: Frankfurt - Miami</option>
<option value="tod-im-jaguar-100">09.06.1996: Tod im Jaguar</option>
<option value="lockvoegel-100">27.05.1996: Lockvögel</option>
<option value="kolportage-100">19.05.1996: Kolportage</option>
<option value="die-abrechnung-102">12.05.1996: Die Abrechnung</option>
<option value="fetischzauber-100">05.05.1996: Fetischzauber</option>
<option value="das-maedchen-mit-der-puppe-100">08.04.1996: Das Mädchen mit der Puppe</option>
<option value="bei-auftritt-mord-100">31.03.1996: Bei Auftritt Mord</option>
<option value="tod-auf-neuwerk-100">24.03.1996: Tod auf Neuwerk</option>
<option value="wer-nicht-schweigt-muss-sterben-100">10.03.1996: Wer nicht schweigt muss sterben</option>
<option value="schneefieber-100">18.02.1996: Schneefieber</option>
<option value="freitagsmoerder-100">21.01.1996: Freitagsmörder</option>
<option value="heilig-blut-100">14.01.1996: Heilig Blut</option>
<option value="der-spezialist-100">01.01.1996: Der Spezialist</option>
<option value="frau-bu-lacht-100">26.11.1995: Frau Bu lacht</option>
<option value="blutiger-asphalt-100">12.11.1995: Blutiger Asphalt</option>
<option value="eine-todsichere-falle-100">15.10.1995: Eine todsichere Falle</option>
<option value="bomben-fuer-ehrlicher-102">01.10.1995: Bomben für Ehrlicher</option>
<option value="der-koenig-kehrt-zurueck-100">17.09.1995: Der König kehrt zurück</option>
<option value="die-freundin-100">13.08.1995: Die Freundin</option>
<option value="herz-as-100">30.07.1995: Herz As</option>
<option value="bienzle-und-die-feuerwand-100">16.07.1995: Bienzle und die Feuerwand</option>
<option value="mordauftrag-100">09.07.1995: Mordauftrag</option>
<option value="tod-eines-auktionators-100">25.06.1995: Tod eines Auktionators</option>
<option value="falsches-alibi-100">18.06.1995: Falsches Alibi</option>
<option value="rueckfaellig-100">05.06.1995: Rückfällig</option>
<option value="toedliche-freundschaft-100">21.05.1995: Tödliche Freundschaft</option>
<option value="bienzle-und-der-mord-im-park-100">07.05.1995: Bienzle und der Mord im Park</option>
<option value="die-schwarzen-bilder-100">17.04.1995: Die schwarzen Bilder</option>
<option value="im-herzen-eiszeit-100">02.04.1995: Im Herzen Eiszeit</option>
<option value="mordnacht-100">26.03.1995: Mordnacht</option>
<option value="endstation-100">12.03.1995: Endstation</option>
<option value="die-kampagne-100">05.03.1995: Die Kampagne</option>
<option value="eine-moerderische-rolle-100">19.02.1995: Eine mörderische Rolle</option>
<option value="ein-ehrenwertes-haus-100">08.01.1995: Ein ehrenwertes Haus</option>
<option value="tod-eines-polizisten-100">01.01.1995: Tod eines Polizisten</option>
<option value="und-die-musi-spielt-dazu-102">11.12.1994: ... und die Musi spielt dazu</option>
<option value="der-schwarze-engel-100">13.11.1994: Der schwarze Engel</option>
<option value="ostwaerts-100">30.10.1994: Ostwärts</option>
<option value="herrenboxer-100">16.10.1994: Herrenboxer</option>
<option value="geschlossene-akten-100">04.09.1994: Geschlossene Akten</option>
<option value="die-frau-an-der-strasse-100">14.08.1994: Die Frau an der Straße</option>
<option value="jetzt-und-alles-100">31.07.1994: Jetzt und alles</option>
<option value="klassen-kampf-100">05.06.1994: Klassen-Kampf</option>
<option value="singvogel-100">23.05.1994: Singvogel</option>
<option value="laura-mein-engel-100">01.05.1994: Laura, mein Engel</option>
<option value="mord-in-der-akademie-100">24.04.1994: Mord in der Akademie</option>
<option value="der-rastplatzmoerder-100">27.03.1994: Der Rastplatzmörder</option>
<option value="ein-wodka-zuviel-100">06.03.1994: Ein Wodka zuviel</option>
<option value="die-sache-baryschna-100">06.02.1994: Die Sache Baryschna</option>
<option value="bienzle-und-das-narrenspiel-100">23.01.1994: Bienzle und das Narrenspiel</option>
<option value="deserteure-100">19.12.1993: Deserteure</option>
<option value="himmel-und-erde-100">28.11.1993: Himmel und Erde</option>
<option value="bauernopfer-100">21.11.1993: Bauernopfer</option>
<option value="die-zaertlichkeit-des-monsters-100">31.10.1993: Die Zärtlichkeit des Monsters</option>
<option value="stahlwalzer-100">24.10.1993: Stahlwalzer</option>
<option value="um-haus-und-hof-100">26.09.1993: Um Haus und Hof</option>
<option value="alles-palermo-100">29.08.1993: Alles Palermo</option>
<option value="ein-sommernachtstraum-100">25.07.1993: Ein Sommernachtstraum</option>
<option value="gefaehrliche-freundschaft-100">11.07.1993: Gefährliche Freundschaft</option>
<option value="gehirnwaesche-100">06.06.1993: Gehirnwäsche</option>
<option value="tod-einer-alten-frau-100">25.04.1993: Tod einer alten Frau</option>
<option value="flucht-nach-miami-100">18.04.1993: Flucht nach Miami</option>
<option value="bienzle-und-die-schoene-lau-100">28.03.1993: Bienzle und die schöne Lau</option>
<option value="kesseltreiben-100">07.03.1993: Kesseltreiben</option>
<option value="verbranntes-spiel-100">28.02.1993: Verbranntes Spiel</option>
<option value="renis-tod-100">31.01.1993: Renis Tod</option>
<option value="berlin-beste-lage-100">10.01.1993: Berlin – Beste Lage</option>
<option value="amoklauf-100">03.01.1993: Amoklauf</option>
<option value="falsche-liebe-100">20.12.1992: Falsche Liebe</option>
<option value="bienzle-und-der-biedermann-100">06.12.1992: Bienzle und der Biedermann</option>
<option value="tod-eines-wachmanns-100">25.10.1992: Tod eines Wachmanns</option>
<option value="marion-100">11.10.1992: Marion</option>
<option value="unversoehnlich-100">04.10.1992: Unversöhnlich</option>
<option value="kainsmale-100">20.09.1992: Kainsmale</option>
<option value="kinderspiel-100">16.08.1992: Kinderspiel</option>
<option value="stoevers-fall-102">05.07.1992: Stoevers Fall</option>
<option value="tod-aus-der-vergangenheit-100">08.06.1992: Tod aus der Vergangenheit</option>
<option value="der-moerder-und-der-prinz-100">17.05.1992: Der Mörder und der Prinz</option>
<option value="tatort-experiment-100">03.05.1992: Experiment</option>
<option value="blindekuh-100">20.04.1992: Blindekuh</option>
<option value="verspekuliert-100">15.03.1992: Verspekuliert</option>
<option value="camerone-100">16.02.1992: Camerone</option>
<option value="ein-fall-fuer-ehrlicher-100">19.01.1992: Ein Fall für Ehrlicher</option>
<option value="der-fall-schimanski-100">29.12.1991: Der Fall Schimanski</option>
<option value="die-chinesische-methode-100">10.11.1991: Die chinesische Methode</option>
<option value="kinderlieb-100">27.10.1991: Kinderlieb</option>
<option value="tod-im-haecksler-100">13.10.1991: Tod im Häcksler</option>
<option value="blutwurstwalzer-100">22.09.1991: Blutwurstwalzer</option>
<option value="telephongeld-100">15.09.1991: Telephongeld</option>
<option value="tod-eines-maedchens-100">04.08.1991: Tod eines Mädchens</option>
<option value="tini-100">07.07.1991: Tini</option>
<option value="bis-zum-hals-im-dreck-100">09.06.1991: Bis zum Hals im Dreck</option>
<option value="toedliche-vergangenheit-100">20.05.1991: Tödliche Vergangenheit</option>
<option value="kameraden-100">01.04.1991: Kameraden</option>
<option value="rikki-100">17.03.1991: Rikki</option>
<option value="wer-zweimal-stirbt-100">03.03.1991: Wer zweimal stirbt</option>
<option value="finale-am-rothenbaum-100">20.01.1991: Finale am Rothenbaum</option>
<option value="animals-100">01.01.1991: Animals</option>
<option value="blue-lady-100">09.12.1990: Blue Lady</option>
<option value="seven-eleven-100">11.11.1990: Seven-Eleven</option>
<option value="unter-bruedern-102">28.10.1990: Unter Brüdern</option>
<option value="schimanskis-waffe-100">02.09.1990: Schimanskis Waffe</option>
<option value="zeitzuender-100">04.08.1990: Zeitzünder</option>
<option value="zabou-100">22.07.1990: Zabou</option>
<option value="rendezvous-100">04.06.1990: Rendezvous</option>
<option value="medizinmaenner-100">13.05.1990: Medizinmänner</option>
<option value="howalds-fall-100">16.04.1990: Howalds Fall</option>
<option value="tod-einer-aerztin-100">18.02.1990: Tod einer Ärztin</option>
<option value="lauf-eines-todes-100">21.01.1990: Lauf eines Todes</option>
<option value="herzversagen-100">27.12.1989: Herzversagen</option>
<option value="katjas-schweigen-100">03.12.1989: Katjas Schweigen</option>
<option value="die-neue-100">29.10.1989: Die Neue</option>
<option value="blinde-angst-100">01.10.1989: Blinde Angst</option>
<option value="blutspur-100">20.08.1989: Blutspur</option>
<option value="alles-theater-100">30.07.1989: Alles Theater</option>
<option value="armer-nanosh-100">09.07.1989: Armer Nanosh</option>
<option value="keine-tricks-herr-buelow-100">28.05.1989: Keine Tricks, Herr Bülow</option>
<option value="bier-vom-fass-100">14.05.1989: Bier vom Faß</option>
<option value="der-pott-100">09.04.1989: Der Pott</option>
<option value="schmutzarbeit-100">19.02.1989: Schmutzarbeit</option>
<option value="kopflos-100">22.01.1989: Kopflos</option>
<option value="moltke-102">28.12.1988: Moltke</option>
<option value="programmiert-auf-mord-100">11.12.1988: Programmiert auf Mord</option>
<option value="winterschach-100">13.11.1988: Winterschach</option>
<option value="feuerwerk-fuer-eine-leiche-100">02.10.1988: Feuerwerk für eine Leiche</option>
<option value="toedlicher-treff-100">04.09.1988: Tödlicher Treff</option>
<option value="einzelhaft-100">21.08.1988: Einzelhaft</option>
<option value="pleitegeier-100">07.08.1988: Pleitegeier</option>
<option value="spuk-aus-der-eiszeit-102">10.07.1988: Spuk aus der Eiszeit</option>
<option value="ausgeklinkt-100">23.05.1988: Ausgeklinkt</option>
<option value="gebrochene-blueten-100">01.05.1988: Gebrochene Blüten</option>
<option value="die-brueder-100">17.04.1988: Die Brüder</option>
<option value="sein-letzter-wille-100">04.04.1988: Sein letzter Wille</option>
<option value="schuldlos-schuldig-100">28.02.1988: Schuldlos schuldig?</option>
<option value="salue-palu-100">24.01.1988: Salü Palu</option>
<option value="zahn-um-zahn-100">27.12.1987: Zahn um Zahn</option>
<option value="der-letzte-mord-100">29.11.1987: Der letzte Mord</option>
<option value="voll-auf-hass-100">08.11.1987: Voll auf Hass</option>
<option value="gegenspieler-100">13.09.1987: Gegenspieler</option>
<option value="wunschlos-tot-100">30.08.1987: Wunschlos tot</option>
<option value="pension-tosca-100">12.07.1987: Pension Tosca oder die Sterne lügen nicht</option>
<option value="spielverderber-100">08.06.1987: Spielverderber</option>
<option value="spiel-mit-dem-feuer-100">17.05.1987: Spiel mit dem Feuer</option>
<option value="tod-im-elefantenhaus-100">20.04.1987: Tod im Elefantenhaus</option>
<option value="blindflug-100">29.03.1987: Blindflug</option>
<option value="eine-million-maeuse-100">22.02.1987: Eine Million Mäuse</option>
<option value="die-macht-des-schicksals-100">25.01.1987: Die Macht des Schicksals</option>
<option value="freunde-100">28.12.1986: Freunde</option>
<option value="automord-100">30.11.1986: Automord</option>
<option value="wir-werden-ihn-mischa-nennen-100">21.09.1986: Wir werden ihn Mischa nennen</option>
<option value="tod-auf-eis-100">07.09.1986: Tod auf Eis</option>
<option value="schwarzes-wochenende-100">10.08.1986: Schwarzes Wochenende</option>
<option value="toedliche-blende-100">13.07.1986: Tödliche Blende</option>
<option value="aus-der-traum-102">15.06.1986: Aus der Traum</option>
<option value="riedmueller-vorname-sigi-100">19.05.1986: Riedmüller, Vorname Sigi</option>
<option value="der-tausch-100">13.04.1986: Der Tausch</option>
<option value="leiche-im-keller-100">31.03.1986: Leiche im Keller</option>
<option value="einer-sah-den-moerder-100">23.02.1986: Einer sah den Mörder</option>
<option value="die-kleine-kanaille-100">26.01.1986: Die kleine Kanaille</option>
<option value="schicki-micki-100">29.12.1985: Schicki-Micki</option>
<option value="baranskis-geschaeft-100">01.12.1985: Baranskis Geschäft</option>
<option value="tod-macht-erfinderisch-100">10.11.1985: Tod macht erfinderisch</option>
<option value="schmerzensgeld-100">13.10.1985: Schmerzensgeld</option>
<option value="nachtstreife-100">15.09.1985: Nachtstreife</option>
<option value="das-haus-im-wald-100">18.08.1985: Das Haus im Wald</option>
<option value="der-mord-danach-100">23.06.1985: Der Mord danach</option>
<option value="miese-tricks-100">26.05.1985: Miese Tricks</option>
<option value="irren-ist-toedlich-100">14.04.1985: Irren ist tödlich</option>
<option value="doppelspiel-100">31.03.1985: Doppelspiel</option>
<option value="acht-neun-aus-100">10.02.1985: Acht, neun - aus</option>
<option value="ordnung-ist-das-halbe-sterben-100">06.01.1985: Ordnung ist das halbe Sterben</option>
<option value="rechnung-ohne-wirt-100">09.12.1984: Rechnung ohne Wirt</option>
<option value="der-mann-mit-den-rosen-100">25.11.1984: Der Mann mit den Rosen</option>
<option value="geburtstagsgruesse-100">04.11.1984: Geburtstagsgrüße</option>
<option value="heisser-schnee-100">09.09.1984: Heißer Schnee</option>
<option value="gelegenheit-macht-liebe-100">19.08.1984: Gelegenheit macht Liebe</option>
<option value="zweierlei-blut-100">22.07.1984: Zweierlei Blut</option>
<option value="taeter-und-opfer-100">27.05.1984: Täter und Opfer</option>
<option value="haie-vor-helgoland-100">23.04.1984: Haie vor Helgoland</option>
<option value="kielwasser-100">25.03.1984: Kielwasser</option>
<option value="verdeckte-ermittlung-100">26.02.1984: Verdeckte Ermittlung</option>
<option value="freiwild-100">05.02.1984: Freiwild</option>
<option value="rubecks-traum-100">08.01.1984: Rubecks Traum</option>
<option value="der-schlaefer-100">06.11.1983: Der Schläfer</option>
<option value="roulette-mit-sechs-kugeln-100">16.10.1983: Roulette mit sechs Kugeln</option>
<option value="mord-in-der-u-bahn-100">18.09.1983: Mord in der U-Bahn</option>
<option value="wenn-alle-bruennlein-fliessen-100">26.06.1983: Wenn alle Brünnlein fließen</option>
<option value="peggy-hat-angst-100">23.05.1983: Peggy hat Angst</option>
<option value="bluetentraeume-100">01.05.1983: Blütenträume</option>
<option value="miriam-100">04.04.1983: Miriam</option>
<option value="fluppys-masche-100">06.02.1983: Fluppys Masche</option>
<option value="mord-ist-kein-geschaeft-100">09.01.1983: Mord ist kein Geschäft</option>
<option value="kuscheltiere-100">12.12.1982: Kuscheltiere</option>
<option value="mordkommando-100">17.10.1982: Mordkommando</option>
<option value="trimmel-und-isolde-100">19.09.1982: Trimmel und Isolde</option>
<option value="kindergeld-100">22.08.1982: Kindergeld</option>
<option value="blasslila-briefe-100">25.07.1982: Blasslila Briefe</option>
<option value="das-maedchen-auf-der-treppe-100">27.06.1982: Das Mädchen auf der Treppe</option>
<option value="sterben-und-sterben-lassen-100">31.05.1982: Sterben und sterben lassen</option>
<option value="wat-recht-is-mutt-recht-bliewen-100">02.05.1982: Wat Recht is, mutt Recht bliewen</option>
<option value="tod-auf-dem-rastplatz-100">12.04.1982: Tod auf dem Rastplatz</option>
<option value="der-unsichtbare-gegner-102">07.03.1982: Der unsichtbare Gegner</option>
<option value="so-ein-tag-100">07.02.1982: So ein Tag...</option>
<option value="blinde-wut-100">10.01.1982: Blinde Wut</option>
<option value="grenzgaenger-100">13.12.1981: Grenzgänger</option>
<option value="im-fadenkreuz-100">15.11.1981: Im Fadenkreuz</option>
<option value="mord-in-der-oper-100">18.10.1981: Mord in der Oper</option>
<option value="slalom-100">13.09.1981: Slalom</option>
<option value="katz-und-maeuse-100">23.08.1981: Katz und Mäuse</option>
<option value="duisburg-ruhrort-102">28.06.1981: Duisburg-Ruhrort</option>
<option value="das-zittern-der-tenoere-100">31.05.1981: Das Zittern der Tenöre</option>
<option value="das-lederherz-100">03.05.1981: Das Lederherz</option>
<option value="usambaraveilchen-100">20.04.1981: Usambaraveilchen</option>
<option value="beweisaufnahme-100">08.03.1981: Beweisaufnahme</option>
<option value="schattenboxen-100">08.02.1981: Schattenboxen</option>
<option value="nebengeschaefte-100">11.01.1981: Nebengeschäfte</option>
<option value="herzjagd-100">14.12.1980: Herzjagd</option>
<option value="schoenes-wochenende-100">16.11.1980: Schönes Wochenende</option>
<option value="mord-auf-raten-100">19.10.1980: Mord auf Raten</option>
<option value="tote-reisen-nicht-umsonst-100">21.09.1980: Tote reisen nicht umsonst</option>
<option value="streifschuss-100">24.08.1980: Streifschuß</option>
<option value="spiel-mit-karten-100">27.07.1980: Spiel mit Karten</option>
<option value="tatort-schussfahrt-100">01.06.1980: Schussfahrt</option>
<option value="haende-hoch-herr-trimmel-100">04.05.1980: Hände hoch, Herr Trimmel</option>
<option value="der-zeuge-100">07.04.1980: Der Zeuge</option>
<option value="mit-nackten-fuessen-100">09.03.1980: Mit nackten Füßen</option>
<option value="der-gelbe-unterrock-100">17.02.1980: Der gelbe Unterrock</option>
<option value="kein-kinderspiel-100">13.01.1980: Kein Kinderspiel</option>
<option value="maria-im-elend-100">16.12.1979: Maria im Elend</option>
<option value="schweigegeld-100">18.11.1979: Schweigegeld</option>
<option value="mord-im-grand-hotel-100">21.10.1979: Mord im Grand-Hotel</option>
<option value="gefaehrliche-traeume-100">23.09.1979: Gefährliche Träume</option>
<option value="mitternacht-oder-kurz-danach-100">26.08.1979: Mitternacht, oder kurz danach</option>
<option value="zweierlei-knoten-100">29.07.1979: Zweierlei Knoten</option>
<option value="freund-gregor-100">01.07.1979: Freund Gregor</option>
<option value="ein-schuss-zuviel-100">14.06.1979: Ein Schuss zuviel</option>
<option value="ende-der-vorstellung-100">06.05.1979: Ende der Vorstellung</option>
<option value="30-liter-super-100">08.04.1979: 30 Liter Super</option>
<option value="alles-umsonst-100">11.03.1979: Alles umsonst</option>
<option value="der-king-100">11.02.1979: Der King</option>
<option value="die-kugel-im-leib-100">14.01.1979: Die Kugel im Leib</option>
<option value="schwarze-einser-100">03.12.1978: Schwarze Einser</option>
<option value="sterne-fuer-den-orient-100">05.11.1978: Sterne für den Orient</option>
<option value="mord-im-krankenhaus-100">08.10.1978: Mord im Krankenhaus</option>
<option value="der-feinkosthaendler-100">10.09.1978: Der Feinkosthändler</option>
<option value="himmelfahrt-100">13.08.1978: Himmelfahrt</option>
<option value="lockruf-100">02.07.1978: Lockruf</option>
<option value="schlussverkauf-100">21.05.1978: Schlußverkauf</option>
<option value="rechnung-mit-einer-unbekannten-100">23.04.1978: Rechnung mit einer Unbekannten</option>
<option value="trimmel-haelt-ein-plaedoyer-100">27.03.1978: Trimmel hält ein Plädoyer</option>
<option value="zuercher-fruechte-100">12.02.1978: Zürcher Früchte</option>
<option value="der-mann-auf-dem-hochsitz-100">29.01.1978: Der Mann auf dem Hochsitz</option>
<option value="rot-rot-tot-100">01.01.1978: Rot – rot – tot</option>
<option value="das-maedchen-von-gegenueber-100">04.12.1977: Das Mädchen von gegenüber</option>
<option value="das-stille-geschaeft-100">06.11.1977: Das stille Geschäft</option>
<option value="feuerzauber-100">09.10.1977: Feuerzauber</option>
<option value="der-vergessene-mord-100">11.09.1977: Der vergessene Mord</option>
<option value="drei-schlingen-100">28.08.1977: Drei Schlingen</option>
<option value="schuesse-in-der-schonzeit-100">17.07.1977: Schüsse in der Schonzeit</option>
<option value="wer-andern-eine-grube-graebt-100">19.06.1977: Wer andern eine Grube gräbt</option>
<option value="spaetlese-100">22.05.1977: Spätlese</option>
<option value="finderlohn-100">24.04.1977: Finderlohn</option>
<option value="reifezeugnis-100">27.03.1977: Reifezeugnis</option>
<option value="flieder-fuer-jaczek-100">27.02.1977: Flieder für Jaczek</option>
<option value="himmelblau-mit-silberstreifen-100">30.01.1977: Himmelblau mit Silberstreifen</option>
<option value="das-maedchen-am-klavier-100">02.01.1977: Das Mädchen am Klavier</option>
<option value="transit-ins-jenseits-100">05.12.1976: Transit ins Jenseits</option>
<option value="abendstern-100">07.11.1976: Abendstern</option>
<option value="trimmel-und-der-tulpendieb-100">10.10.1976: Trimmel und der Tulpendieb</option>
<option value="annoncen-mord-100">12.09.1976: Annoncen-Mord</option>
<option value="und-dann-ist-zahltag-100">15.08.1976: ... und dann ist Zahltag</option>
<option value="fortuna-iii-100">07.06.1976: Fortuna III</option>
<option value="wohnheim-westendstrasse-100">09.05.1976: Wohnheim Westendstraße</option>
<option value="zwei-flugkarten-nach-rio-100">11.04.1976: Zwei Flugkarten nach Rio</option>
<option value="zwei-leben-100">14.03.1976: Zwei Leben</option>
<option value="kassensturz-100">15.02.1976: Kassensturz</option>
<option value="augenzeuge-100">18.01.1976: Augenzeuge</option>
<option value="kurzschluss-100">07.12.1975: Kurzschluss</option>
<option value="tod-im-u-bahnschacht-100">09.11.1975: Tod im U-Bahnschacht</option>
<option value="treffpunkt-friedhof-100">12.10.1975: Treffpunkt Friedhof</option>
<option value="urlaubsmord-100">28.09.1975: Urlaubsmord</option>
<option value="schoene-belinda-100">31.08.1975: Schöne Belinda</option>
<option value="mordgedanken-100">06.07.1975: Mordgedanken</option>
<option value="die-abrechnung-104">08.06.1975: Die Abrechnung</option>
<option value="das-zweite-gestaendnis-100">11.05.1975: Das zweite Geständnis</option>
<option value="wodka-bitter-lemon-100">13.04.1975: Wodka Bitter-Lemon</option>
<option value="tod-eines-einbrechers-100">16.03.1975: Tod eines Einbrechers</option>
<option value="als-gestohlen-gemeldet-100">16.02.1975: Als gestohlen gemeldet</option>
<option value="die-rechnung-wird-nachgereicht-100">19.01.1975: Die Rechnung wird nachgereicht</option>
<option value="der-mann-aus-zimmer-22-100">08.12.1974: Der Mann aus Zimmer 22</option>
<option value="kneipenbekanntschaft-100">10.11.1974: Kneipenbekanntschaft</option>
<option value="mord-im-ministerium-100">13.10.1974: Mord im Ministerium</option>
<option value="gefaehrliche-wanzen-100">29.09.1974: Gefährliche Wanzen</option>
<option value="gift-100">21.07.1974: Gift</option>
<option value="zweikampf-100">23.06.1974: Zweikampf</option>
<option value="3-0-fuer-veigl-100">26.05.1974: 3:0 für Veigl</option>
<option value="acht-jahre-spaeter-100">28.04.1974: Acht Jahre später</option>
<option value="playback-oder-die-show-geht-weiter-100">17.03.1974: Playback oder die Show geht weiter</option>
<option value="eine-todsichere-sache-100">17.02.1974: Eine todsichere Sache</option>
<option value="nachtfrost-100">20.01.1974: Nachtfrost</option>
<option value="frauenmord-100">09.12.1973: Frauenmord</option>
<option value="tote-brauchen-keine-wohnung-100">11.11.1973: Tote brauchen keine Wohnung</option>
<option value="das-fehlende-gewicht-100">30.09.1973: Das fehlende Gewicht</option>
<option value="platzverweis-fuer-trimmel-100">19.08.1973: Platzverweis für Trimmel</option>
<option value="kressin-und-die-zwei-damen-aus-jade-100">08.07.1973: Kressin und die zwei Damen aus Jade</option>
<option value="weissblaue-turnschuhe-100">24.06.1973: Weißblaue Turnschuhe</option>
<option value="jagdrevier-100">13.05.1973: Jagdrevier</option>
<option value="stuttgarter-blueten-100">01.04.1973: Stuttgarter Blüten</option>
<option value="cherchez-la-femme-oder-die-geister-am-mummelsee-100">04.03.1973: Cherchez la femme oder Die Geister am Mummelsee</option>
<option value="ein-ganz-gewoehnlicher-mord-100">04.02.1973: Ein ganz gewöhnlicher Mord</option>
<option value="kressin-tote-taube-in-der-beethovenstrasse-100">07.01.1973: Kressin: Tote Taube in der Beethovenstraße</option>
<option value="kennwort-gute-reise-100">10.12.1972: Kennwort Gute Reise</option>
<option value="die-samtfalle-100">12.11.1972: Die Samtfalle</option>
<option value="rattennest-100">08.10.1972: Rattennest</option>
<option value="rechnen-sie-mit-dem-schlimmsten-100">24.09.1972: Rechnen Sie mit dem Schlimmsten</option>
<option value="kressin-und-der-mann-mit-dem-gelben-koffer-100">09.07.1972: Kressin und der Mann mit dem gelben Koffer</option>
<option value="strandgut-100">25.06.1972: Strandgut</option>
<option value="kressin-und-die-frau-des-malers-100">28.05.1972: Kressin und die Frau des Malers</option>
<option value="kennwort-faehre-100">03.04.1972: Kennwort Fähre</option>
<option value="der-fall-geisterbahn-100">12.03.1972: Der Fall Geisterbahn</option>
<option value="wenn-steine-sprechen-100">13.02.1972: Wenn Steine sprechen</option>
<option value="muenchner-kindl-100">09.01.1972: Münchner Kindl</option>
<option value="der-boss-100">19.12.1971: Der Boss</option>
<option value="mordverdacht-100">07.11.1971: Mordverdacht</option>
<option value="der-richter-in-weiss-100">10.10.1971: Der Richter in Weiß</option>
<option value="ae-612-ohne-landeerlaubnis-100">12.09.1971: AE 612 ohne Landeerlaubnis</option>
<option value="exklusiv-100">11.07.1971: Exklusiv</option>
<option value="blechschaden-100">13.06.1971: Blechschaden</option>
<option value="kressin-stoppt-den-nordexpress-100">02.05.1971: Kressin stoppt den Nordexpress</option>
<option value="frankfurter-gold-100">04.04.1971: Frankfurter Gold</option>
<option value="kressin-und-der-laster-nach-luettich-100">07.03.1971: Kressin und der Laster nach Lüttich</option>
<option value="auf-offener-strasse-100">07.02.1971: Auf offener Straße</option>
<option value="kressin-und-der-tote-mann-im-fleet-100">10.01.1971: Kressin und der tote Mann im Fleet</option>
<option value="saarbruecken-an-einem-montag-100">13.12.1970: Saarbrücken an einem Montag</option>
<option value="taxi-nach-leipzig-100">29.11.1970: Taxi nach Leipzig</option>
</select>
</span>
</div>
</div>
</fieldset>
</form>
</div><!-- form -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod modC modForm -->
</div><!-- modCon -->
</div><!-- con --></div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
<!-- wrapper -->
</div>
<!-- content --><div id="footer">
<div role="navigation" class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div data-ctrl-collfoot-entry="{'id':'a1'}" class="unitD">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Service<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="/zuschauerredaktion">Zuschauerredaktion</a></li>
<li><a href="/social-media">Soziale Netzwerke</a></li>
<li><a href="/foren-und-blogs">Foren & Blogs</a></li>
<li><a href="/newsletter">Newsletter</a></li>
<li><a href="https://presse.daserste.de/">Presseservice</a></li>
<li><a href="/hbbTV">HbbTV</a></li>
<li><a href="/app">Das Erste App</a></li>
<li><a href="/service">mehr</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a2'}" class="unitD">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">DasErste.de<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="/">Startseite</a></li>
<li><a href="/sendungen">Sendungen</a></li>
<li><a href="/programm" rel="nofollow">TV-Programm</a></li>
<li><a href="https://live.daserste.de/">Live</a></li>
<li><a href="http://mediathek.daserste.de" rel="nofollow">Mediathek</a></li>
<li><a href="/teletext">Teletext</a></li>
<li><a href="/service">Service</a></li>
<li><a href="/ueber-uns">Über uns</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a3'}" class="unitD">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Gemeinsame Programme<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a3-body="{}">
<li><a href="/">Das&nbsp;Erste</a></li>
<li><a href="/system/jumpto.jsp?id=875e86d6526189c21e4e2f64fc0f2606&amp;url=http%3A%2F%2Fone.ard.de%2F" rel="nofollow">ONE</a></li>
<li><a href="/system/jumpto.jsp?id=ed0b915e3df88b17829155719cb38940&amp;url=http%3A%2F%2Fprogramm.tagesschau24.de%2F" rel="nofollow">tagesschau24</a></li>
<li><a href="http://www.br.de/fernsehen/ard-alpha/ard-alpha106.html" rel="nofollow">ARD-alpha</a></li>
<li><a href="/system/jumpto.jsp?id=3abedf85b07fcdcf364042e64d6c25f0&amp;url=http%3A%2F%2Fwww.3sat.de%2F" rel="nofollow">3sat</a></li>
<li><a href="/system/jumpto.jsp?id=055ddc37db1314473c865a04177ce578&amp;url=http%3A%2F%2Fwww.arte.tv%2Fde" rel="nofollow">arte</a></li>
<li><a href="/system/jumpto.jsp?id=e3fd40e93b6dbac5e82ace161dddbadf&amp;url=https%3A%2F%2Fwww.funk.net%2F" rel="nofollow">funk</a></li>
<li><a href="/system/jumpto.jsp?id=44f03dbb533dfaf99afb01f1580ae156&amp;url=http%3A%2F%2Fwww.kika.de%2F" rel="nofollow">KiKA</a></li>
<li><a href="/system/jumpto.jsp?id=15e0be010381f2855d702cffc948d9b0&amp;url=http%3A%2F%2Fwww.phoenix.de%2F" rel="nofollow">phoenix</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a4'}" class="unitD">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Rundfunkanstalten<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="/system/jumpto.jsp?id=2f2162771605810963af2882548d0662&amp;url=http%3A%2F%2Fwww.br.de%2F" rel="nofollow">Bayerischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=0023c9d31b77c73e7cafbc0a4dfaa6b9&amp;url=http%3A%2F%2Fhessenschau.de%2F" rel="nofollow">Hessischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=5c9b266de898bb6b5124a01f053131d0&amp;url=http%3A%2F%2Fwww.mdr.de%2F" rel="nofollow">Mitteldeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=37ac00b6798f2796b5d236235e754b70&amp;url=http%3A%2F%2Fwww.ndr.de%2F" rel="nofollow">Norddeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=b0de5eef03328ff4790131007d5f2e3c&amp;url=http%3A%2F%2Fwww.radiobremen.de%2F" rel="nofollow">Radio&nbsp;Bremen</a></li>
<li><a href="/system/jumpto.jsp?id=31a133a19011aafd753f13fd7b5afd0e&amp;url=http%3A%2F%2Fwww.rbb-online.de%2F" rel="nofollow">Rundfunk&nbsp;Berlin-Brandenburg</a></li>
<li><a href="/system/jumpto.jsp?id=e1aa0bf9a2a1086d9336b4f2bab595bf&amp;url=http%3A%2F%2Fwww.sr-online.de%2F" rel="nofollow">Saarländischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=92e6e88fe411634984d20e1cadc1221e&amp;url=http%3A%2F%2Fwww.swr.de%2F" rel="nofollow">Südwestrundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=cf55eea298451344a0e871b3fa05fdb8&amp;url=http%3A%2F%2Fwww.wdr.de%2F" rel="nofollow">Westdeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=e6719ead8cd65ae5322800ff5df2b4aa&amp;url=http%3A%2F%2Fwww.dw.de%2F" rel="nofollow">Deutsche&nbsp;Welle</a></li>
<li><a href="/system/jumpto.jsp?id=e2502bc30c592885bba1cb1a61d1c843&amp;url=http%3A%2F%2Fwww.dradio.de%2F" rel="nofollow">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/impressum">Impressum</a></li>
<li><a href="/hilfe">Hilfe</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/datenschutz">Datenschutzbestimmungen</a></li>
<li><a href="javascript:void(0)" onclick="loadImageCredits();">Bildnachweise</a></li>
</ul>
<p class="copy">&copy; BR | DasErste.de</p>
<a href="/system/jumpto.jsp?id=8c0bd0a3201917a6ba58b50236b464a1&amp;url=http%3A%2F%2Fwww.ard.de%2F" class="logo" rel="nofollow"><img src="/mediasrc/img/base/icon/ard_wir_sind_deins.png" title="LOGO" alt="LOGO"></a>
</div>
</div><!-- Section--><a class="hidden" href="#goToHead">Zum Anfang</a>
<script type="text/javascript">
function loadImageCredits() {
if (jQuery('#copyrights').is(':visible')) return false;
var arrUsedImg = [];
jQuery('img[alt][title]:not([ignore])').each(function(){
var $i = jQuery(this);
var _src = $i.attr('src');
if(_src.indexOf('/mediasrc/') < 0) {
var txt;
var _c = $i.attr('title');
var _t = $i.attr('alt');
// ignore images with empty title
if (!_t) return true;
// ignore images with empty alt-text
if (!_c) return true;
// only add 'Bildquelle' if not already there
if (_c.indexOf('Bildquelle') < 0 && _c.indexOf('Bild') < 0)
_c = 'Bild: ' + _c;
if (_t) txt = _t + ' | ' + _c;
if (!arrayContains(arrUsedImg, 'key', _t))
arrUsedImg.push({key:_t,value:txt});
}
});
var html =
'<div id="copyrights"><div class="wrapper"><div class="section sectionA"><h3>Bildnachweise</h3>'
+ '<button type="button" onclick="closeCopyrights();">Schließen</button>'
+ '<div class="linklist"><ul>';
for (var i=0; i<arrUsedImg.length; i++)
html += '<li>' + arrUsedImg[i].value + '</li>';
html += '</div></ul></div></div></div>';
jQuery('#footer').after(html).ready(function(){
var _scroll = jQuery('#copyrights').offset().top;
jQuery('html').animate({scrollTop:_scroll}, 'slow');
});
return false;
}
function closeCopyrights() {
jQuery('#copyrights').slideUp();
return false;
}
function arrayContains(arr, key, value) {
if (arr)
for (var i=0; i<arr.length; i++)
if (arr[i][key] == value)
return true;
return false;
}
</script>
</div><!--/wrapper-->
</div></body>
<!-- stage-4.deo @ Thu Dec 26 00:54:22 CET 2019 -->
</html>