<!DOCTYPE HTML>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="https://schema.org/CollectionPage" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# ">
<head>
<title>Wir helfen - Gemeinsam für ... - Shows im Ersten - ARD | Das Erste</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="description" content="Der Abend des 4. März 2022 steht im Ersten unter dem Titel &#034;Wir helfen – Gemeinsam für die Ukraine&#034;. Es wird zum Spenden für die Menschen in der Ukraine aufgerufen." />
<meta name="keywords" content="Shows im Ersten" />
<link rel="canonical" href="https://www.daserste.de/unterhaltung/show/shows-im-ersten/wir-helfen-gemeinsam-fuer-die-ukraine-100.html" />
<meta name="robots" content="index,follow" />
<meta name="language" content="de" />
<meta name="publisher" content="DasErste.de" />
<meta property="article:publisher" content="https://www.facebook.com/DasErste" />
<meta name="owner" content="DasErste.de" />
<meta name="copyright" content="DasErste.de ARD" />
<meta property="og:image" content="https://www.daserste.de/unterhaltung/show/shows-im-ersten/logo-wir-helfen-gemeinsam-fuer-die-ukraine-100~_v-facebook1200_131206.jpg" />
<meta itemprop="name" content="Wir helfen – Gemeinsam für die Ukraine | Shows im Ersten" />
<meta itemprop="image" content="https://www.daserste.de/unterhaltung/show/shows-im-ersten/logo-wir-helfen-gemeinsam-fuer-die-ukraine-100~_v-varl_131206.jpg" />
<meta itemprop="thumbnailURL" content="https://www.daserste.de/unterhaltung/show/shows-im-ersten/logo-wir-helfen-gemeinsam-fuer-die-ukraine-100~_v-varl_131206.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DasErste"/>
<meta name="twitter:domain" content="www.daserste.de"/>
<meta name="twitter:title" content="Wir helfen – Gemeinsam für die Ukraine | Shows im Ersten"/>
<meta name="twitter:description" content="Der Abend des 4. März 2022 steht im Ersten unter dem Titel &#034;Wir helfen – Gemeinsam für die Ukraine&#034;. Es wird zum Spenden für die Menschen in der Ukraine aufgerufen."/>
<meta name="twitter:image:src" content="https://www.daserste.de/unterhaltung/show/shows-im-ersten/logo-wir-helfen-gemeinsam-fuer-die-ukraine-100~_v-varl_131206.jpg"/>
<meta property="og:title" content="Wir helfen – Gemeinsam für die Ukraine | Shows im Ersten" />
<meta property="og:description" content="Der Abend des 4. März 2022 steht im Ersten unter dem Titel &quot;Wir helfen – Gemeinsam für die Ukraine&quot;. Es wird zum Spenden für die Menschen in der Ukraine aufgerufen."/>
<meta property="og:url" content="https://www.daserste.de/unterhaltung/show/shows-im-ersten/wir-helfen-gemeinsam-fuer-die-ukraine-100.html"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:image" content="https://www.daserste.de/unterhaltung/show/shows-im-ersten/logo-wir-helfen-gemeinsam-fuer-die-ukraine-100~_v-varl_131206.jpg"/>
<meta property="event:date" content="2022-03-04T20:15:00.000+01:00" />
<meta property="og:site_name" content="Erstes Deutsches Fernsehen (ARD)"/>
<meta property="fb:pages" content="176772398231" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"/>
<link rel="shortcut icon" type="image/png" href="/favicon.ico" />
<link rel="icon" type="image/png" sizes="16x16" href="/mediasrc/img/tv/icon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/mediasrc/img/tv/icon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/mediasrc/img/tv/icon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/mediasrc/img/tv/icon/android-icon-192x192.png">
<link rel="icon" type="image/x-icon"   href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/mediasrc/img/tv/icon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/mediasrc/img/tv/icon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/mediasrc/img/tv/icon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/mediasrc/img/tv/icon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/mediasrc/img/tv/icon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/mediasrc/img/tv/icon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/mediasrc/img/tv/icon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/mediasrc/img/tv/icon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/mediasrc/img/tv/icon/apple-icon-180x180.png">
<meta name="application-name" content="DasErste.de">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/mediasrc/img/tv/icon/ms-icon-144x144.png">
<link rel="author" title="Kontakt" href="//www.daserste.de/kontakt/" />
<link rel="start" title="Startseite" href="//www.daserste.de/" />
<link rel="search" title="Suche" href="//www.daserste.de/suche/" />
<link rel="contents" title="Inhaltsverzeichnis" href="//www.daserste.de/a-z/" />
<link rel="copyright" title="Impressum" href="//www.daserste.de/impressum/" />
<link rel="help" href="//www.daserste.de/hilfe/" title="Hilfe" />
<link rel="up" href="#seitenanfang" />	<link rel="stylesheet" type="text/css" href="/mediasrc/css/base/min.css" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/mediasrc/css/ie8.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/mediasrc/css/print.css" media="print" />
<noscript>
<link rel="stylesheet" type="text/css" href="/mediasrc/css/noScript.css" />
</noscript>
<link rel="stylesheet" type="text/css" href="/mediasrc/js/Frameworkes/jQuery/plugins/progress/css/main.css" /><script type="text/javascript" src="/mediasrc/js/jquery-min.js"></script>
<script type="text/javascript" src="/mediasrc/ardplayer/ardplayer-daserste.js"></script>
<script type="text/javascript" src="/mediasrc/js/daserste-min.js"></script>
<script type="text/javascript" src="/mediasrc/js/atinternet/smarttag.js"></script>
<script type="text/javascript">
var app = new Application(jQuery);
(function(jq){
//var cssPath = '';
var cssPathResources = '/mediasrc/';
var cssPath 		= cssPathResources + 'css/';
var cssPathLocal 	= cssPathResources + 'css/skin/';
var cssSuffix		= '/min';
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': [cssPath+'xs'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': [cssPath+'s'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': [cssPath+'m'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': [cssPath+'l'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': [cssPath+'xl'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
if(!app.initialized) app.init();
});
})(jQuery.noConflict());
</script>
<link rel="stylesheet" type="text/css" media="screen" 	  											  href="/unterhaltung/show/shows-im-ersten/index~cssLocalBase.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 0px) and (max-width: 479px)" 	  href="/unterhaltung/show/shows-im-ersten/index~cssLocalXS.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 480px) and (max-width: 767px)"   href="/unterhaltung/show/shows-im-ersten/index~cssLocalS.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 768px) and (max-width: 1009px)"  href="/unterhaltung/show/shows-im-ersten/index~cssLocalM.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1010px) and (max-width: 1900px)" href="/unterhaltung/show/shows-im-ersten/index~cssLocalL.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1901px)" 						  href="/unterhaltung/show/shows-im-ersten/index~cssLocalXL.css">
</head>
<body class="tv ">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<a href="#goToNavi" class="hidden">Zur Navigation DasErste.de</a>
<a href="#goToSuche" class="hidden">Zur Suche</a><!-- pagename definition: nur Überschrift -->
<div class="inv">
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout(function() {
var ak_stat = "daserste";
var ak_mobi = "moberste";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}
function isTablet() {
if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({cache: true});
jQuery.getScript("//script.ioam.de/iam.js").done(function() {
var isMobil = typeof orientation!='undefined' ? true:false;
if(isTablet()) {
isMobil = false;
}
// Tablets zählen stationär
if(!isMobil) {
var iam_data = {
"st" : ak_stat,
"cp" : "DasErste"
};
}
else {
var iam_data = {
"st" : ak_mobi,
"cp" : "DasErste"
};
}
iom.c(iam_data,1);
});
}, 1);
});
</script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag();
tag.page.set({
name:'Wir%20helfen%20%E2%80%93%20Gemeinsam%20f%C3%BCr%20die%20Ukraine'
});
tag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[website]',
3: '[/unterhaltung/show/shows-im-ersten/wir-helfen-gemeinsam-fuer-die-ukraine-100.html]',
4: '[wdr]',
5: '[unassigned]',
6: '[unassigned]',
7: '[unassigned]',
8: '[Shows%20im%20Ersten]',
9: '[Sendung]',
10: '',
11: 20220301,
15:'[www.daserste.de]',
}
});
tag.dispatch();
</script>
</div>
<div id="header" class="ressort">
<div class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div class="logo" role="banner">
<a href="/">
<img src="/mediasrc/img/tv/ard/ard-daserste-logo.png" title="zur DasErste (ARD) Startseite" alt="ARD/DasErste Logo" class="logoDaserste"></a>
</div>
<div data-ctrl-collhead-entry="{'id':'h2'}" class="searchBox" role="search">
<div data-ctrl-collhead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="searchToggle hasArrow" style="position: static; cursor: default;">
<a href="#">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</a>
<div class="collapseArrow" style="display: none;">
</div>
</div>
<a name="goToSuche" class="hidden"></a>
<form id="searchFormHeader" data-ctrl-formular="{'id':'searchFormHeader'}" data-ctrl-collhead-h2-body="{}" action="/search/searchresult-100.jsp" class="searchForm">
<input type="text" data-ctrl-searchformheader-input="{'action':{'default':['switchValue']}}" placeholder="Suche im Ersten"
id="searchText" name="searchText" class="searchInput" autocomplete="off"
onkeyup="daserste.search.suggest.input('searchContainer', event, this, '/servlet/autocompletesearch.servlet', '/search/searchtopresult-100~standalone.jsp')"
>
<a data-ctrl-searchformheader-trigger="{'action':{'default':['submit']}}" href="#" class="searchSubmit">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</a>
</form>
<div id="searchContainer" style="display: none;">
<div class="headline">Suchvorschläge</div>
<ul class="searchSuggestions">
</ul>
<div class="headline">Ergebnisvorschau</div>
<div class="searchTeaser">
</div>
</div>
</div>
<a name="goToNavi" class="hidden"></a>
<div data-ctrl-collhead-entry="{'id':'h1'}" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" class="subnavi" role="navigation">
<div data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="menueToggle hasArrow" style="position: static; cursor: default;">
<a class="">Menü</a>
</div>
<ul data-ctrl-collhead-h1-body="{}" class="ressorts">
<li><span class="collapsed subressort prim "><a href="/">Startseite</a></span></li>
<li data-ctrl-csub-entry="{'id':'sndglayer'}" data-ctrl-pixel="{'id':'sndgpixelopen', 'action':{}, 'parameter':{}}">
<span id="layerSndgen" class="subressort collapsed layerWww active" data-ctrl-csub-sndglayer-trigger="{'action':{'default':['closeOtherEntries','toggleBody','openFirstEntry']}}" data-ctrl-sndgpixelopen-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.open%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Sendungen</a>
</span>
<div style="display:none;" class="subressorts layerWww" id="sendungenLayer" data-ctrl-csub-sndglayer-body="{}">
<ul class="subressorts" style="float:left;">
<li data-ctrl-csub-entry="{'id':'sendungenlayeraz'}" id="sndgLayerAZ" data-ctrl-pixel="{'id':'pixellive','action':{}, 'parameter':{}}">
<span class="hasArrow " data-ctrl-csub-sendungenlayeraz-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.toggle%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Sendungen A bis Z</a>
</span>
<ul class="subsubressorts active" id="sndgLayerAZBox" data-ctrl-csub-sendungenlayeraz-body="{}">
<script type="text/javascript">
function clickLink(linkId,source) {
var elem = jQuery('#' + linkId);
if (elem) {
elem.attr('target', source);
elem.click();
}
}
</script>
<li class="sndglayer entry" id="sndglgA"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-a_pos-0_target-layer.html','filter':{'sortBy':'A'}}">
<a href="#" id="sndglgALink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.a%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">A</a>
</li><li class="sndglayer entry" id="sndglgB"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-b_pos-0_target-layer.html','filter':{'sortBy':'B'}}">
<a href="#" id="sndglgBLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.b%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">B</a>
</li><li class="sndglayer entry" id="sndglgC"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-c_pos-0_target-layer.html','filter':{'sortBy':'C'}}">
<a href="#" id="sndglgCLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.c%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">C</a>
</li><li class="sndglayer entry" id="sndglgD"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-d_pos-0_target-layer.html','filter':{'sortBy':'D'}}">
<a href="#" id="sndglgDLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.d%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">D</a>
</li><li class="sndglayer entry" id="sndglgE"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-e_pos-0_target-layer.html','filter':{'sortBy':'E'}}">
<a href="#" id="sndglgELink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.e%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">E</a>
</li><li class="sndglayer entry" id="sndglgF"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-f_pos-0_target-layer.html','filter':{'sortBy':'F'}}">
<a href="#" id="sndglgFLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.f%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">F</a>
</li><li class="sndglayer entry" id="sndglgG"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-g_pos-0_target-layer.html','filter':{'sortBy':'G'}}">
<a href="#" id="sndglgGLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.g%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">G</a>
</li><li class="sndglayer entry" id="sndglgH"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-h_pos-0_target-layer.html','filter':{'sortBy':'H'}}">
<a href="#" id="sndglgHLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.h%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">H</a>
</li><li class="sndglayer entry" id="sndglgI"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-i_pos-0_target-layer.html','filter':{'sortBy':'I'}}">
<a href="#" id="sndglgILink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.i%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">I</a>
</li><li class="sndglayer entry disabled" id="sndglgJ"
>
<a href="#" id="sndglgJLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.j%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">J</a>
</li><li class="sndglayer entry" id="sndglgK"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-k_pos-0_target-layer.html','filter':{'sortBy':'K'}}">
<a href="#" id="sndglgKLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.k%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">K</a>
</li><li class="sndglayer entry" id="sndglgL"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-l_pos-0_target-layer.html','filter':{'sortBy':'L'}}">
<a href="#" id="sndglgLLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.l%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">L</a>
</li><li class="sndglayer entry" id="sndglgM"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-m_pos-0_target-layer.html','filter':{'sortBy':'M'}}">
<a href="#" id="sndglgMLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.m%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">M</a>
</li><li class="sndglayer entry" id="sndglgN"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-n_pos-0_target-layer.html','filter':{'sortBy':'N'}}">
<a href="#" id="sndglgNLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.n%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">N</a>
</li><li class="sndglayer entry" id="sndglgO"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-o_pos-0_target-layer.html','filter':{'sortBy':'O'}}">
<a href="#" id="sndglgOLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.o%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">O</a>
</li><li class="sndglayer entry" id="sndglgP"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-p_pos-0_target-layer.html','filter':{'sortBy':'P'}}">
<a href="#" id="sndglgPLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.p%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">P</a>
</li><li class="sndglayer entry" id="sndglgQ"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-q_pos-0_target-layer.html','filter':{'sortBy':'Q'}}">
<a href="#" id="sndglgQLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.q%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Q</a>
</li><li class="sndglayer entry" id="sndglgR"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-r_pos-0_target-layer.html','filter':{'sortBy':'R'}}">
<a href="#" id="sndglgRLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.r%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">R</a>
</li><li class="sndglayer entry" id="sndglgS"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-s_pos-0_target-layer.html','filter':{'sortBy':'S'}}">
<a href="#" id="sndglgSLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.s%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">S</a>
</li><li class="sndglayer entry" id="sndglgT"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-t_pos-0_target-layer.html','filter':{'sortBy':'T'}}">
<a href="#" id="sndglgTLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.t%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">T</a>
</li><li class="sndglayer entry" id="sndglgU"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-u_pos-0_target-layer.html','filter':{'sortBy':'U'}}">
<a href="#" id="sndglgULink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.u%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">U</a>
</li><li class="sndglayer entry" id="sndglgV"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-v_pos-0_target-layer.html','filter':{'sortBy':'V'}}">
<a href="#" id="sndglgVLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.v%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">V</a>
</li><li class="sndglayer entry" id="sndglgW"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-w_pos-0_target-layer.html','filter':{'sortBy':'W'}}">
<a href="#" id="sndglgWLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.w%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">W</a>
</li><li class="sndglayer entry disabled" id="sndglgX"
>
<a href="#" id="sndglgXLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.x%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">X</a>
</li><li class="sndglayer entry disabled" id="sndglgY"
>
<a href="#" id="sndglgYLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.y%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Y</a>
</li><li class="sndglayer entry" id="sndglgZ"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-z_pos-0_target-layer.html','filter':{'sortBy':'Z'}}">
<a href="#" id="sndglgZLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.z%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Z</a>
</li><li class="sndglayer entry" id="sndglg0-9"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-0-9_pos-0_target-layer.html','filter':{'sortBy':'0-9'}}">
<a href="#" id="sndglg0-9Link" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.0-9%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">0-9</a>
</li><form data-ctrl-formular="{'id':'searchFormaz'}" action="/sendungen-a-z/live-az-100.jsp" data-ctrl-collhead-h2-body="{}" class="searchForm">
<input type="text" data-ctrl-searchformaz-input="{'action':{'default':['switchValue']}}" name="filter" value="Sendung suchen" class="searchInput" />
<button type="submit" class="searchSubmit">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</button>
</form>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'sendungenlayerrubrik'}" id="sndgLayerRbk" data-ctrl-pixel="{'id':'pixelcategory','action':{}, 'parameter':{}}">
<span class="hasArrow collapsed" data-ctrl-csub-sendungenlayerrubrik-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.toggle%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Sendungen nach Rubrik</a>
</span>
<ul class="subsubressorts active" data-ctrl-csub-sendungenlayerrubrik-body="{}">
<li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'film','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-film_categoryName-Film_target-layer.html','filter':{'sortBy':'film'}}" id="sndglgfilm">
<a href="#" id="sndglgfilmCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.film%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Film</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'reportageDokumentation','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-reportageDokumentation_categoryName-Reportage+%26+Dokumentation_target-layer.html','filter':{'sortBy':'reportageDokumentation'}}" id="sndglgreportageDokumentation">
<a href="#" id="sndglgreportageDokumentationCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.reportageDokumentation%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Reportage & Dokumentation</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'comedySatire','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-comedySatire_categoryName-Comedy+%26+Satire_target-layer.html','filter':{'sortBy':'comedySatire'}}" id="sndglgcomedySatire">
<a href="#" id="sndglgcomedySatireCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.comedySatire%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Comedy & Satire</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'soapsSerien','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-soapsSerien_categoryName-Soaps+%26+Serien_target-layer.html','filter':{'sortBy':'soapsSerien'}}" id="sndglgsoapsSerien">
<a href="#" id="sndglgsoapsSerienCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.soapsSerien%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Soaps & Serien</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'krimi','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-krimi_categoryName-Krimi_target-layer.html','filter':{'sortBy':'krimi'}}" id="sndglgkrimi">
<a href="#" id="sndglgkrimiCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.krimi%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Krimi</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'wissenKultur','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-wissenKultur_categoryName-Wissen+%26+Kultur_target-layer.html','filter':{'sortBy':'wissenKultur'}}" id="sndglgwissenKultur">
<a href="#" id="sndglgwissenKulturCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.wissenKultur%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Wissen & Kultur</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'nachrichtenWetterSport','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-nachrichtenWetterSport_categoryName-Nachrichten%2C+Wetter+%26+Sport_target-layer.html','filter':{'sortBy':'nachrichtenWetterSport'}}" id="sndglgnachrichtenWetterSport">
<a href="#" id="sndglgnachrichtenWetterSportCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.nachrichtenWetterSport%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Nachrichten, Wetter & Sport</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'politikWeltgeschehen','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-politikWeltgeschehen_categoryName-Politik+%26+Weltgeschehen_target-layer.html','filter':{'sortBy':'politikWeltgeschehen'}}" id="sndglgpolitikWeltgeschehen">
<a href="#" id="sndglgpolitikWeltgeschehenCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.politikWeltgeschehen%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Politik & Weltgeschehen</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'talk','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-talk_categoryName-Talk_target-layer.html','filter':{'sortBy':'talk'}}" id="sndglgtalk">
<a href="#" id="sndglgtalkCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.talk%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Talk</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'kinder','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-kinder_categoryName-Kinder_target-layer.html','filter':{'sortBy':'kinder'}}" id="sndglgkinder">
<a href="#" id="sndglgkinderCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.kinder%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Kinder</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'boulevardKochen','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-boulevardKochen_categoryName-Boulevard+%26+Kochen_target-layer.html','filter':{'sortBy':'boulevardKochen'}}" id="sndglgboulevardKochen">
<a href="#" id="sndglgboulevardKochenCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.boulevardKochen%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Boulevard & Kochen</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'ratgeberService','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-ratgeberService_categoryName-Ratgeber+%26+Service_target-layer.html','filter':{'sortBy':'ratgeberService'}}" id="sndglgratgeberService">
<a href="#" id="sndglgratgeberServiceCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.ratgeberService%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Ratgeber & Service</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'showsUnterhaltung','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-showsUnterhaltung_categoryName-Shows+%26+Unterhaltung_target-layer.html','filter':{'sortBy':'showsUnterhaltung'}}" id="sndglgshowsUnterhaltung">
<a href="#" id="sndglgshowsUnterhaltungCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.showsUnterhaltung%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Shows & Unterhaltung</a>
</li></ul>
</li>
<li data-ctrl-csub-entry="{'id':'sendungenlayerarchiv'}" id="sndgLayerArch" data-ctrl-pixel="{'id':'pixelarchiv','action':{},'parameter':{}}">
<span class="hasArrow collapsed" data-ctrl-csub-sendungenlayerarchiv-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.archiv.toggle%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Archiv</a>
</span>
<ul class="subsubressorts active" data-ctrl-csub-sendungenlayerarchiv-body="{}">
<li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-a_sndgtype-archive_target-layer.html','filter':{'sortBy':'A'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.a%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">A</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-b_sndgtype-archive_target-layer.html','filter':{'sortBy':'B'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.b%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">B</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.c%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">C</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-d_sndgtype-archive_target-layer.html','filter':{'sortBy':'D'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.d%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">D</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-e_sndgtype-archive_target-layer.html','filter':{'sortBy':'E'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.e%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">E</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.f%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">F</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-g_sndgtype-archive_target-layer.html','filter':{'sortBy':'G'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.g%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">G</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.h%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">H</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.i%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">I</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.j%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">J</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-k_sndgtype-archive_target-layer.html','filter':{'sortBy':'K'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.k%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">K</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-l_sndgtype-archive_target-layer.html','filter':{'sortBy':'L'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.l%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">L</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-m_sndgtype-archive_target-layer.html','filter':{'sortBy':'M'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.m%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">M</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-n_sndgtype-archive_target-layer.html','filter':{'sortBy':'N'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.n%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">N</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-o_sndgtype-archive_target-layer.html','filter':{'sortBy':'O'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.o%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">O</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-p_sndgtype-archive_target-layer.html','filter':{'sortBy':'P'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.p%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">P</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.q%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Q</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-r_sndgtype-archive_target-layer.html','filter':{'sortBy':'R'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.r%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">R</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-s_sndgtype-archive_target-layer.html','filter':{'sortBy':'S'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.s%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">S</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-t_sndgtype-archive_target-layer.html','filter':{'sortBy':'T'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.t%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">T</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.u%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">U</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.v%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">V</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-w_sndgtype-archive_target-layer.html','filter':{'sortBy':'W'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.w%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">W</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.x%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">X</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.y%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Y</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.z%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Z</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-0-9_sndgtype-archive_target-layer.html','filter':{'sortBy':'0-9'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.0-9%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">0-9</a>
</li></ul>
</li>
</ul>
<div>
<div class="con sndglayerContent">
<div class="modCon">
<div class="mod modE modAZ" data-ctrl-loadable="{'id':'sndglg','action':{}}">
<div data-ctrl-sndglg-target="{'context':'secAmodAAZ'}" class="boxCon">
</div>
<!-- boxCon -->
</div>
</div>
<!-- modCon -->
</div>
</div>
<div class="sndgLayerClose"><a id="closeLayer" href="#">schließen<img id="closeLayerPng" style="float:right;" src="/mediasrc/img/base/icon/cross.png" title="Schließen" alt="schließen"></a></div>
</div>
<span class="collapsed subressort layerMobil active" data-ctrl-sndgpixelopen-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.open%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="/sendungen-a-z/live-az-100.html" title="für mobile Endgeräte">Sendungen</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'tvprogram'}">
<span id="layerTvProg" class="subressort collapsed layerWww layerActive" data-ctrl-csub-tvprogram-trigger="{'action':{'default':['closeOtherEntries','toggleBody','openLayerEntry']}}">
<a href="#">TV-Programm</a>
</span>
<div style="display:none;" class="subressorts layerWww" id="programLayer" data-ctrl-csub-tvprogram-body="{}" data-ctrl-laysub-entry="{'action':{'default':['widthBound','disable']}}">
<div class="section sectionA index rubric" style="position:absolute;" data-ctrl-loadable="{'id':'ly','action':{}}">
<div class="con" data-ctrl-ly-target="{'context':'secAmodAprogLayer'}" data-ctrl-pixel="{'id':'plpixel', 'action':{}, 'parameter':{}}">
</div>
</div></div>
<span data-ctrl-csub-tvprogram-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort layerMobil">
<a href="/programm" title="für mobile Endgeräte">TV-Programm</a>
</span>
<span style="display:none;" data-ctrl-ly-source="{'action':{'default':['load']},'url':'/programm/programmdaten/programm-day-import-100~proglayer.html'}"><a id="plTrigger" href="#" data-ctrl-plpixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Programmlayer&x2=[website]&x3=[]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Programmlayer]&x9=[Programm]&x15=[www.daserste.de]'}}"></a></span>
</li>
<li><span class="collapsed subressort prim "><a href="https://live.daserste.de">Live</a></span></li>
<li><span class="collapsed subressort prim "><a href="https://mediathek.daserste.de/" >Mediathek</a></span></li>
<li><span class="collapsed subressort prim "><a href="https://www.ard-text.de/" >Teletext</a></span></li>
<li><span class="collapsed subressort prim "><a href="/specials/ueber-uns/index.html" >Über uns</a></span></li>
</ul>
</div></div><!-- mnHolder -->
</div><!-- section -->
</div><!-- wrapper -->
</div><!-- header -->
<div id="content" class="broadcast">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'timeToWait':'300','refreshOnAdded':'true','offsetY':'0'}" data-ctrl-pixel="{'id':'ajaxPixel','action':{}, 'parameter':{}}">
<a name="goToContent" class="hidden"></a>
<div class="section sectionZ sectionArticle"
data-ctrl-sectionlayout-entry="{}">
<!-- Container -->
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon" aria-live="polite"
data-ctrl-layoutable="{'id':'broadcastDoc','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="box">
<div class="text small infoBroadcastDateInline"><strong>SENDETERMIN</strong> Fr., 04.03.22 | 20:15 Uhr | Das Erste</div>
<h1 class="headline small">Wir helfen – Gemeinsam für die Ukraine</h1>
<div class="mediaCon mediaTop small">
<div class="media mediaA">
<div class="av-playerContainer notDownloadable">
<a href="/unterhaltung/show/shows-im-ersten/videos/vorschau-wir-helfen-gemeinsam-fuer-die-ukraine-video-100.html"><img alt="Play" class="icon play" src="/mediasrc/img/base/icon/play.png" /><img data-ctrl-attributeswap="{'id':'logo-wir-helfen-gemeinsam-fuer-die-ukraine-100-','action':{'xs':{'src':'/unterhaltung/show/shows-im-ersten/logo-wir-helfen-gemeinsam-fuer-die-ukraine-100~_v-varm_131206.jpg'},'s':{'src':'/unterhaltung/show/shows-im-ersten/logo-wir-helfen-gemeinsam-fuer-die-ukraine-100~_v-varm_131206.jpg'},'m':{'src':'/unterhaltung/show/shows-im-ersten/logo-wir-helfen-gemeinsam-fuer-die-ukraine-100~_v-standard644_131206.jpg'},'l': {'src':'/unterhaltung/show/shows-im-ersten/logo-wir-helfen-gemeinsam-fuer-die-ukraine-100~_v-standard644_131206.jpg'},'xl':{'src':'/unterhaltung/show/shows-im-ersten/logo-wir-helfen-gemeinsam-fuer-die-ukraine-100~_v-standard837_131206.jpg'}}}" class="img" src="/unterhaltung/show/shows-im-ersten/logo-wir-helfen-gemeinsam-fuer-die-ukraine-100~_v-standard644_131206.jpg" alt="&#034;Wir helfen – Gemeinsam für die Ukraine&#034; berichtet rundum die aktuelle Situation der ukrainischen Bevölkerung und die Reaktion der Menschen in Deutschland. Es geht um Fragen wie „Wie kann ich helfen?“ und „Wo und wie wird schon geholfen?“. Ingo Zamperoni moderiert aus Köln und spricht mit Helfer:innen und Ukrainer:innen sowie mit Menschen, die einen besonderen Bezug zur Ukraine haben." title="Bild: WDR"  /></a>
</div>
<div class="mediaInfo">
<span class="infotext">Vorschau: Wir helfen – Gemeinsam für die Ukraine&nbsp;|&nbsp;Bild:
WDR</span>
</div>
</div>
<!-- media -->
</div><div class="infokasten small">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="https://www.tagesschau.de/spendenkonten/spendenkonten-133.html"> <img data-ctrl-attributeswap="{'id':'spendentafel-ukraine-100-0','action':{'xs':{'src':'/information/nachrichten-wetter/tagesschau/spendentafel-ukraine-100~_v-standard368_5a2e6e.jpg'},'s':{'src':'/information/nachrichten-wetter/tagesschau/spendentafel-ukraine-100~_v-standard368_5a2e6e.jpg'},'m':{'src':'/information/nachrichten-wetter/tagesschau/spendentafel-ukraine-100~_v-standard368_5a2e6e.jpg'},'l': {'src':'/information/nachrichten-wetter/tagesschau/spendentafel-ukraine-100~_v-standard368_5a2e6e.jpg'},'xl':{'src':'/information/nachrichten-wetter/tagesschau/spendentafel-ukraine-100~_v-varm_5a2e6e.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Spendenkonten Urkaine" title="Bild: tagesschau.de"  /></a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<h4 class="headline">
<a href="https://www.tagesschau.de/spendenkonten/spendenkonten-133.html">Spendenkonten: Nothilfe Ukraine</a>
</h4>
<p class="teaserTextLink"><a href="/system/moveto.jsp?id=29a01a1921b8b6d3b6615284ce2db97a&amp;url=https%3A%2F%2Fwww.tagesschau.de%2Fspendenkonten%2Fspendenkonten-133.html" title="Externer Link ARD">Wenn Sie für die Menschen in der Ukraine und Geflüchtete aus der Ukraine spenden wollen, finden Sie hier Hilfsorganisationen und Bankverbindungen.&nbsp;|&nbsp;<strong>ard</strong></a></p>
</div>
<!-- teaser -->
</div><p class="text small">Am Freitagabend setzt Das Erste gemeinsam mit allen Dritten Programmen und ONE ein Zeichen der Solidarität mit den Menschen aus der Ukraine: In der Live-Sendung "Wir helfen – Gemeinsam für die Ukraine" aus Köln spricht <strong>Ingo Zamperoni</strong> mit Betroffenen und mit Menschen, die einen besonderen Bezug zur Ukraine haben. Und er zeigt berührende Geschichten von Helfer:innen, die sich für die vielen Not leidenden Menschen in der Ukraine einsetzen.</p>
<div class="clearMe"></div><p class="text small">Für ein Gespräch mit Ingo Zamperoni hat <strong>Natalia Klitschko</strong> zugesagt, die im engen Kontakt steht zu Vitali Klitschko und seinem Bruder Wladimir in der Ukraine. Außerdem wird <strong>Peter Maffay</strong> seinen Song "Eiszeit" live im Studio performen.</p>
<div class="clearMe"></div><h2 class="subtitle small">Spenden-Hotline für die Zuschauer:innen</h2><p class="text small">Und auch die Zuschauer:innen können helfen: In der Sendung rufen die "Aktion Deutschland Hilft" und das "Bündnis Entwicklung Hilft" gemeinsam zu Spenden für die "Nothilfe Ukraine" auf. Dazu wird eine <strong>Spenden-Hotline unter der Rufnummer 0180 22 8 22 </strong>geschaltet. (6 ct. pro Anruf aus dem Dt. Festnetz und Mobilfunknetz).</p>
<div class="clearMe"></div><p class="text small">Die 45-minütige Sendung "Wir helfen – Gemeinsam für der Ukraine" läuft von 20:15 bis 21:00 Uhr senderübergreifend live in Das Erste sowie in allen Dritten Programmen und bei ONE. Bereits tagsüber verbreiten die Radiowellen der Landesrundfunkanstalten unter dem Motto "Wir helfen – Gemeinsam für die Ukraine" die Spenden-Möglichkeiten.</p>
<div class="clearMe"></div><div class="linklist articlePageList">
<ul class="list">
<li><a href="/unterhaltung/show/shows-im-ersten/wir-helfen-gemeinsam-fuer-die-ukraine-faq-service-100.html" >FAQs zur Spendenaktion&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div><p class="text small"><em>Die Sendung unter Federführung des WDR entsteht in Zusammenarbeit mit dem rbb.</em></p>
<div class="clearMe"></div></div>
<!-- box -->
</div>
<!-- colCon -->
</div>
<!-- mod modA modParagraph -->
</div>
<!-- modCon -->
</div>
<!-- con -->
<div data-ctrl-playerNav="{'id':'usercontentNav1'}" class="con">
<div class="modCon">
<div class="mod modA">
<div class="box">
<span title="4,4" class="starRating points-4-5"></span> 11 Bewertungen
<script type="application/ld+json">
{
"@context": "http://schema.org/",
"@type": "VideoObject",
"name": "Wir helfen - Gemeinsam für ... - ARD | Das Erste",
"description": "Der Abend des 4. März 2022 steht im Ersten unter dem Titel "Wir helfen – Gemeinsam für die Ukraine". Es wird zum Spenden für die Menschen in der Ukraine aufgerufen.",
"aggregateRating":{
"@type": "AggregateRating",
"ratingValue": "4,4",
"bestRating": "5",
"ratingCount": "11"
}
}
</script>
</div>
<div class="box">
<div class="usercontentNavItem active"  data-ctrl-usercontentNav1-item="{'tab':'comments'}" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Wir%20helfen%20%E2%80%93%20Gemeinsam%20f%C3%BCr%20die%20Ukraine%20%28comments%29&x2=[website]&x3=[/unterhaltung/show/shows-im-ersten/wir-helfen-gemeinsam-fuer-die-ukraine-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Shows im Ersten]&x9=[Sendung]&x15=[www.daserste.de]'}}">Kommentare</div>
<div class="usercontentNavItem" data-ctrl-usercontentNav1-item="{'tab':'ratings'}" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Wir%20helfen%20%E2%80%93%20Gemeinsam%20f%C3%BCr%20die%20Ukraine%20%28ratings%29&x2=[website]&x3=[/unterhaltung/show/shows-im-ersten/wir-helfen-gemeinsam-fuer-die-ukraine-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Shows im Ersten]&x9=[Sendung]&x15=[www.daserste.de]'}}">Bewerten</div>
</div>
</div>
<!-- mod modA -->
<div class="mod modA modForm modRatings" data-ctrl-usercontentNav1-tab="{'id':'ratings'}" style="display:none;">
<div class="boxCon">
<div data-ctrl-ratings="{'id':'ratings1'}" class="box">
<h2 class="ressort">Bewerten</h2>
<div class="teaser" data-ctrl-ratings1-teaser="{}">
<form data-ctrl-ratings1-form="{'id':'form1'}">
<input type="hidden" name="serialProgram" value="showsImErsten" />
<input type="hidden" name="documentType" value="daserste-nt:broadcast" />
<div class="unitA">
<ul class="ratingsList">
<li><input
data-ctrl-ratings1-input="{'clazz':'points-5-0'}" type="radio"
id="rating_5" value="5" name="value" required checked="checked">
<label for="rating_5">hervorragend</label></li>
<li><input
data-ctrl-ratings1-input="{'clazz':'points-4-0'}" type="radio"
id="rating_4" value="4" name="value"> <label
for="rating_4">sehr gut</label></li>
<li><input
data-ctrl-ratings1-input="{'clazz':'points-3-0'}" type="radio"
id="rating_3" value="3" name="value"> <label
for="rating_3">gut</label></li>
<li><input
data-ctrl-ratings1-input="{'clazz':'points-2-0'}" type="radio"
id="rating_2" value="2" name="value"> <label
for="rating_2">mittelm&auml;&szlig;ig</label></li>
<li><input
data-ctrl-ratings1-input="{'clazz':'points-1-0'}" type="radio"
id="rating_1" value="1" name="value"> <label
for="rating_1">schlecht</label></li>
</ul>
<input type="hidden" name="externalId" value="apio_import_642305" />
</div>
<div class="unitA">
<div class="unitD">
<span class="unitA">Ihre Bewertung</span>
</div>
<div class="unitY">
<span id="ratingPreview" title="Ihre Bewertung"
class="starRating points-5-0"></span>
</div>
</div>
</form>
<div class="unitA">
<span class="submitAjax usercontentNavItem" data-ctrl-ratings1-submitrating="{'id':'submiter1','url':'/system/usercontent/submitRating.jsp'}" type="submit"
title="Bewertung abschicken">Bewertung abschicken</span>
</div>
</div>
<div class="unitA">
<p data-ctrl-ratings1-errorMessage="{}" style="display: none">Ihr Stimme konnte aus technischen Gründen leider nicht
entgegen genommen werden.</p>
<p data-ctrl-ratings1-successMessage="{}" style="display: none">Vielen Dank! Ihre Stimme wurde gezählt.</p>
</div>
</div>
</div>
<!-- boxCon -->
</div>
<div data-ctrl-usercontentNav1-tab="{'id':'comments'}">
<!-- mod modA -->
<div class="clear"></div>
<div id="comments">
<div class="mod modA modUCComments">
<div class="boxCon" data-ctrl-comments="{'id':'comments1'}">
<div class="box">
<h2 id="commentHeadline" class="ressort">Kommentare</h2>
<div data-ctrl-comments1-list="{'url':'/unterhaltung/show/shows-im-ersten/wir-helfen-gemeinsam-fuer-die-ukraine-100~getComments_page-0.json','page':0}" class="teaser" style="display: none">
<div data-ctrl-comments1-innerList="{}"></div>
<div class="pagingBox">
<div class="button left" data-ctrl-comments1-previous="{}" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Wir%20helfen%20%E2%80%93%20Gemeinsam%20f%C3%BCr%20die%20Ukraine%20%28comments%29&x2=[website]&x3=[/unterhaltung/show/shows-im-ersten/wir-helfen-gemeinsam-fuer-die-ukraine-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Shows im Ersten]&x9=[Sendung]&x15=[www.daserste.de]'}}">
<div class="text">&nbsp;</div>
</div>
<div class="button backToAll">
<div class="text">
Seite <span data-ctrl-comments1-page="{}"></span> | <span data-ctrl-comments1-pages="{}"></span>
</div>
</div>
<div class="button right" data-ctrl-comments1-next="{}" data-ctrl-ajaxPixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Wir%20helfen%20%E2%80%93%20Gemeinsam%20f%C3%BCr%20die%20Ukraine%20%28comments%29&x2=[website]&x3=[/unterhaltung/show/shows-im-ersten/wir-helfen-gemeinsam-fuer-die-ukraine-100.html]&x4=[wdr]&x5=[]&x6=[]&x7=[]&x8=[Shows im Ersten]&x9=[Sendung]&x15=[www.daserste.de]'}}">
<div class="text">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- boxCon -->
</div>
<!-- mod modA -->
<div class="mod modA modForm">
<div class="boxCon">
<div class="box">
<div class="form">
<form data-ctrl-comments1-form="{}">
<div id="commentsFormOverlay"></div>
<fieldset>
<h4 class="subtitle">Kommentar hinzuf&uuml;gen</h4>
<p class="commentDisclaimer">
Bitte beachten: Kommentare erscheinen nicht sofort, sondern werden innerhalb von 24 Stunden durch die Redaktion freigeschaltet.
Es dürfen keine externen Links, Adressen oder Telefonnummern veröffentlicht werden. Bitte vermeiden Sie aus Datenschutzgründen, Ihre E-Mail-Adresse anzugeben. Fragen zu den Inhalten der Sendung, zur Mediathek oder Wiederholungsterminen richten Sie bitte direkt an die Zuschauerredaktion unter <a href="mailto:info@daserste.de">info@daserste.de</a>. Vielen Dank!
</p>
<div class="unitA">
<div class="unitD">
<span class="unitA"> <label for="comment_username">Name:</label>*
</span>
</div>
<div class="unitY">
<span class="unitA"> <input id="comment_username" class="textInput" type="text" name="username" nohtml />
</span>
</div>
</div>
<div class="unitA">
<div class="unitD">
<span class="unitA"> <label for="comment_headline">&Uuml;berschrift:</label>*
</span>
</div>
<div class="unitY">
<span class="unitA"> <input id="comment_headline" class="textInput" type="text" name="headline" nohtml />
</span>
</div>
</div>
<input type="hidden" name="serialProgram" value="showsImErsten" />
<input type="hidden" name="documentType" value="daserste-nt:broadcast" />
<input type="hidden" name="externalId" value="apio_import_642305" />
</fieldset>
<fieldset>
<div class="unitA">
<span class="unitA"> <label for="comment_content">Ihr Kommentar:</label>
</span>
</div>
<div class="unitA">
													<textarea id="comment_content" type="text" name="content" maxlength="990" nohtml></textarea>
</div>
</fieldset>
<fieldset class="submitfield">
<p class="text">* Pflichtfeld (bitte geben Sie aus Datenschutzgründen hier nicht Ihre Mailadresse oder Ähnliches ein)</p>
<div class="unitA">
<span class="unitA"> <span class="submitAjax usercontentNavItem" data-ctrl-comments1-submit="{'url':'/system/usercontent/submitComment.jsp'}"
type="submit" title="Kommentar abschicken">Kommentar abschicken</span>
</span>
<p data-ctrl-comments1-errorMessage="{}" style="display: none">Ihr Kommentar konnte aus technischen
Gr&uuml;nden leider nicht entgegengenommen werden</p>
<p data-ctrl-comments1-successMessage="{}" style="display: none">Kommentar erfolgreich abgegeben. Dieser wird so bald wie m&ouml;glich gepr&uuml;ft und danach ver&ouml;ffentlicht. Es gelten die Nutzungsbedingungen von DasErste.de.</p>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<!-- colCon -->
</div>
<!-- mod modA -->
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box modSocialbar" data-ctrl-loadable="{'id':'socialloader',related:['socialMediaRecommendCookie']}" data-ctrl-collapsible="{'id':'collsocial2','action':{'init':['closeEntries']}}">
<div class="social">
<div class="button print">
<a href="JavaScript:window.print();">Drucken</a>
</div>
<div class="button send">
<a href="mailto:DIE%20ADRESSE%20DES%20EMPFÄNGERS%20HIER%20EINTRAGEN?subject=Link-Empfehlung%3A%20Wir%20helfen%20%E2%80%93%20Gemeinsam%20f%C3%BCr%20die%20Ukraine%20-%20Shows%20im%20Ersten&amp;body=Link-Empfehlung%3A%20Wir%20helfen%20%E2%80%93%20Gemeinsam%20f%C3%BCr%20die%20Ukraine%0A%0Ahttps://www.daserste.de/unterhaltung/show/shows-im-ersten/wir-helfen-gemeinsam-fuer-die-ukraine-100.html">Senden</a>
</div>
<div class="shareCon" data-ctrl-collsocial2-entry="{'id':'csentry2'}">
<div class="button share" data-ctrl-collsocial2-csentry2-trigger="{'action':{'default':['toggleBody']}}">
<a href="#">Teilen</a>
</div>
<script type="text/javascript">
/* Social Media */
function setBookmark (where) {
burl = encodeURIComponent(location.href);
btitle = encodeURIComponent('Wir helfen – Gemeinsam für die Ukraine | Shows im Ersten');
switch(where) {
case 'Facebook': window.open('https://www.facebook.com/sharer.php?u='+burl+'&t='+btitle); break;
case 'GoogleBM': window.open('https://www.google.com/bookmarks/mark?op=edit&bkmk='+burl+'&title='+btitle); break;
case 'Twitter': window.open('https://twitter.com/intent/tweet?text='+btitle+'&url='+burl); break;
case 'Delicious': window.open('https://delicious.com/post?url='+burl+'&amp;title='+btitle); break;
}
}
</script>
<ul class="shares" data-ctrl-collsocial2-csentry2-body="{}">
<li class="fb"><a href="https://www.facebook.de" onclick="setBookmark('Facebook'); return false;">facebook</a></li>
<li class="twitter"><a href="https://www.twitter.com" onclick="setBookmark('Twitter'); return false;" >twitter</a></li>
</ul>
</div>
<div class="likeCon" data-ctrl-socialloader-target="{'context':'Social'}" >
<div data-ctrl-collsocial2-entry="{'id':'a1'}" class="agreeCon">
<div data-ctrl-collsocial2-a1-trigger="{'action':{'default':['toggleBody']}}" class="button like collapsed hasArrow" style="position: relative; cursor: pointer;">
<a href="#">Empfehlen</a>
<div class="fb"></div>
<div class="twitter"></div>
<div class="collapseArrow" style="position: absolute; right: 0px; top: 0px;"></div>
</div>
<div data-ctrl-collsocial2-a1-body="{}" class="agreement" style="display: none;">
<p class="text">
<strong>Hinweis zum Datenschutz</strong> Mit Klick auf "Einverstanden" können Sie diese Seite in sozialen Netzwerken weiterempfehlen. Dabei besteht die Möglichkeit, dass Daten von Ihrem Computer zum jeweiligen Anbieter sowie Daten des Anbieters auf Ihren Computer übertragen werden. Diese Zustimmung wird von Ihnen für 24 Stunden erteilt.
</p>
<div data-ctrl-socialloader-source="{'action':{'default':['load']},'url':'/unterhaltung/show/shows-im-ersten/wir-helfen-gemeinsam-fuer-die-ukraine-100~socialMediaLikes.html','method':'GET'}" class="button agree">
<a href="#" data-ctrl-socialmedia="{'id':'socialMediaRecommendCookie'}">Einverstanden</a>
</div>
</div>
</div>
</div>
</div>
</div><!-- box -->
</div><!-- boxCon -->
</div>
</div><!-- modCon -->
</div>
</div>
<div class="section sectionC" data-ctrl-sectionlayout-entry="{}">
<div class="con transparent infoBroadcastDateBox">
<div class="boxCon">
<div><span>Sendetermin</span></div>
<div class="line"></div>
<div class="text"><p>Fr., 04.03.22 | 20:15 Uhr<br />Das Erste</p>
</div>
</div>
</div>
<div class="con"><!-- Spacer --></div>
<!-- 				<div class="con"> -->
<!-- 						<div class="modCon"> -->
<!-- 							<div class="mod modA"> -->
<!-- 								<div class="boxCon"> -->
<!-- 									<div class="box modForm"> -->
<!-- 										<h3 class="ressort">Suche</h3> -->
<!-- 									</div>box -->
<!-- 								</div>boxCon -->
<!-- 							</div>mod modC modForm -->
<!-- 						</div>modCon -->
<!-- 				</div>con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'26528028910028505700','refreshOnAdded':'true'}"  >
<div data-ctrl-26528028910028505700-entry="{}" class="box">
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="https://www.tagesschau.de/spendenkonten/spendenkonten-133.html">
<img data-ctrl-attributeswap="{'id':'spendentafel-ukraine-100-0','action':{'xs':{'src':'/information/nachrichten-wetter/tagesschau/spendentafel-ukraine-100~_v-banner316_5a2e6e.jpg'},'s':{'src':'/information/nachrichten-wetter/tagesschau/spendentafel-ukraine-100~_v-banner316_5a2e6e.jpg'},'m':{'src':'/information/nachrichten-wetter/tagesschau/spendentafel-ukraine-100~_v-banner316_5a2e6e.jpg'},'l': {'src':'/information/nachrichten-wetter/tagesschau/spendentafel-ukraine-100~_v-banner316_5a2e6e.jpg'},'xl':{'src':'/information/nachrichten-wetter/tagesschau/spendentafel-ukraine-100~_v-banner458_5a2e6e.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Spendenkonten Urkaine" title="Bild: tagesschau.de"  /></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/system/moveto.jsp?id=29a01a1921b8b6d3b6615284ce2db97a&amp;url=https%3A%2F%2Fwww.tagesschau.de%2Fspendenkonten%2Fspendenkonten-133.html" title="Spendenkonten: Nothilfe Ukraine">Spendenkonten: Nothilfe Ukraine</a></h4>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'26528028910028505701','refreshOnAdded':'true'}"  >
<div data-ctrl-26528028910028505701-entry="{}" class="box">
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="https://live.daserste.de">
<img data-ctrl-attributeswap="{'id':'das-erste-live-114-1','action':{'xs':{'src':'/live/das-erste-live-114~_v-banner316_dbc5fc.jpg'},'s':{'src':'/live/das-erste-live-114~_v-banner316_dbc5fc.jpg'},'m':{'src':'/live/das-erste-live-114~_v-banner316_dbc5fc.jpg'},'l': {'src':'/live/das-erste-live-114~_v-banner316_dbc5fc.jpg'},'xl':{'src':'/live/das-erste-live-114~_v-banner458_dbc5fc.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Das Erste Live - Live Stream des Ersten Deutschen Fernsehens [ARD]" title="Bild: DasErste.de"  /></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/system/moveto.jsp?id=ae686426c35d487288f9f86800d14990&amp;url=http%3A%2F%2Fwww.daserste.de%2Flive%2Findex.html" title="Das Erste als Livestream">Das Erste LIVE</a></h4>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'26528028910028505702','refreshOnAdded':'true'}"  >
<div data-ctrl-26528028910028505702-entry="{}" class="box">
<h3 class="ressort">Im Anschluss</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="/unterhaltung/show/shows-im-ersten/germany-12-points-der-deutsche-esc-vorentscheid-128.html">
<img data-ctrl-attributeswap="{'id':'logo-der-sendung-108-2','action':{'xs':{'src':'/unterhaltung/film/filme-im-ersten/sendung/logo-der-sendung-108~_v-banner316_b24174.jpg'},'s':{'src':'/unterhaltung/film/filme-im-ersten/sendung/logo-der-sendung-108~_v-banner316_b24174.jpg'},'m':{'src':'/unterhaltung/film/filme-im-ersten/sendung/logo-der-sendung-108~_v-banner316_b24174.jpg'},'l': {'src':'/unterhaltung/film/filme-im-ersten/sendung/logo-der-sendung-108~_v-banner316_b24174.jpg'},'xl':{'src':'/unterhaltung/film/filme-im-ersten/sendung/logo-der-sendung-108~_v-banner458_b24174.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Germany 12 Points – der deutsche ESC-Vorentscheid (Logo)" title="Bild: NDR"  /></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/unterhaltung/show/shows-im-ersten/germany-12-points-der-deutsche-esc-vorentscheid-128.html" title="Germany 12 Points - der deutsche ESC Vorentscheid">Germany 12 Points – der deutsche ESC Vorentscheid</a></h4>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'26528028910028505703','refreshOnAdded':'true'}"  >
<div data-ctrl-26528028910028505703-entry="{}" class="box">
<h3 class="ressort">Aktuelles zur Lage in der Ukraine</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/">
<img data-ctrl-attributeswap="{'id':'tagesschau-fallback-100-3','action':{'xs':{'src':'/information/nachrichten-wetter/tagesschau/tagesschau-fallback-100~_v-banner316_f8a628.jpg'},'s':{'src':'/information/nachrichten-wetter/tagesschau/tagesschau-fallback-100~_v-banner316_f8a628.jpg'},'m':{'src':'/information/nachrichten-wetter/tagesschau/tagesschau-fallback-100~_v-banner316_f8a628.jpg'},'l': {'src':'/information/nachrichten-wetter/tagesschau/tagesschau-fallback-100~_v-banner316_f8a628.jpg'},'xl':{'src':'/information/nachrichten-wetter/tagesschau/tagesschau-fallback-100~_v-banner458_f8a628.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Tagesschau Sendungs Fallback" title=""  /></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/system/moveto.jsp?id=919a413111291d88aaf667017b9a2d01&amp;url=http%3A%2F%2Fwww.tagesschau.de%2F" title="tagesschau.de Startseite">Mehr zum Thema bei tagesschau.de</a></h4>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'26528028910028505704','refreshOnAdded':'true'}"  >
<div data-ctrl-26528028910028505704-entry="{}" class="box">
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="/unterhaltung/show/shows-im-ersten/wir-helfen-gemeinsam-fuer-die-ukraine-faq-service-100.html">
<img data-ctrl-attributeswap="{'id':'spenden-symbolbild-100-4','action':{'xs':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/spenden-symbolbild-100~_v-banner316_013a53.jpg'},'s':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/spenden-symbolbild-100~_v-banner316_013a53.jpg'},'m':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/spenden-symbolbild-100~_v-banner316_013a53.jpg'},'l': {'src':'/information/politik-weltgeschehen/morgenmagazin/service/spenden-symbolbild-100~_v-banner316_013a53.jpg'},'xl':{'src':'/information/politik-weltgeschehen/morgenmagazin/service/spenden-symbolbild-100~_v-banner458_013a53.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Spenden, Spende, Spendenquittung" title="Bild: dpa"  /></a>
</div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline"><a href="/unterhaltung/show/shows-im-ersten/wir-helfen-gemeinsam-fuer-die-ukraine-faq-service-100.html" title="FAQs zur Spendenaktion">FAQs zur Spendenaktion</a></h4>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod modA -->
</div><!-- modCon -->
</div><!-- con -->
<div class="con">
<div  class="modCon">
<div class="mod modA">
<div  class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort lraBox">Produktion</h3>
<div class="teaser lraBox">
<div class="lraItem">
<img src="/mediasrc/img/base/logos/wdr.svg" alt="Westdeutscher Rundfunk" height="70"  />
</div>
<div class="lraBox daserste">
<div class="lraItem daserste">für</div>
<div class="daserste"><img src="/mediasrc/img/base/logos/daserste.svg" alt="DasErste" height="70" /></div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- modA -->
</div><!-- modCon -->
</div><!-- con -->
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
<!-- wrapper -->
</div>
<!-- content --><div id="footer">
<div role="navigation" class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div data-ctrl-collfoot-entry="{'id':'a1'}" class="unitD">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Service<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="/zuschauerredaktion">Zuschauerredaktion</a></li>
<li><a href="/social-media">Soziale Netzwerke</a></li>
<li><a href="https://presse.daserste.de/">Presseservice</a></li>
<li><a href="/hbbTV">HbbTV</a></li>
<li><a href="/app">Mediathek & Apps</a></li>
<li><a href="/service">mehr</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a2'}" class="unitD">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">DasErste.de<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="/">Startseite</a></li>
<li><a href="/sendungen">Sendungen</a></li>
<li><a href="/programm" rel="nofollow">TV-Programm</a></li>
<li><a href="https://live.daserste.de/">Live</a></li>
<li><a href="https://mediathek.daserste.de" rel="nofollow">Mediathek</a></li>
<li><a href="/teletext">Teletext</a></li>
<li><a href="/ueber-uns">Über uns</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a3'}" class="unitD">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Gemeinsame Programme<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a3-body="{}">
<li><a href="/">Das&nbsp;Erste</a></li>
<li><a href="/system/jumpto.jsp?id=875e86d6526189c21e4e2f64fc0f2606&amp;url=http%3A%2F%2Fone.ard.de%2F" rel="nofollow">ONE</a></li>
<li><a href="/system/jumpto.jsp?id=ed0b915e3df88b17829155719cb38940&amp;url=http%3A%2F%2Fprogramm.tagesschau24.de%2F" rel="nofollow">tagesschau24</a></li>
<li><a href="http://www.br.de/fernsehen/ard-alpha/ard-alpha106.html" rel="nofollow">ARD-alpha</a></li>
<li><a href="/system/jumpto.jsp?id=3abedf85b07fcdcf364042e64d6c25f0&amp;url=http%3A%2F%2Fwww.3sat.de%2F" rel="nofollow">3sat</a></li>
<li><a href="/system/jumpto.jsp?id=055ddc37db1314473c865a04177ce578&amp;url=http%3A%2F%2Fwww.arte.tv%2Fde" rel="nofollow">arte</a></li>
<li><a href="/system/jumpto.jsp?id=e3fd40e93b6dbac5e82ace161dddbadf&amp;url=https%3A%2F%2Fwww.funk.net%2F" rel="nofollow">funk</a></li>
<li><a href="/system/jumpto.jsp?id=44f03dbb533dfaf99afb01f1580ae156&amp;url=http%3A%2F%2Fwww.kika.de%2F" rel="nofollow">KiKA</a></li>
<li><a href="/system/jumpto.jsp?id=15e0be010381f2855d702cffc948d9b0&amp;url=http%3A%2F%2Fwww.phoenix.de%2F" rel="nofollow">phoenix</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a4'}" class="unitD">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Rundfunkanstalten<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="/system/jumpto.jsp?id=2f2162771605810963af2882548d0662&amp;url=http%3A%2F%2Fwww.br.de%2F" rel="nofollow">Bayerischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=0023c9d31b77c73e7cafbc0a4dfaa6b9&amp;url=http%3A%2F%2Fhessenschau.de%2F" rel="nofollow">Hessischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=5c9b266de898bb6b5124a01f053131d0&amp;url=http%3A%2F%2Fwww.mdr.de%2F" rel="nofollow">Mitteldeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=37ac00b6798f2796b5d236235e754b70&amp;url=http%3A%2F%2Fwww.ndr.de%2F" rel="nofollow">Norddeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=b0de5eef03328ff4790131007d5f2e3c&amp;url=http%3A%2F%2Fwww.radiobremen.de%2F" rel="nofollow">Radio&nbsp;Bremen</a></li>
<li><a href="/system/jumpto.jsp?id=31a133a19011aafd753f13fd7b5afd0e&amp;url=http%3A%2F%2Fwww.rbb-online.de%2F" rel="nofollow">Rundfunk&nbsp;Berlin-Brandenburg</a></li>
<li><a href="/system/jumpto.jsp?id=e1aa0bf9a2a1086d9336b4f2bab595bf&amp;url=http%3A%2F%2Fwww.sr-online.de%2F" rel="nofollow">Saarländischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=92e6e88fe411634984d20e1cadc1221e&amp;url=http%3A%2F%2Fwww.swr.de%2F" rel="nofollow">Südwestrundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=cf55eea298451344a0e871b3fa05fdb8&amp;url=http%3A%2F%2Fwww.wdr.de%2F" rel="nofollow">Westdeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=e6719ead8cd65ae5322800ff5df2b4aa&amp;url=http%3A%2F%2Fwww.dw.de%2F" rel="nofollow">Deutsche&nbsp;Welle</a></li>
<li><a href="/system/jumpto.jsp?id=e2502bc30c592885bba1cb1a61d1c843&amp;url=http%3A%2F%2Fwww.dradio.de%2F" rel="nofollow">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/impressum">Impressum</a></li>
<li><a href="/hilfe">Hilfe</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/datenschutz">Datenschutzbestimmungen</a></li>
<li><a href="javascript:void(0)" onclick="loadImageCredits();">Bildnachweise</a></li>
</ul>
<p class="copy">&copy; BR | DasErste.de</p>
<a href="/system/jumpto.jsp?id=8c0bd0a3201917a6ba58b50236b464a1&amp;url=http%3A%2F%2Fwww.ard.de%2F" class="logo" rel="nofollow"><img src="/mediasrc/img/base/icon/ard_wir_sind_deins.png" title="LOGO" alt="LOGO"></a>
</div>
</div><!-- Section--><a class="hidden" href="#goToHead">Zum Anfang</a>
<script type="text/javascript">
function loadImageCredits() {
if (jQuery('#copyrights').is(':visible')) return false;
var arrUsedImg = [];
jQuery('img[alt][title]:not([ignore])').each(function(){
var $i = jQuery(this);
var _src = $i.attr('src');
if(_src.indexOf('/mediasrc/') < 0) {
var txt;
var _c = $i.attr('title');
var _t = $i.attr('alt');
// ignore images with empty title
if (!_t) return true;
// ignore images with empty alt-text
if (!_c) return true;
// only add 'Bildquelle' if not already there
if (_c.indexOf('Bildquelle') < 0 && _c.indexOf('Bild') < 0)
_c = 'Bild: ' + _c;
if (_t) txt = _t + ' | ' + _c;
if (!arrayContains(arrUsedImg, 'key', _t))
arrUsedImg.push({key:_t,value:txt});
}
});
var html =
'<div id="copyrights"><div class="wrapper"><div class="section sectionA"><h3>Bildnachweise</h3>'
+ '<button type="button" onclick="closeCopyrights();">Schließen</button>'
+ '<div class="linklist"><ul>';
for (var i=0; i<arrUsedImg.length; i++)
html += '<li>' + arrUsedImg[i].value + '</li>';
html += '</div></ul></div></div></div>';
jQuery('#footer').after(html).ready(function(){
var _scroll = jQuery('#copyrights').offset().top;
jQuery('html').animate({scrollTop:_scroll}, 'slow');
});
return false;
}
function closeCopyrights() {
jQuery('#copyrights').slideUp();
return false;
}
function arrayContains(arr, key, value) {
if (arr)
for (var i=0; i<arr.length; i++)
if (arr[i][key] == value)
return true;
return false;
}
</script>
</div><!--/wrapper-->
</div></body>
<!--  @ Fri Mar 04 19:59:51 CET 2022 -->
</html>
