<!DOCTYPE HTML>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" itemtype="https://schema.org/CollectionPage" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# ">
<head>
<title>50 Jahre &#034;Tatort&#034; - Tatort - ARD | Das Erste</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="description" content="50 Jahre &#034;Tatort&#034;: Der Kult-Krimi feiert großes Jubiläum! Alles rund um 50 Jahre &#034;Tatort&#034;, zu den Ermittlerteams und viele Specials finden Sie hier." />
<meta name="keywords" content="Tatort" />
<link rel="canonical" href="https://www.daserste.de/unterhaltung/krimi/tatort/50-jahre/index.html" />
<meta name="robots" content="index,follow" />
<meta name="language" content="de" />
<meta name="publisher" content="DasErste.de" />
<meta property="article:publisher" content="https://www.facebook.com/DasErste" />
<meta name="owner" content="DasErste.de" />
<meta name="copyright" content="DasErste.de ARD" />
<meta property="og:image" content="https://www.daserste.de/video/vorfuehrraum/1_tatort_50_jahre_logo_-100~_v-facebook1200_215ae6.jpg" />
<meta itemprop="name" content="50 Jahre &quot;Tatort&quot; | DasErste.de" />
<meta itemprop="image" content="https://www.daserste.de/video/vorfuehrraum/1_tatort_50_jahre_logo_-100~_v-varl_215ae6.jpg" />
<meta itemprop="thumbnailURL" content="https://www.daserste.de/video/vorfuehrraum/1_tatort_50_jahre_logo_-100~_v-varl_215ae6.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@http://www.twitter.com/tatort"/>
<meta name="twitter:domain" content="www.daserste.de"/>
<meta name="twitter:title" content="50 Jahre &#034;Tatort&#034; | DasErste.de"/>
<meta name="twitter:description" content="50 Jahre &#034;Tatort&#034;: Der Kult-Krimi feiert großes Jubiläum! Alles rund um 50 Jahre &#034;Tatort&#034;, zu den Ermittlerteams und viele Specials finden Sie hier."/>
<meta name="twitter:image:src" content="https://www.daserste.de/video/vorfuehrraum/1_tatort_50_jahre_logo_-100~_v-varl_215ae6.jpg"/>
<meta property="og:title" content="50 Jahre &quot;Tatort&quot; | DasErste.de" />
<meta property="og:description" content="50 Jahre &quot;Tatort&quot;: Der Kult-Krimi feiert großes Jubiläum! Alles rund um 50 Jahre &quot;Tatort&quot;, zu den Ermittlerteams und viele Specials finden Sie hier."/>
<meta property="og:url" content="https://www.daserste.de/unterhaltung/krimi/tatort/50-jahre/index.html"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:image" content="https://www.daserste.de/video/vorfuehrraum/1_tatort_50_jahre_logo_-100~_v-varl_215ae6.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Erstes Deutsches Fernsehen (ARD)"/>
<meta property="fb:pages" content="176772398231" />
<meta property="fb:pages" content="33214866692" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"/>
<link rel="shortcut icon" type="image/png" href="/favicon.ico" />
<link rel="icon" type="image/png" sizes="16x16" href="/mediasrc/img/tv/icon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/mediasrc/img/tv/icon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/mediasrc/img/tv/icon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/mediasrc/img/tv/icon/android-icon-192x192.png">
<link rel="icon" type="image/x-icon"   href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/mediasrc/img/tv/icon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/mediasrc/img/tv/icon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/mediasrc/img/tv/icon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/mediasrc/img/tv/icon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/mediasrc/img/tv/icon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/mediasrc/img/tv/icon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/mediasrc/img/tv/icon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/mediasrc/img/tv/icon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/mediasrc/img/tv/icon/apple-icon-180x180.png">
<meta name="application-name" content="DasErste.de">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/mediasrc/img/tv/icon/ms-icon-144x144.png">
<link rel="author" title="Kontakt" href="//www.daserste.de/kontakt/" />
<link rel="start" title="Startseite" href="//www.daserste.de/" />
<link rel="search" title="Suche" href="//www.daserste.de/suche/" />
<link rel="contents" title="Inhaltsverzeichnis" href="//www.daserste.de/a-z/" />
<link rel="copyright" title="Impressum" href="//www.daserste.de/impressum/" />
<link rel="help" href="//www.daserste.de/hilfe/" title="Hilfe" />
<link rel="up" href="#seitenanfang" />	<link rel="stylesheet" type="text/css" href="/mediasrc/css/base/min.css" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/mediasrc/css/ie8.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/mediasrc/css/print.css" media="print" />
<noscript>
<link rel="stylesheet" type="text/css" href="/mediasrc/css/noScript.css" />
</noscript>
<link rel="stylesheet" type="text/css" href="/mediasrc/js/Frameworkes/jQuery/plugins/progress/css/main.css" /><script type="text/javascript" src="/mediasrc/js/jquery-min.js"></script>
<script type="text/javascript" src="/mediasrc/ardplayer/ardplayer-daserste.js"></script>
<script type="text/javascript" src="/mediasrc/js/daserste-min.js"></script>
<script type="text/javascript" src="/mediasrc/js/atinternet/smarttag.js"></script>
<script type="text/javascript">
var app = new Application(jQuery);
(function(jq){
//var cssPath = '';
var cssPathResources = '/mediasrc/';
var cssPath 		= cssPathResources + 'css/';
var cssPathLocal 	= cssPathResources + 'css/skin/';
var cssSuffix		= '/min';
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': [cssPath+'xs'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': [cssPath+'s'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': [cssPath+'m'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': [cssPath+'l'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': [cssPath+'xl'+cssSuffix+'.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
if(!app.initialized) app.init();
});
})(jQuery.noConflict());
</script>
<link rel="stylesheet" type="text/css" media="screen" 	  											  href="/unterhaltung/krimi/tatort/index~cssLocalBase.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 0px) and (max-width: 479px)" 	  href="/unterhaltung/krimi/tatort/index~cssLocalXS.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 480px) and (max-width: 767px)"   href="/unterhaltung/krimi/tatort/index~cssLocalS.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 768px) and (max-width: 1009px)"  href="/unterhaltung/krimi/tatort/index~cssLocalM.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1010px) and (max-width: 1900px)" href="/unterhaltung/krimi/tatort/index~cssLocalL.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1901px)" 						  href="/unterhaltung/krimi/tatort/index~cssLocalXL.css">
</head>
<body class="tv ">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<a href="#goToNavi" class="hidden">Zur Navigation DasErste.de</a>
<a href="#goToSuche" class="hidden">Zur Suche</a><!-- pagename definition: nur Überschrift -->
<div class="inv">
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout(function() {
var ak_stat = "daserste";
var ak_mobi = "moberste";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}
function isTablet() {
if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({cache: true});
jQuery.getScript("//script.ioam.de/iam.js").done(function() {
var isMobil = typeof orientation!='undefined' ? true:false;
if(isTablet()) {
isMobil = false;
}
// Tablets zählen stationär
if(!isMobil) {
var iam_data = {
"st" : ak_stat,
"cp" : "DasErste"
};
}
else {
var iam_data = {
"st" : ak_mobi,
"cp" : "DasErste"
};
}
iom.c(iam_data,1);
});
}, 1);
});
</script>
<script type="text/javascript">
var tag = new ATInternet.Tracker.Tag();
tag.page.set({
name:'50%20Jahre%20%22Tatort%22'
});
tag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[website]',
3: '[/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-jubilaeum-index100.html]',
4: '[daserste]',
5: '[f]',
6: '[film]',
7: '[sonntagskrimi]',
8: '[Tatort]',
9: '[Indexseite mit Zeilen]',
10: '',
11: 20200929,
15:'[www.daserste.de]',
}
});
tag.dispatch();
</script>
</div>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div class="logo" role="banner">
<a href="/">
<img src="/mediasrc/img/tv/ard/ard-daserste-logo.png" title="zur DasErste (ARD) Startseite" alt="ARD/DasErste Logo" class="logoDaserste"></a>
</div>
<div data-ctrl-collhead-entry="{'id':'h2'}" class="searchBox" role="search">
<div data-ctrl-collhead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="searchToggle hasArrow" style="position: static; cursor: default;">
<a href="#">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</a>
<div class="collapseArrow" style="display: none;">
</div>
</div>
<a name="goToSuche" class="hidden"></a>
<form id="searchFormHeader" data-ctrl-formular="{'id':'searchFormHeader'}" data-ctrl-collhead-h2-body="{}" action="/search/searchresult-100.jsp" class="searchForm">
<input type="text" data-ctrl-searchformheader-input="{'action':{'default':['switchValue']}}" placeholder="Suche im Ersten"
id="searchText" name="searchText" class="searchInput" autocomplete="off"
onkeyup="daserste.search.suggest.input('searchContainer', event, this, '/servlet/autocompletesearch.servlet', '/search/searchtopresult-100~standalone.jsp')"
>
<a data-ctrl-searchformheader-trigger="{'action':{'default':['submit']}}" href="#" class="searchSubmit">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</a>
</form>
<div id="searchContainer" style="display: none;">
<div class="headline">Suchvorschläge</div>
<ul class="searchSuggestions">
</ul>
<div class="headline">Ergebnisvorschau</div>
<div class="searchTeaser">
</div>
</div>
</div>
<a name="goToNavi" class="hidden"></a>
<div data-ctrl-collhead-entry="{'id':'h1'}" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" class="subnavi" role="navigation">
<div data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="menueToggle hasArrow" style="position: static; cursor: default;">
<a class="">Menü</a>
</div>
<ul data-ctrl-collhead-h1-body="{}" class="ressorts">
<li><span class="collapsed subressort prim "><a href="/">Startseite</a></span></li>
<li data-ctrl-csub-entry="{'id':'sndglayer'}" data-ctrl-pixel="{'id':'sndgpixelopen', 'action':{}, 'parameter':{}}">
<span id="layerSndgen" class="subressort collapsed layerWww active" data-ctrl-csub-sndglayer-trigger="{'action':{'default':['closeOtherEntries','toggleBody','openFirstEntry']}}" data-ctrl-sndgpixelopen-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.open%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Sendungen</a>
</span>
<div style="display:none;" class="subressorts layerWww" id="sendungenLayer" data-ctrl-csub-sndglayer-body="{}">
<ul class="subressorts" style="float:left;">
<li data-ctrl-csub-entry="{'id':'sendungenlayeraz'}" id="sndgLayerAZ" data-ctrl-pixel="{'id':'pixellive','action':{}, 'parameter':{}}">
<span class="hasArrow " data-ctrl-csub-sendungenlayeraz-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.toggle%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Sendungen A bis Z</a>
</span>
<ul class="subsubressorts active" id="sndgLayerAZBox" data-ctrl-csub-sendungenlayeraz-body="{}">
<script type="text/javascript">
function clickLink(linkId,source) {
var elem = jQuery('#' + linkId);
if (elem) {
elem.attr('target', source);
elem.click();
}
}
</script>
<li class="sndglayer entry" id="sndglgA"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-a_pos-0_target-layer.html','filter':{'sortBy':'A'}}">
<a href="#" id="sndglgALink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.a%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">A</a>
</li><li class="sndglayer entry" id="sndglgB"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-b_pos-0_target-layer.html','filter':{'sortBy':'B'}}">
<a href="#" id="sndglgBLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.b%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">B</a>
</li><li class="sndglayer entry" id="sndglgC"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-c_pos-0_target-layer.html','filter':{'sortBy':'C'}}">
<a href="#" id="sndglgCLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.c%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">C</a>
</li><li class="sndglayer entry" id="sndglgD"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-d_pos-0_target-layer.html','filter':{'sortBy':'D'}}">
<a href="#" id="sndglgDLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.d%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">D</a>
</li><li class="sndglayer entry" id="sndglgE"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-e_pos-0_target-layer.html','filter':{'sortBy':'E'}}">
<a href="#" id="sndglgELink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.e%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">E</a>
</li><li class="sndglayer entry" id="sndglgF"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-f_pos-0_target-layer.html','filter':{'sortBy':'F'}}">
<a href="#" id="sndglgFLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.f%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">F</a>
</li><li class="sndglayer entry" id="sndglgG"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-g_pos-0_target-layer.html','filter':{'sortBy':'G'}}">
<a href="#" id="sndglgGLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.g%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">G</a>
</li><li class="sndglayer entry" id="sndglgH"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-h_pos-0_target-layer.html','filter':{'sortBy':'H'}}">
<a href="#" id="sndglgHLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.h%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">H</a>
</li><li class="sndglayer entry" id="sndglgI"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-i_pos-0_target-layer.html','filter':{'sortBy':'I'}}">
<a href="#" id="sndglgILink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.i%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">I</a>
</li><li class="sndglayer entry disabled" id="sndglgJ"
>
<a href="#" id="sndglgJLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.j%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">J</a>
</li><li class="sndglayer entry" id="sndglgK"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-k_pos-0_target-layer.html','filter':{'sortBy':'K'}}">
<a href="#" id="sndglgKLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.k%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">K</a>
</li><li class="sndglayer entry" id="sndglgL"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-l_pos-0_target-layer.html','filter':{'sortBy':'L'}}">
<a href="#" id="sndglgLLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.l%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">L</a>
</li><li class="sndglayer entry" id="sndglgM"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-m_pos-0_target-layer.html','filter':{'sortBy':'M'}}">
<a href="#" id="sndglgMLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.m%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">M</a>
</li><li class="sndglayer entry" id="sndglgN"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-n_pos-0_target-layer.html','filter':{'sortBy':'N'}}">
<a href="#" id="sndglgNLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.n%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">N</a>
</li><li class="sndglayer entry" id="sndglgO"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-o_pos-0_target-layer.html','filter':{'sortBy':'O'}}">
<a href="#" id="sndglgOLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.o%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">O</a>
</li><li class="sndglayer entry" id="sndglgP"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-p_pos-0_target-layer.html','filter':{'sortBy':'P'}}">
<a href="#" id="sndglgPLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.p%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">P</a>
</li><li class="sndglayer entry" id="sndglgQ"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-q_pos-0_target-layer.html','filter':{'sortBy':'Q'}}">
<a href="#" id="sndglgQLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.q%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Q</a>
</li><li class="sndglayer entry" id="sndglgR"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-r_pos-0_target-layer.html','filter':{'sortBy':'R'}}">
<a href="#" id="sndglgRLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.r%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">R</a>
</li><li class="sndglayer entry" id="sndglgS"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-s_pos-0_target-layer.html','filter':{'sortBy':'S'}}">
<a href="#" id="sndglgSLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.s%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">S</a>
</li><li class="sndglayer entry" id="sndglgT"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-t_pos-0_target-layer.html','filter':{'sortBy':'T'}}">
<a href="#" id="sndglgTLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.t%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">T</a>
</li><li class="sndglayer entry" id="sndglgU"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-u_pos-0_target-layer.html','filter':{'sortBy':'U'}}">
<a href="#" id="sndglgULink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.u%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">U</a>
</li><li class="sndglayer entry" id="sndglgV"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-v_pos-0_target-layer.html','filter':{'sortBy':'V'}}">
<a href="#" id="sndglgVLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.v%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">V</a>
</li><li class="sndglayer entry" id="sndglgW"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-w_pos-0_target-layer.html','filter':{'sortBy':'W'}}">
<a href="#" id="sndglgWLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.w%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">W</a>
</li><li class="sndglayer entry disabled" id="sndglgX"
>
<a href="#" id="sndglgXLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.x%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">X</a>
</li><li class="sndglayer entry" id="sndglgY"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-y_pos-0_target-layer.html','filter':{'sortBy':'Y'}}">
<a href="#" id="sndglgYLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.y%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Y</a>
</li><li class="sndglayer entry" id="sndglgZ"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-z_pos-0_target-layer.html','filter':{'sortBy':'Z'}}">
<a href="#" id="sndglgZLink" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.z%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Z</a>
</li><li class="sndglayer entry" id="sndglg0-9"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_charItem-0-9_pos-0_target-layer.html','filter':{'sortBy':'0-9'}}">
<a href="#" id="sndglg0-9Link" data-ctrl-pixellive-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.live.0-9%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">0-9</a>
</li><form data-ctrl-formular="{'id':'searchFormaz'}" action="/sendungen-a-z/live-az-100.jsp" data-ctrl-collhead-h2-body="{}" class="searchForm">
<input type="text" data-ctrl-searchformaz-input="{'action':{'default':['switchValue']}}" name="filter" value="Sendung suchen" class="searchInput" />
<button type="submit" class="searchSubmit">
<img src="/mediasrc/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe">
</button>
</form>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'sendungenlayerrubrik'}" id="sndgLayerRbk" data-ctrl-pixel="{'id':'pixelcategory','action':{}, 'parameter':{}}">
<span class="hasArrow collapsed" data-ctrl-csub-sendungenlayerrubrik-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.toggle%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Sendungen nach Rubrik</a>
</span>
<ul class="subsubressorts active" data-ctrl-csub-sendungenlayerrubrik-body="{}">
<li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'film','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-film_categoryName-Film_target-layer.html','filter':{'sortBy':'film'}}" id="sndglgfilm">
<a href="#" id="sndglgfilmCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.film%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Film</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'reportageDokumentation','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-reportageDokumentation_categoryName-Reportage+%26+Dokumentation_target-layer.html','filter':{'sortBy':'reportageDokumentation'}}" id="sndglgreportageDokumentation">
<a href="#" id="sndglgreportageDokumentationCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.reportageDokumentation%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Reportage & Dokumentation</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'comedySatire','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-comedySatire_categoryName-Comedy+%26+Satire_target-layer.html','filter':{'sortBy':'comedySatire'}}" id="sndglgcomedySatire">
<a href="#" id="sndglgcomedySatireCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.comedySatire%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Comedy & Satire</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'soapsSerien','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-soapsSerien_categoryName-Soaps+%26+Serien_target-layer.html','filter':{'sortBy':'soapsSerien'}}" id="sndglgsoapsSerien">
<a href="#" id="sndglgsoapsSerienCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.soapsSerien%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Soaps & Serien</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'krimi','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-krimi_categoryName-Krimi_target-layer.html','filter':{'sortBy':'krimi'}}" id="sndglgkrimi">
<a href="#" id="sndglgkrimiCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.krimi%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Krimi</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'wissenKultur','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-wissenKultur_categoryName-Wissen+%26+Kultur_target-layer.html','filter':{'sortBy':'wissenKultur'}}" id="sndglgwissenKultur">
<a href="#" id="sndglgwissenKulturCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.wissenKultur%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Wissen & Kultur</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'nachrichtenWetterSport','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-nachrichtenWetterSport_categoryName-Nachrichten%2C+Wetter+%26+Sport_target-layer.html','filter':{'sortBy':'nachrichtenWetterSport'}}" id="sndglgnachrichtenWetterSport">
<a href="#" id="sndglgnachrichtenWetterSportCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.nachrichtenWetterSport%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Nachrichten, Wetter & Sport</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'politikWeltgeschehen','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-politikWeltgeschehen_categoryName-Politik+%26+Weltgeschehen_target-layer.html','filter':{'sortBy':'politikWeltgeschehen'}}" id="sndglgpolitikWeltgeschehen">
<a href="#" id="sndglgpolitikWeltgeschehenCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.politikWeltgeschehen%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Politik & Weltgeschehen</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'talk','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-talk_categoryName-Talk_target-layer.html','filter':{'sortBy':'talk'}}" id="sndglgtalk">
<a href="#" id="sndglgtalkCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.talk%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Talk</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'kinder','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-kinder_categoryName-Kinder_target-layer.html','filter':{'sortBy':'kinder'}}" id="sndglgkinder">
<a href="#" id="sndglgkinderCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.kinder%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Kinder</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'boulevardKochen','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-boulevardKochen_categoryName-Boulevard+%26+Kochen_target-layer.html','filter':{'sortBy':'boulevardKochen'}}" id="sndglgboulevardKochen">
<a href="#" id="sndglgboulevardKochenCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.boulevardKochen%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Boulevard & Kochen</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'ratgeberService','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-ratgeberService_categoryName-Ratgeber+%26+Service_target-layer.html','filter':{'sortBy':'ratgeberService'}}" id="sndglgratgeberService">
<a href="#" id="sndglgratgeberServiceCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.ratgeberService%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Ratgeber & Service</a>
</li><li class="sndglayer entry" data-ctrl-sndglg-source="{'id':'showsUnterhaltung','action':{'default':['addFilter','load']},'url':'/sendungen-a-z/live-az-100~content_category-showsUnterhaltung_categoryName-Shows+%26+Unterhaltung_target-layer.html','filter':{'sortBy':'showsUnterhaltung'}}" id="sndglgshowsUnterhaltung">
<a href="#" id="sndglgshowsUnterhaltungCatLink" data-ctrl-pixelcategory-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.category.showsUnterhaltung%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Shows & Unterhaltung</a>
</li></ul>
</li>
<li data-ctrl-csub-entry="{'id':'sendungenlayerarchiv'}" id="sndgLayerArch" data-ctrl-pixel="{'id':'pixelarchiv','action':{},'parameter':{}}">
<span class="hasArrow collapsed" data-ctrl-csub-sendungenlayerarchiv-trigger="{'action':{'default':['closeOtherLayerEntries','toggleBody']}}" style="position:relative;cursor:pointer" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.archiv.toggle%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="#">Archiv</a>
</span>
<ul class="subsubressorts active" data-ctrl-csub-sendungenlayerarchiv-body="{}">
<li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-a_sndgtype-archive_target-layer.html','filter':{'sortBy':'A'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.a%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">A</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-b_sndgtype-archive_target-layer.html','filter':{'sortBy':'B'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.b%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">B</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.c%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">C</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-d_sndgtype-archive_target-layer.html','filter':{'sortBy':'D'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.d%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">D</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-e_sndgtype-archive_target-layer.html','filter':{'sortBy':'E'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.e%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">E</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-f_sndgtype-archive_target-layer.html','filter':{'sortBy':'F'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.f%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">F</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-g_sndgtype-archive_target-layer.html','filter':{'sortBy':'G'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.g%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">G</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.h%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">H</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.i%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">I</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.j%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">J</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-k_sndgtype-archive_target-layer.html','filter':{'sortBy':'K'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.k%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">K</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-l_sndgtype-archive_target-layer.html','filter':{'sortBy':'L'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.l%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">L</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-m_sndgtype-archive_target-layer.html','filter':{'sortBy':'M'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.m%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">M</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-n_sndgtype-archive_target-layer.html','filter':{'sortBy':'N'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.n%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">N</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-o_sndgtype-archive_target-layer.html','filter':{'sortBy':'O'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.o%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">O</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-p_sndgtype-archive_target-layer.html','filter':{'sortBy':'P'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.p%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">P</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.q%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Q</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-r_sndgtype-archive_target-layer.html','filter':{'sortBy':'R'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.r%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">R</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-s_sndgtype-archive_target-layer.html','filter':{'sortBy':'S'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.s%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">S</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-t_sndgtype-archive_target-layer.html','filter':{'sortBy':'T'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.t%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">T</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.u%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">U</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-v_sndgtype-archive_target-layer.html','filter':{'sortBy':'V'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.v%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">V</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-w_sndgtype-archive_target-layer.html','filter':{'sortBy':'W'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.w%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">W</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.x%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">X</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.y%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Y</a>
</li><li class="sndglayer entry disabled"
>
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.z%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">Z</a>
</li><li class="sndglayer entry"
data-ctrl-sndglg-source="{'action':{'default':['addFilter','load']},'url':'/sendungen-a-z/archive-az-100~content_charItem-0-9_sndgtype-archive_target-layer.html','filter':{'sortBy':'0-9'}}">
<a href="#" data-ctrl-pixelarchiv-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Archiv%20%28layer.archiv.0-9%29&x2=[website]&x3=[/sendungen-a-z/archive-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">0-9</a>
</li></ul>
</li>
</ul>
<div>
<div class="con sndglayerContent">
<div class="modCon">
<div class="mod modE modAZ" data-ctrl-loadable="{'id':'sndglg','action':{}}">
<div data-ctrl-sndglg-target="{'context':'secAmodAAZ'}" class="boxCon">
</div>
<!-- boxCon -->
</div>
</div>
<!-- modCon -->
</div>
</div>
<div class="sndgLayerClose"><a id="closeLayer" href="#">schließen<img id="closeLayerPng" style="float:right;" src="/mediasrc/img/base/icon/cross.png" title="Schließen" alt="schließen"></a></div>
</div>
<span class="collapsed subressort layerMobil active" data-ctrl-sndgpixelopen-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Sendungen%20im%20Ersten%20A-Z%20%28layer.open%29&x2=[website]&x3=[/sendungen-a-z/live-az-100.html]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Sendungs A bis Z]&x9=[A-Z]&x15=[www.daserste.de]'}}">
<a href="/sendungen-a-z/live-az-100.html" title="für mobile Endgeräte">Sendungen</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'tvprogram'}">
<span id="layerTvProg" class="subressort collapsed layerWww layerActive" data-ctrl-csub-tvprogram-trigger="{'action':{'default':['closeOtherEntries','toggleBody','openLayerEntry']}}">
<a href="#">TV-Programm</a>
</span>
<div style="display:none;" class="subressorts layerWww" id="programLayer" data-ctrl-csub-tvprogram-body="{}" data-ctrl-laysub-entry="{'action':{'default':['widthBound','disable']}}">
<div class="section sectionA index rubric" style="position:absolute;" data-ctrl-loadable="{'id':'ly','action':{}}">
<div class="con" data-ctrl-ly-target="{'context':'secAmodAprogLayer'}" data-ctrl-pixel="{'id':'plpixel', 'action':{}, 'parameter':{}}">
</div>
</div></div>
<span data-ctrl-csub-tvprogram-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort layerMobil">
<a href="/programm" title="für mobile Endgeräte">TV-Programm</a>
</span>
<span style="display:none;" data-ctrl-ly-source="{'action':{'default':['load']},'url':'/programm/programmdaten/programm-day-import-100~proglayer.html'}"><a id="plTrigger" href="#" data-ctrl-plpixel-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=Programmlayer&x2=[website]&x3=[]&x4=[daserste]&x5=[]&x6=[]&x7=[]&x8=[Programmlayer]&x9=[Programm]&x15=[www.daserste.de]'}}"></a></span>
</li>
<li><span class="collapsed subressort prim "><a href="https://live.daserste.de">Live</a></span></li>
<li><span class="collapsed subressort prim "><a href="https://mediathek.daserste.de/" >Mediathek</a></span></li>
<li><span class="collapsed subressort prim "><a href="https://www.ard-text.de/" >Teletext</a></span></li>
<li><span class="collapsed subressort prim "><a href="/specials/ueber-uns/index.html" >Über uns</a></span></li>
</ul>
</div></div><!-- mnHolder -->
</div><!-- section -->
</div><!-- wrapper -->
</div><!-- header -->
<div id="content" class="">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'300','refreshOnAdded':'true','offsetY':'0'}" role="main">
<h1 class="hidden">50 Jahre "Tatort"</h1>
<div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div data-ctrl-navProgram-entry="{'id':'nav1'}" class="naviSerialProgram" role="navigation">
<div data-ctrl-navProgram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="menueToggle hasArrow" style="position: static; cursor: default;">
<a class="">Menü</a>
<div class="collapseArrow" style="display: none;"></div>
</div>
<div class="panoramaSpacer">
</div>
<ul class="menu" data-ctrl-navProgram-nav1-body="{}">
<li ><span class="collapsed"><a href="/unterhaltung/krimi/tatort/index.html">Startseite</a></span></li><li class="active"><span class="collapsed"><a href="/unterhaltung/krimi/tatort/50-jahre/index.html">50 Jahre "Tatort"</a></span></li><li ><span class="collapsed"><a href="/unterhaltung/krimi/tatort/sendung/index.html">Alle Fälle</a></span></li><li ><span class="collapsed"><a href="/unterhaltung/krimi/tatort/vorschau/index.html">Vorschau</a></span></li><li ><span class="collapsed"><a href="/unterhaltung/krimi/tatort/zeitreise/index.html">Zeitreise</a></span></li><li ><span class="collapsed"><a href="/unterhaltung/krimi/tatort/kommissare/index.html">Kommissare</a></span></li><li ><span class="collapsed"><a href="/unterhaltung/krimi/tatort/videos/index.html">Ganze Folgen</a></span></li><li ><span class="collapsed"><a href="/unterhaltung/krimi/tatort/videos-extras/index.html">Extras</a></span></li></ul>
</div>
<div class="clearMe"></div>
</div>
<a name="goToContent" class="hidden"></a><!-- Section: Zur Breitenvorgabe der con(Zeilen) -->
<div class="section sectionA index  firstList">
</div>
<div class="section sectionA index ">
</div>
<div class="section sectionA index ">
<div class="con">
<h2 class="conHeadline">#MeinTatortMoment und Glückwünsche</h2>
<div class="modCon">
<div class="mod modC " >
<div class="boxCon "  data-ctrl-layoutable="{'id':'msid2','action':{'default':['equalHeight']}}" aria-live="polite">
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid2-entry="{}" data-ctrl-layoutable="{'id':'msid2-box0','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-glueckwuensche100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'Ermittler-gratulieren-102-standardImage-200','action':{'xs':{'src':'/unterhaltung/krimi/tatort/Ermittler-gratulieren-102~_v-varxs_33fe45.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/Ermittler-gratulieren-102~_v-varxs_33fe45.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/Ermittler-gratulieren-102~_v-standard368_33fe45.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/Ermittler-gratulieren-102~_v-standard368_33fe45.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/Ermittler-gratulieren-102~_v-varm_33fe45.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="50 Jahre Tatort: Ermittler gratulieren" title="Bild: Das Erste"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-glueckwuensche100.html" >Glückwünsche</a></h4>
<p class="teasertext">
<a href="/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-glueckwuensche100.html" >Ein halbes Jahrhundert "Tatort": Schauspielerinnen und Schauspieler wünschen dem "Tatort" alles Gute zum 50. Geburtstag.&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid2-entry="{}" data-ctrl-layoutable="{'id':'msid2-box1','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/50-jahre/schicken-sie-uns-ihren-tatort-moment100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'tatort-social-tv-106-standardImage-201','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/tatort-social-tv-106~_v-varxs_a4535f.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/tatort-social-tv-106~_v-varxs_a4535f.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/tatort-social-tv-106~_v-standard368_a4535f.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/tatort-social-tv-106~_v-standard368_a4535f.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/tatort-social-tv-106~_v-varm_a4535f.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Smartphone vor &#034;Tatort&#034;-Logo" title="Bild: Radio Bremen"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/50-jahre/schicken-sie-uns-ihren-tatort-moment100.html" >Ihr &#034;Tatort&#034;-Moment – Mitmachaktion</a></h4>
<p class="teasertext">
<a href="/unterhaltung/krimi/tatort/50-jahre/schicken-sie-uns-ihren-tatort-moment100.html" >Was verbindet Sie mit dem "Tatort"? Wo schauen Sie den Krimi am liebsten? Und mit wem? Wir freuen uns über Ihren Beitrag – ob als Text, Bild oder Video. Schicken Sie uns Ihren ganz persönlichen "Tatort"-Moment!&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid2-entry="{}" data-ctrl-layoutable="{'id':'msid2-box2','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/50-jahre/gaestebuch-50-jahre-tatort-jubilaeum-ein-sonntag-ohne-tatort100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'tatort-vorspann-b-100-standardImage-202','action':{'xs':{'src':'/unterhaltung/krimi/tatort/tatort-vorspann-b-100~_v-varxs_5ecc4f.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/tatort-vorspann-b-100~_v-varxs_5ecc4f.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/tatort-vorspann-b-100~_v-standard368_5ecc4f.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/tatort-vorspann-b-100~_v-standard368_5ecc4f.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/tatort-vorspann-b-100~_v-varm_5ecc4f.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Motiv aus &#034;Tatort&#034;-Vorspann" title="Bild: Repro: WDR"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/50-jahre/gaestebuch-50-jahre-tatort-jubilaeum-ein-sonntag-ohne-tatort100.html" >Ein Sonntag ohne &#034;Tatort&#034; ist wie ...</a></h4>
<p class="teasertext">
<a href="/unterhaltung/krimi/tatort/50-jahre/gaestebuch-50-jahre-tatort-jubilaeum-ein-sonntag-ohne-tatort100.html" >Seit dem 29. November 1970 – seit 50 Jahren also – ertönt fast jeden Sonntag die Melodie "Tada Tada Tada ..." und dann wird ermordet, gelitten und ermittelt. Wir würden gerne wissen: Wie ist ein Sonntag ohne "Tatort" für Sie?&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod  -->
</div><!-- modCon -->
</div><!-- Zeile: con --></div>
<div class="section sectionA index ">
</div>
<div class="section sectionA index ">
<div class="con">
<h2 class="conHeadline">Die beiden Jubiläumsfolgen und der erste "Tatort"</h2>
<div class="modCon">
<div class="mod modC " >
<div class="boxCon "  data-ctrl-layoutable="{'id':'msid4','action':{'default':['equalHeight']}}" aria-live="polite">
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid4-entry="{}" data-ctrl-layoutable="{'id':'msid4-box0','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/sendung/in-der-familie-folge-1-100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'zum-jubilaeum-dieser-im-fernsehen-einzigartigen-krimireihe-zeigt-das-erste-eine-ausse-folge-1-100-standardImage-400','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/zum-jubilaeum-dieser-im-fernsehen-einzigartigen-krimireihe-zeigt-das-erste-eine-ausse-folge-1-100~_v-varxs_f2099a.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/zum-jubilaeum-dieser-im-fernsehen-einzigartigen-krimireihe-zeigt-das-erste-eine-ausse-folge-1-100~_v-varxs_f2099a.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/zum-jubilaeum-dieser-im-fernsehen-einzigartigen-krimireihe-zeigt-das-erste-eine-ausse-folge-1-100~_v-standard368_f2099a.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/zum-jubilaeum-dieser-im-fernsehen-einzigartigen-krimireihe-zeigt-das-erste-eine-ausse-folge-1-100~_v-standard368_f2099a.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/zum-jubilaeum-dieser-im-fernsehen-einzigartigen-krimireihe-zeigt-das-erste-eine-ausse-folge-1-100~_v-varm_f2099a.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Zum Jubiläum dieser im Fernsehen einzigartigen Krimireihe zeigt Das Erste eine außergewöhnliche Doppelfolge. Das Dortmunder und das Münchner Team ermitteln gemeinsam in einem Fall um Drogenhandel und Geldwäsche der kalabrischen Mafia. Dominik Graf und Pia Strietmann haben nach Drehbüchern von Bernd Lange ein zweiteiliges, hochspannendes Krimiepos inszeniert, das das Thema Mafia aus der intimen Sicht einer deutsch-italienischen Familie erzählt. - V.l. Franz Leitmayr (Udo Wachtveitl), Jan Pawlak (Rick Okon), Nora Dalay (Aylin Tezel), Peter Faber (Jörg Hartmann), Martina Boenisch (Anna Schudt), Ivo Batic (Miroslav Nemec)." title="Bild: WDR/Frank Dicks"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<p class="dachzeile date">
Heute | 20:15 Uhr</p>
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/sendung/in-der-familie-folge-1-100.html" >In der Familie (1)</a></h4>
<p class="teasertext">
<a href="/unterhaltung/krimi/tatort/sendung/in-der-familie-folge-1-100.html" >Luca Modica hat eine Pizzeria in Dortmund, die Umschlagsplatz für Kokain ist – im Auftrag der ’Ndrangheta. Seine Frau Juliane drängt Luca, endlich aus den illegalen Geschäften auszusteigen. Die Dortmunder Kommissare observieren das Lokal.&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/krimi/tatort/sendung/in-der-familie-folge-1-102.html" >In der Familie (1)&nbsp;|&nbsp;bilder</a></li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid4-entry="{}" data-ctrl-layoutable="{'id':'msid4-box1','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/sendung/in-der-familie-folge-2-100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'die-beiden-muenchner-kriminalhauptkommissare-ivo-batic-und-franz-leitmayr-mit-ihrem-k-folge-2-100-standardImage-401','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/die-beiden-muenchner-kriminalhauptkommissare-ivo-batic-und-franz-leitmayr-mit-ihrem-k-folge-2-100~_v-varxs_e2b51f.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/die-beiden-muenchner-kriminalhauptkommissare-ivo-batic-und-franz-leitmayr-mit-ihrem-k-folge-2-100~_v-varxs_e2b51f.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/die-beiden-muenchner-kriminalhauptkommissare-ivo-batic-und-franz-leitmayr-mit-ihrem-k-folge-2-100~_v-standard368_e2b51f.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/die-beiden-muenchner-kriminalhauptkommissare-ivo-batic-und-franz-leitmayr-mit-ihrem-k-folge-2-100~_v-standard368_e2b51f.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/die-beiden-muenchner-kriminalhauptkommissare-ivo-batic-und-franz-leitmayr-mit-ihrem-k-folge-2-100~_v-varm_e2b51f.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Die beiden Münchner Kriminalhauptkommissare Ivo Batic (Miroslav Nemec, rechts) und Franz Leitmayr (Udo Wachtveitl, Mitte) mit ihrem Kollegen Kriminalkommissar Kalli Hammermann (Ferdinand Hofer). Weiteres Bildmaterial finden Sie unter www.br-foto.de." title="Bild: BR/WDR/X Filme Creative Pool GmbH/Hagen Keller"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<p class="dachzeile date">
So., 06.12. | 20:15 Uhr</p>
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/sendung/in-der-familie-folge-2-100.html" >In der Familie (2)</a></h4>
<p class="teasertext">
<a href="/unterhaltung/krimi/tatort/sendung/in-der-familie-folge-2-100.html" >Sofia Modica leidet darunter, dass ihre Mutter die Familie an die Polizei verraten hat. Sie ist mit ihrem Vater Luca und Pippo in München untergetaucht. Doch die Kommissare kommen ihnen auf die Spur.&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/krimi/tatort/sendung/in-der-familie-teil-2-bilder-100.html" >In der Familie (2)&nbsp;|&nbsp;bilder</a></li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid4-entry="{}" data-ctrl-layoutable="{'id':'msid4-box2','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/sendung/taxi-nach-leipzig-132.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'landsberger-und-trimmel-100-standardImage-402','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/landsberger-und-trimmel-100~_v-varxs_7eed05.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/landsberger-und-trimmel-100~_v-varxs_7eed05.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/landsberger-und-trimmel-100~_v-standard368_7eed05.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/landsberger-und-trimmel-100~_v-standard368_7eed05.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/landsberger-und-trimmel-100~_v-varm_7eed05.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Landsberger und Trimmel" title="Bild: NDR/Scharlau"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/sendung/taxi-nach-leipzig-132.html" >Der 1. Fall &#034;Taxi nach Leipzig&#034; (1970)</a></h4>
<p class="teasertext">
<a href="/unterhaltung/krimi/tatort/sendung/taxi-nach-leipzig-132.html" >Der Generalstaatsanwalt der DDR fordert die BRD zur Mithilfe bei der Klärung eines Falles auf. Als das Hilfeersuchen plötzlich zurückgezogen wird, fährt Hauptkommissar Trimmel auf eigene Faust über die Zonengrenze Richtung Leipzig.&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
<ul class="list">
<li>Der Podcast zum "Tatort: Taxi nach Leipzig"</li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod  -->
</div><!-- modCon -->
</div><!-- Zeile: con --></div>
<div class="section sectionA index ">
</div>
<div class="section sectionA index ">
<div class="con kurz">
<div class="modCon">
<div class="mod modD modMini" data-ctrl-slidable="{'id':'msid6',related:['mid6'],'action':{'default':['disableWhenNotNeeded']}}">
<div class="boxCon slideractive" data-ctrl-msid6-slider="{}"	  data-ctrl-layoutable="{'id':'msid6','action':{'default':['equalHeight']},'refreshOnAdded':'true'}" aria-live="polite">
<div class="box" data-ctrl-msid6-entry="{}" data-ctrl-layoutable="{'id':'msid6-teaser0','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/videos/50-jahre-tatort-darum-gehts-neu-100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'50-jahre-tatort-106-standardImage-600','action':{'xs':{'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-106~_v-vars_93f56e.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-106~_v-vars_93f56e.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-106~_v-vars_93f56e.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-106~_v-vars_93f56e.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-106~_v-standard368_93f56e.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="50 Jahre Tatort" title="Bild: ARD"  /></a></div>
<!-- media -->
</div>
<!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/videos/50-jahre-tatort-darum-gehts-neu-100.html" >50 Jahre Tatort: Worum geht es in den Jubiläumsfolgen?</a></h4>
<!-- linklist -->
</div>
<!-- teaser -->
</div>
<!-- box -->
<div class="box" data-ctrl-msid6-entry="{}" data-ctrl-layoutable="{'id':'msid6-teaser1','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/videos/50-jahre-tatort-dortmund-vs-muenchen-neu-100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'50-jahre-tatort-104-standardImage-601','action':{'xs':{'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-104~_v-vars_54b4bc.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-104~_v-vars_54b4bc.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-104~_v-vars_54b4bc.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-104~_v-vars_54b4bc.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-104~_v-standard368_54b4bc.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="50 Jahre Tatort" title="Bild: ARD"  /></a></div>
<!-- media -->
</div>
<!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/videos/50-jahre-tatort-dortmund-vs-muenchen-neu-100.html" >50 Jahre Tatort: Dortmund vs. München</a></h4>
<!-- linklist -->
</div>
<!-- teaser -->
</div>
<!-- box -->
<div class="box" data-ctrl-msid6-entry="{}" data-ctrl-layoutable="{'id':'msid6-teaser2','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/videos/50-jahre-tatort-neu-wir-werden-50-neu-100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'50-jahre-tatort-102-standardImage-602','action':{'xs':{'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-102~_v-vars_5a030a.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-102~_v-vars_5a030a.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-102~_v-vars_5a030a.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-102~_v-vars_5a030a.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-102~_v-standard368_5a030a.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="50 Jahre Tatort" title="Bild: ARD"  /></a></div>
<!-- media -->
</div>
<!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/videos/50-jahre-tatort-neu-wir-werden-50-neu-100.html" >Wir werden 50!</a></h4>
<!-- linklist -->
</div>
<!-- teaser -->
</div>
<!-- box -->
<div class="box" data-ctrl-msid6-entry="{}" data-ctrl-layoutable="{'id':'msid6-teaser3','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/videos/50-jahre-tatort-machs-gut-aylin-neu-100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'50-jahre-tatort-100-standardImage-603','action':{'xs':{'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-100~_v-vars_467d2a.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-100~_v-vars_467d2a.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-100~_v-vars_467d2a.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-100~_v-vars_467d2a.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/50-jahre-tatort-100~_v-standard368_467d2a.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="50 Jahre Tatort" title="Bild: ARD"  /></a></div>
<!-- media -->
</div>
<!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/videos/50-jahre-tatort-machs-gut-aylin-neu-100.html" >50 Jahre Tatort: Mach&#039;s gut Aylin</a></h4>
<!-- linklist -->
</div>
<!-- teaser -->
</div>
<!-- box -->
</div><!-- colCon -->
<div data-ctrl-msid6-controls="{}" class="controls sliding" data-ctrl-pixel="{'id':'mid6','action':{}, 'parameter':{}}">
<div class="buttons">
<a class="prev" data-ctrl-msid6-trigger="{'action':{'default':['slideEntireWidthPrev']}}" data-ctrl-mid6-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=50%20Jahre%20%22Tatort%22%20%28kurzteaserliste%29&x2=[website]&x3=[/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-jubilaeum-index100.html]&x4=[daserste]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Tatort]&x9=[Indexseite mit Zeilen]&x15=[www.daserste.de]'}}" href="#"></a>
<a class="next active" data-ctrl-msid6-trigger="{'action':{'default':['slideEntireWidthNext']}}" data-ctrl-mid6-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=50%20Jahre%20%22Tatort%22%20%28kurzteaserliste%29&x2=[website]&x3=[/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-jubilaeum-index100.html]&x4=[daserste]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Tatort]&x9=[Indexseite mit Zeilen]&x15=[www.daserste.de]'}}" href="#"></a>
</div>
<div class="labels">
<div data-ctrl-msid6-label="{}" class="entries"></div>
</div>
</div>
<!-- controls sliding -->
</div><!-- mod modD modMini -->
</div><!-- modCon -->
</div></div>
<div class="section sectionA index ">
</div>
<div class="section sectionA index ">
<div class="con">
<h2 class="conHeadline">Extras zum Jubiläum</h2>
<div class="modCon">
<div class="mod modC " data-ctrl-slidable="{'id':'msid8',related:['mid8'],'action':{'default':['disableWhenNotNeeded']}}">
<div class="boxCon slideractive" data-ctrl-msid8-slider="{}" data-ctrl-layoutable="{'id':'msid8','action':{'default':['equalHeight']}}" aria-live="polite">
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid8-entry="{}" data-ctrl-layoutable="{'id':'msid8-box0','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/videos/ferdinand-hofer-kalli-hammermann-100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'Ferdinand-Hofer-100-standardImage-800','action':{'xs':{'src':'/unterhaltung/krimi/tatort/Ferdinand-Hofer-100~_v-varxs_78da41.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/Ferdinand-Hofer-100~_v-varxs_78da41.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/Ferdinand-Hofer-100~_v-standard368_78da41.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/Ferdinand-Hofer-100~_v-standard368_78da41.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/Ferdinand-Hofer-100~_v-varm_78da41.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Ferdinand Hofer alias Kalli Hammermeier über 50 Jahre Tatort." title="Bild: BR"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/videos/ferdinand-hofer-kalli-hammermann-100.html" >&#034;Kalli&#034; über 50 Jahre Tatort</a></h4>
<p class="teasertext">
<a href="/unterhaltung/krimi/tatort/videos/ferdinand-hofer-kalli-hammermann-100.html" title="Video">Ferdinand Hofer alias Kalli Hammermeier im Jubiläumsinterview zu  50 Jahren "Tatort".&nbsp;|&nbsp;<strong>video</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid8-entry="{}" data-ctrl-layoutable="{'id':'msid8-box1','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/videos/Interview_Team_Muenchen_50JahreTatort-100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'Wachtveitl-Nemec-100-standardImage-801','action':{'xs':{'src':'/unterhaltung/krimi/tatort/Wachtveitl-Nemec-100~_v-varxs_882915.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/Wachtveitl-Nemec-100~_v-varxs_882915.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/Wachtveitl-Nemec-100~_v-standard368_882915.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/Wachtveitl-Nemec-100~_v-standard368_882915.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/Wachtveitl-Nemec-100~_v-varm_882915.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Udo Wachtveitl und Miroslav Nemec über 50 Jahre Tatort." title="Bild: BR"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/videos/Interview_Team_Muenchen_50JahreTatort-100.html" >&#034;Ivo&#034; und &#034;Franz&#034; über 50 Jahre Tatort</a></h4>
<p class="teasertext">
<a href="/unterhaltung/krimi/tatort/videos/Interview_Team_Muenchen_50JahreTatort-100.html" title="Video">Udo Wachtveitl und Miroslav Nemec alias Franz Leitmayr und Ivo Batic im Jubiläumsinterview zu 50 Jahren "Tatort".&nbsp;|&nbsp;<strong>video</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid8-entry="{}" data-ctrl-layoutable="{'id':'msid8-box2','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/videos/mash-up-100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'mash-up-102-standardImage-802','action':{'xs':{'src':'/unterhaltung/krimi/tatort/mash-up-102~_v-varxs_385604.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/mash-up-102~_v-varxs_385604.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/mash-up-102~_v-standard368_385604.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/mash-up-102~_v-standard368_385604.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/mash-up-102~_v-varm_385604.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Nora Tschirner im &#034;Tatort&#034;" title="Bild: ARD"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/videos/mash-up-100.html" >Mash-up: &#034;Tatort&#034; trifft &#034;Tatort&#034;</a></h4>
<p class="teasertext">
<a href="/unterhaltung/krimi/tatort/videos/mash-up-100.html" title="Video">"Tatort" fragt, "Tatort" antwortet. Zum 50-jährigen Jubiläum haben wir auch mal Teams zusammengebracht, die sich ansonsten nur selten sehen.&nbsp;|&nbsp;<strong>video</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid8-entry="{}" data-ctrl-layoutable="{'id':'msid8-box3','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/videos/Internet-Chat-mit-den-Koelner-Tatortkommissaren-100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'Klaus-j-Behrendt-Dietmar-Baehr-100-standardImage-803','action':{'xs':{'src':'/unterhaltung/krimi/tatort/Klaus-j-Behrendt-Dietmar-Baehr-100~_v-varxs_f47938.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/Klaus-j-Behrendt-Dietmar-Baehr-100~_v-varxs_f47938.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/Klaus-j-Behrendt-Dietmar-Baehr-100~_v-standard368_f47938.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/Klaus-j-Behrendt-Dietmar-Baehr-100~_v-standard368_f47938.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/Klaus-j-Behrendt-Dietmar-Baehr-100~_v-varm_f47938.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Klaus J. Behrendt, Dietmar Bähr" title="Bild: WDR"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/videos/Internet-Chat-mit-den-Koelner-Tatortkommissaren-100.html" >Internet-Chat mit den Kölner Tatortkommissaren</a></h4>
<p class="teasertext">
<a href="/unterhaltung/krimi/tatort/videos/Internet-Chat-mit-den-Koelner-Tatortkommissaren-100.html" title="Video">Welchen Tatort mögen sie am liebsten? Warum gibt es den Tatort nicht als Serie? Die Kölner Tatortkommissare Klaus J. Behrendt, Dietmar Bähr und WDR-Programmdirektor Jörg Schönenborn im Chat.&nbsp;|&nbsp;<strong>video</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid8-entry="{}" data-ctrl-layoutable="{'id':'msid8-box4','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/50-jahre/gastauftritte-index100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'1000-mal-tatort-gastauftritte-der-promis-104-standardImage-804','action':{'xs':{'src':'/unterhaltung/krimi/tatort/1000-mal-tatort-gastauftritte-der-promis-104~_v-varxs_fefe8e.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/1000-mal-tatort-gastauftritte-der-promis-104~_v-varxs_fefe8e.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/1000-mal-tatort-gastauftritte-der-promis-104~_v-standard368_fefe8e.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/1000-mal-tatort-gastauftritte-der-promis-104~_v-standard368_fefe8e.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/1000-mal-tatort-gastauftritte-der-promis-104~_v-varm_fefe8e.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="1000 Mal Tatort - Gastauftritte der Promis" title="Bild: Das Erste"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/50-jahre/gastauftritte-index100.html" >Prominente Gastauftritte</a></h4>
<p class="teasertext">
<a href="/unterhaltung/krimi/tatort/50-jahre/gastauftritte-index100.html" >50 Jahre "Tatort" – Promis als Gaststars – Von Roland Kaiser über Rio Reiser bis Berti Vogts.&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div data-ctrl-msid8-controls="{}" class="controls sliding" data-ctrl-pixel="{'id':'mid8','action':{}, 'parameter':{}}">
<div class="buttons">
<a class="prev" data-ctrl-msid8-trigger="{'action':{'default':['slideEntireWidthPrev']}}" data-ctrl-mid8-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=50%20Jahre%20%22Tatort%22%20%28standardhorizontal%29&x2=[website]&x3=[/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-jubilaeum-index100.html]&x4=[daserste]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Tatort]&x9=[Indexseite mit Zeilen]&x15=[www.daserste.de]'}}" href="#"></a>
<a class="next active" data-ctrl-msid8-trigger="{'action':{'default':['slideEntireWidthNext']}}" data-ctrl-mid8-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=50%20Jahre%20%22Tatort%22%20%28standardhorizontal%29&x2=[website]&x3=[/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-jubilaeum-index100.html]&x4=[daserste]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Tatort]&x9=[Indexseite mit Zeilen]&x15=[www.daserste.de]'}}" href="#"></a>
</div>
<div class="labels">
<div data-ctrl-msid8-label="{}" class="entries"></div>
</div>
</div>
<!-- controls sliding -->
</div><!-- mod  -->
</div><!-- modCon -->
</div><!-- Zeile: con --></div>
<div class="section sectionA index ">
<div class="con topTeaser">
<div class="modCon">
<div class="mod modA modStage">
<div class="boxCon" >
<!--  Box Inhalt -->
<div class="box">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="https://www.ardmediathek.de/ard/tatort/" class="mediaLink"><img data-ctrl-attributeswap="{'id':'tatort_in_der_mediathek_master-100-bigImage-900','action':{'xs':{'src':'/unterhaltung/krimi/tatort/tatort_in_der_mediathek_master-100~_v-varm_251212.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/tatort_in_der_mediathek_master-100~_v-varm_251212.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/tatort_in_der_mediathek_master-100~_v-varm_251212.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/tatort_in_der_mediathek_master-100~_v-varm_251212.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/tatort_in_der_mediathek_master-100~_v-varl_251212.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="&#034;Tatort&#034; in der ARD-Mediathek" title="Bild: ARD"  /></a></div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<div class="contentStageCon" data-ctrl-attributeswap="{'id':'cSc00','action':{'default':{'style':''},'xs':{'style':'width:94%;height:auto'},'s':{'style':'width:96%;height:auto'},'m':{'style':'width:49.64%;height:206px'},'l':{'style':'width:48.98%;height:276px'},'xl':{'style':'width:50.1%;height:388px'}}}">
<h4 class="headline">
<a href="/system/moveto.jsp?id=4e7c2ed010862eb2c33e0edab53da333&amp;url=https%3A%2F%2Fwww.ardmediathek.de%2Fard%2Ftatort%2F" title="Externer Link">Der &#034;Tatort&#034; in der ARD-Mediathek</a></h4>
<p class="teasertext">
<a href="/system/moveto.jsp?id=4e7c2ed010862eb2c33e0edab53da333&amp;url=https%3A%2F%2Fwww.ardmediathek.de%2Fard%2Ftatort%2F" title="Externer Link">Zum Jubiläum bekommt der "Tatort" eine eigene Rubrik in der ARD-Mediathek. Von Erstausstrahlungen bis hin zu Klassikern und Einblicken in die Dreharbeiten – hier kommen Krimifans auf ihre Kosten&nbsp;|&nbsp;<strong>ard</strong></a></p>
<div class="linklist">
</div>
</div>
<!-- #stageTextBg -->
</div>
<!-- teaser -->
</div>
<!-- box -->
</div>
<!-- colCon -->
</div>
<!-- mod modA modStage -->
</div>
<!-- modCon modConStage -->
</div>
<!-- con (Stage) --></div>
<div class="section sectionA index ">
</div>
<div class="section sectionA index ">
<div class="con">
<div class="modCon">
<div class="mod modC " data-ctrl-slidable="{'id':'msid11',related:['mid11'],'action':{'default':['disableWhenNotNeeded']}}">
<div class="boxCon slideractive" data-ctrl-msid11-slider="{}" data-ctrl-layoutable="{'id':'msid11','action':{'default':['equalHeight']}}" aria-live="polite">
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid11-entry="{}" data-ctrl-layoutable="{'id':'msid11-box0','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="#" id="podcast-taxi-nach-leipzig100-audioplayer" class="mediaLink" data-ctrl-audiothek="83510562" title="Audioplayer starten">
<img data-ctrl-attributeswap="{'id':'landsberger-und-trimmel-100-standardImage-1100','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/landsberger-und-trimmel-100~_v-varxs_7eed05.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/landsberger-und-trimmel-100~_v-varxs_7eed05.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/landsberger-und-trimmel-100~_v-standard368_7eed05.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/landsberger-und-trimmel-100~_v-standard368_7eed05.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/landsberger-und-trimmel-100~_v-varm_7eed05.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Landsberger und Trimmel" title="Bild: NDR/Scharlau"  /><br />
<div class="audioRoot">
<img src="/mediasrc/img/base/icon/audio.png" alt="Audio abspielen" class="icon audio"/>
</div>
</a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/system/moveto.jsp?id=11c7cd0116ff74a6426c1f932ecabcda&amp;url=https%3A%2F%2Fwww.daserste.de%2Funterhaltung%2Fkrimi%2Ftatort%2Fsendung%2Ftaxi-nach-leipzig-132.html" title="Externer Link">Der Podcast zum &#034;Tatort: Taxi nach Leipzig&#034;</a></h4>
<p class="teasertext">
<a href="/system/moveto.jsp?id=11c7cd0116ff74a6426c1f932ecabcda&amp;url=https%3A%2F%2Fwww.daserste.de%2Funterhaltung%2Fkrimi%2Ftatort%2Fsendung%2Ftaxi-nach-leipzig-132.html" title="Externer Link">Zum ersten Mal ist am 29.11.1970 ein "Tatort"-Kommissar im Einsatz: Nach einem mysteriösen Kindstod ermittelt der Hamburger Paul Trimmel auf eigene Faust in der damaligen DDR.&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid11-entry="{}" data-ctrl-layoutable="{'id':'msid11-box1','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="https://www.ard-text.de/index.php?page=890" class="mediaLink"><img data-ctrl-attributeswap="{'id':'50-jahre-tatort-ard-text-100-standardImage-1101','action':{'xs':{'src':'/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-ard-text-100~_v-varxs_b21fd3.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-ard-text-100~_v-varxs_b21fd3.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-ard-text-100~_v-standard368_b21fd3.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-ard-text-100~_v-standard368_b21fd3.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-ard-text-100~_v-varm_b21fd3.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Screen ARD-Text" title="Bild: ARD-Text"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/system/moveto.jsp?id=7a289c5c768e0540f24dbfe53dd5cb78&amp;url=https%3A%2F%2Fwww.ard-text.de%2Findex.php%3Fpage%3D890" title="Externer Link">Der ARD-Text feiert den &#034;Tatort&#034;</a></h4>
<p class="teasertext">
<a href="/system/moveto.jsp?id=7a289c5c768e0540f24dbfe53dd5cb78&amp;url=https%3A%2F%2Fwww.ard-text.de%2Findex.php%3Fpage%3D890" title="Externer Link">Der ARD-Text blickt zurück auf 50 Jahre "Tatort" mit besonderen Gastauftritten, Meilensteinen sowie Zahlen und Fakten. Zu finden ab Seite 890.&nbsp;|&nbsp;<strong>extern</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid11-entry="{}" data-ctrl-layoutable="{'id':'msid11-box2','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/kommissare/bildergalerie-ehemalige-kommissare-50-jahre-tatort100.html" class="mediaLink"><img alt="Galerie" class="icon galerie" src="/mediasrc/img/base/icon/galerie.png" /><img data-ctrl-attributeswap="{'id':'bild-ehemalige-kommissare-buchmueller-100-standardImage-1102','action':{'xs':{'src':'/unterhaltung/krimi/tatort/bild-ehemalige-kommissare-buchmueller-100~_v-varxs_14caf4.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/bild-ehemalige-kommissare-buchmueller-100~_v-varxs_14caf4.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/bild-ehemalige-kommissare-buchmueller-100~_v-standard368_14caf4.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/bild-ehemalige-kommissare-buchmueller-100~_v-standard368_14caf4.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/bild-ehemalige-kommissare-buchmueller-100~_v-varm_14caf4.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Kommissarin Marianne Buchmüller" title="Bild: dpa"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/kommissare/bildergalerie-ehemalige-kommissare-50-jahre-tatort100.html" >Zeitreise in Bildern: Die ehemaligen Kommissare</a></h4>
<p class="teasertext">
<a href="/unterhaltung/krimi/tatort/kommissare/bildergalerie-ehemalige-kommissare-50-jahre-tatort100.html" >Klicken Sie sich durch die Bildergalerie mit einigen der ehemaligen Tatort-Kommissaren.&nbsp;|&nbsp;<strong>bilder</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid11-entry="{}" data-ctrl-layoutable="{'id':'msid11-box3','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/50-jahre/gastauftritte-index100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'1000-mal-tatort-gastauftritte-der-promis-104-standardImage-1103','action':{'xs':{'src':'/unterhaltung/krimi/tatort/1000-mal-tatort-gastauftritte-der-promis-104~_v-varxs_fefe8e.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/1000-mal-tatort-gastauftritte-der-promis-104~_v-varxs_fefe8e.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/1000-mal-tatort-gastauftritte-der-promis-104~_v-standard368_fefe8e.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/1000-mal-tatort-gastauftritte-der-promis-104~_v-standard368_fefe8e.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/1000-mal-tatort-gastauftritte-der-promis-104~_v-varm_fefe8e.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="1000 Mal Tatort - Gastauftritte der Promis" title="Bild: Das Erste"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/50-jahre/gastauftritte-index100.html" >Prominente Gastauftritte</a></h4>
<p class="teasertext">
<a href="/unterhaltung/krimi/tatort/50-jahre/gastauftritte-index100.html" >50 Jahre "Tatort" – Promis als Gaststars – Von Roland Kaiser über Rio Reiser bis Berti Vogts.&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div data-ctrl-msid11-controls="{}" class="controls sliding" data-ctrl-pixel="{'id':'mid11','action':{}, 'parameter':{}}">
<div class="buttons">
<a class="prev" data-ctrl-msid11-trigger="{'action':{'default':['slideEntireWidthPrev']}}" data-ctrl-mid11-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=50%20Jahre%20%22Tatort%22%20%28standardhorizontal%29&x2=[website]&x3=[/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-jubilaeum-index100.html]&x4=[daserste]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Tatort]&x9=[Indexseite mit Zeilen]&x15=[www.daserste.de]'}}" href="#"></a>
<a class="next active" data-ctrl-msid11-trigger="{'action':{'default':['slideEntireWidthNext']}}" data-ctrl-mid11-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=50%20Jahre%20%22Tatort%22%20%28standardhorizontal%29&x2=[website]&x3=[/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-jubilaeum-index100.html]&x4=[daserste]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Tatort]&x9=[Indexseite mit Zeilen]&x15=[www.daserste.de]'}}" href="#"></a>
</div>
<div class="labels">
<div data-ctrl-msid11-label="{}" class="entries"></div>
</div>
</div>
<!-- controls sliding -->
</div><!-- mod  -->
</div><!-- modCon -->
</div><!-- Zeile: con --></div>
<div class="section sectionA index ">
</div>
<div class="section sectionA index ">
<div class="con">
<h2 class="conHeadline">Zum Jubiläum: Wunsch-"Tatort" im Ersten</h2>
<div class="modCon">
<div class="mod modC " data-ctrl-slidable="{'id':'msid13',related:['mid13'],'action':{'default':['disableWhenNotNeeded']}}">
<div class="boxCon slideractive" data-ctrl-msid13-slider="{}" data-ctrl-layoutable="{'id':'msid13','action':{'default':['equalHeight']}}" aria-live="polite">
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid13-entry="{}" data-ctrl-layoutable="{'id':'msid13-box0','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="https://www.ardmediathek.de/ard/sammlung/50-jahre-tatort-die-faelle-zum-voting/2a6LEOuyHNHTJhh3cDMpWU/" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'wunsch-tatorte-mediathek-link-100-standardImage-1300','action':{'xs':{'src':'/unterhaltung/krimi/tatort/wunsch-tatorte-mediathek-link-100~_v-varxs_d1b32e.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/wunsch-tatorte-mediathek-link-100~_v-varxs_d1b32e.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/wunsch-tatorte-mediathek-link-100~_v-standard368_d1b32e.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/wunsch-tatorte-mediathek-link-100~_v-standard368_d1b32e.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/wunsch-tatorte-mediathek-link-100~_v-varm_d1b32e.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="&#034;Wunsch&#034;-Tatorte in der Mediathek" title="Bild: ARD"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/system/moveto.jsp?id=e68342b20b9b6a6c96e81123a6da4f4c&amp;url=https%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fsammlung%2F50-jahre-tatort-die-faelle-zum-voting%2F2a6LEOuyHNHTJhh3cDMpWU%2F" title="Externer Link">Voting: &#034;Tatorte&#034; in der ARD Mediathek</a></h4>
<p class="teasertext">
<a href="/system/moveto.jsp?id=e68342b20b9b6a6c96e81123a6da4f4c&amp;url=https%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fsammlung%2F50-jahre-tatort-die-faelle-zum-voting%2F2a6LEOuyHNHTJhh3cDMpWU%2F" title="Externer Link">Hier finden Sie Videos zu den beliebtesten "Tatort"-Fällen der letzten 20 Jahre und vielen Filmen aus dem großen "Tatort"-Voting.&nbsp;|&nbsp;<strong>video</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid13-entry="{}" data-ctrl-layoutable="{'id':'msid13-box1','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/sendung/bildergalerie-tatort-voting-wunsch-tatort-2020-100.html" class="mediaLink"><img alt="Galerie" class="icon galerie" src="/mediasrc/img/base/icon/galerie.png" /><img data-ctrl-attributeswap="{'id':'23_Tatort_Das_Muli-100-standardImage-1301','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/23_Tatort_Das_Muli-100~_v-varxs_eea26b.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/23_Tatort_Das_Muli-100~_v-varxs_eea26b.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/23_Tatort_Das_Muli-100~_v-standard368_eea26b.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/23_Tatort_Das_Muli-100~_v-standard368_eea26b.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/23_Tatort_Das_Muli-100~_v-varm_eea26b.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Nina Rubin und Robert Karow lösen ihren ersten Fall. Karow beginnt seinen ersten Arbeitstag an einem blutigen Tatort ohne Leiche. Das Team beginnt zu ermitteln, doch Nina ist skeptisch, weil ihrem Kollegen ein fragwürdiger Ruf vorauseilt. Tatort: &#034;Das Muli&#034; | 22.03.2015" title="Bild: rbb/Frédéric Batier"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/sendung/bildergalerie-tatort-voting-wunsch-tatort-2020-100.html" >Rückblick auf das Wunsch-&#034;Tatort&#034;-Voting 2020</a></h4>
<p class="teasertext">
<a href="/unterhaltung/krimi/tatort/sendung/bildergalerie-tatort-voting-wunsch-tatort-2020-100.html" >Die Zuschauerinnen und Zuschauer hatten im Jubiläumsjahr die Wahl und können ihr "Tatort"-Programm an elf Sonntagen im Sommer selbst bestimmen. Die Filmauswahl sowie die 11 Gewinner finden Sie hier:&nbsp;|&nbsp;<strong>bilder</strong></a></p>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid13-entry="{}" data-ctrl-layoutable="{'id':'msid13-box2','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/specials/abschluss-event-voting-wunsch-tatort-100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'wunschtatort-voting-100-standardImage-1302','action':{'xs':{'src':'/unterhaltung/krimi/tatort/specials/wunschtatort-voting-100~_v-varxs_baf9b9.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/specials/wunschtatort-voting-100~_v-varxs_baf9b9.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/specials/wunschtatort-voting-100~_v-standard368_baf9b9.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/specials/wunschtatort-voting-100~_v-standard368_baf9b9.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/specials/wunschtatort-voting-100~_v-varm_baf9b9.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Wunsch-Tatort Voting " title="Bild: Das Erste"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/specials/abschluss-event-voting-wunsch-tatort-100.html" >50 Jahre &#034;Tatort&#034; – Voting-Event ging erfolgreich zu Ende</a></h4>
<p class="teasertext">
<a href="/unterhaltung/krimi/tatort/specials/abschluss-event-voting-wunsch-tatort-100.html" >Die Zuschauerinnen und Zuschauer hatten die Wahl und konnten ihr "Tatort"-Programm an elf Sonntagen im Sommer selbst bestimmen. Sieger der letzten Voting-Runde ist der Wiener "Tatort: Die Faust".&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/krimi/tatort/sendung/bildergalerie-tatort-voting-wunsch-tatort-2020-100.html" >Rückblick auf das Wunsch-"Tatort"-Voting 2020&nbsp;|&nbsp;bilder</a></li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div data-ctrl-msid13-controls="{}" class="controls sliding" data-ctrl-pixel="{'id':'mid13','action':{}, 'parameter':{}}">
<div class="buttons">
<a class="prev" data-ctrl-msid13-trigger="{'action':{'default':['slideEntireWidthPrev']}}" data-ctrl-mid13-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=50%20Jahre%20%22Tatort%22%20%28standardhorizontal%29&x2=[website]&x3=[/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-jubilaeum-index100.html]&x4=[daserste]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Tatort]&x9=[Indexseite mit Zeilen]&x15=[www.daserste.de]'}}" href="#"></a>
<a class="next active" data-ctrl-msid13-trigger="{'action':{'default':['slideEntireWidthNext']}}" data-ctrl-mid13-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=50%20Jahre%20%22Tatort%22%20%28standardhorizontal%29&x2=[website]&x3=[/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-jubilaeum-index100.html]&x4=[daserste]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Tatort]&x9=[Indexseite mit Zeilen]&x15=[www.daserste.de]'}}" href="#"></a>
</div>
<div class="labels">
<div data-ctrl-msid13-label="{}" class="entries"></div>
</div>
</div>
<!-- controls sliding -->
</div><!-- mod  -->
</div><!-- modCon -->
</div><!-- Zeile: con --></div>
<div class="section sectionA index ">
</div>
<div class="section sectionA index ">
<div class="con">
<h2 class="conHeadline">Zum 50. "Tatort"-Geburtstag: Schimanski-Reihe im WDR</h2>
<div class="modCon">
<div class="mod modD " data-ctrl-slidable="{'id':'msid15',related:['mid15'],'action':{'default':['disableWhenNotNeeded']}}">
<div class="boxCon slideractive" data-ctrl-msid15-slider="{}"  data-ctrl-layoutable="{'id':'msid15','action':{'default':['equalHeight']}}" aria-live="polite">
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid15-entry="{}" data-ctrl-layoutable="{'id':'msid15-box0','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/sendung/schimanksi-hd-wdr-100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'schimanski-hd-restauriert-wdr-100-standardImage-1500','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/schimanski-hd-restauriert-wdr-100~_v-varxs_57f154.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/schimanski-hd-restauriert-wdr-100~_v-varxs_57f154.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/schimanski-hd-restauriert-wdr-100~_v-vars_57f154.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/schimanski-hd-restauriert-wdr-100~_v-vars_57f154.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/schimanski-hd-restauriert-wdr-100~_v-standard368_57f154.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Links Thanner und Schimanski (Eberhard Feik und Götz George) im unbearbeiteten Original, rechts die restaurierte und colorierte Nachbearbeitung in HD" title="Bild: WDR/Bavaria/ D-Facto Motion"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/sendung/schimanksi-hd-wdr-100.html" >WDR bringt Schimanski zurück ins Fernsehen</a></h4>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid15-entry="{}" data-ctrl-layoutable="{'id':'msid15-box1','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="https://www.ardmediathek.de/ard/video/tatort-wdr/tatort-aus-duisburg-schwarzes-wochenende/wdr-fernsehen/Y3JpZDovL3dkci5kZS9CZWl0cmFnLTJlZDkwZGUyLWY3YjQtNGIxYi04NzA0LTQ0YzQ5YzhmNTZkZQ/" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'schimanski-verfolgt-einen-moerder-100-standardImage-1501','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/2012/schimanski-verfolgt-einen-moerder-100~_v-varxs_5dd2b2.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/2012/schimanski-verfolgt-einen-moerder-100~_v-varxs_5dd2b2.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/2012/schimanski-verfolgt-einen-moerder-100~_v-vars_5dd2b2.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/2012/schimanski-verfolgt-einen-moerder-100~_v-vars_5dd2b2.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/2012/schimanski-verfolgt-einen-moerder-100~_v-standard368_5dd2b2.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Schimanski verfolgt einen Mörder" title="Bild: WDR"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/system/moveto.jsp?id=b0fba3fe694a3c1ca9f2fe058e014939&amp;url=https%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fvideo%2Ftatort-wdr%2Ftatort-aus-duisburg-schwarzes-wochenende%2Fwdr-fernsehen%2FY3JpZDovL3dkci5kZS9CZWl0cmFnLTJlZDkwZGUyLWY3YjQtNGIxYi04NzA0LTQ0YzQ5YzhmNTZkZQ%2F" title="Externer Link">Schwarzes Wochenende</a></h4>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/krimi/tatort/sendung/2012/schwarzes-wochenende-100.html" title="Schwarzes Wochenende">Schwarzes Wochenende</a></li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid15-entry="{}" data-ctrl-layoutable="{'id':'msid15-box2','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="https://www.ardmediathek.de/ard/video/tatort-wdr/tatort-aus-duisburg-das-haus-im-wald/wdr-fernsehen/Y3JpZDovL3dkci5kZS9CZWl0cmFnLWJiZmZkNTNjLTU3NWMtNDAxOC1hNjYzLTYxODQ1MGQ0ODVjYg/" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'schimanski-und-ulla-100-standardImage-1502','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-und-ulla-100~_v-varxs_77ab59.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-und-ulla-100~_v-varxs_77ab59.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-und-ulla-100~_v-vars_77ab59.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-und-ulla-100~_v-vars_77ab59.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-und-ulla-100~_v-standard368_77ab59.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Schimanski und Ulla" title="Bild: WDR"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/system/moveto.jsp?id=97783a1aa0c2dfc50ad577c1a1f3a999&amp;url=https%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fvideo%2Ftatort-wdr%2Ftatort-aus-duisburg-das-haus-im-wald%2Fwdr-fernsehen%2FY3JpZDovL3dkci5kZS9CZWl0cmFnLWJiZmZkNTNjLTU3NWMtNDAxOC1hNjYzLTYxODQ1MGQ0ODVjYg%2F" title="Externer Link">Das Haus im Wald</a></h4>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/krimi/tatort/sendung/2010/das-haus-im-wald-100.html" title="Das Haus im Wald">Das Haus im Wald</a></li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid15-entry="{}" data-ctrl-layoutable="{'id':'msid15-box3','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="https://www.ardmediathek.de/ard/video/tatort-wdr/rechnung-ohne-wirt/wdr-fernsehen/Y3JpZDovL3dkci5kZS9CZWl0cmFnLTk0YzBjYjA3LWRkMTYtNDM1Yy1hOTMyLTRlMjVkYjVjYWZmNg/" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'schimanski-und-tessar-100-standardImage-1503','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-und-tessar-100~_v-varxs_275c54.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-und-tessar-100~_v-varxs_275c54.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-und-tessar-100~_v-vars_275c54.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-und-tessar-100~_v-vars_275c54.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-und-tessar-100~_v-standard368_275c54.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Schimanski und Tessar" title="Bild: WDR"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/system/moveto.jsp?id=5ed56dd7e21192b63b02c9dc5da79c28&amp;url=https%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fvideo%2Ftatort-wdr%2Frechnung-ohne-wirt%2Fwdr-fernsehen%2FY3JpZDovL3dkci5kZS9CZWl0cmFnLTk0YzBjYjA3LWRkMTYtNDM1Yy1hOTMyLTRlMjVkYjVjYWZmNg%2F" title="Externer Link">Rechnung ohne Wirt</a></h4>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/krimi/tatort/sendung/2010/rechnung-ohne-wirt-100.html" title="Rechnung ohne Wirt">Rechnung ohne Wirt</a></li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid15-entry="{}" data-ctrl-layoutable="{'id':'msid15-box4','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="https://www.ardmediathek.de/ard/video/tatort-wdr/tatort-aus-duisburg-zweierlei-blut/wdr-fernsehen/Y3JpZDovL3dkci5kZS9CZWl0cmFnLTZjMWM5YWQ0LTcyNjktNDY4ZC05ZWRlLTZjNWZiMGMzYjRmYg/" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'schimanski-in-erklaerungsbeduerftiger-aufmachung-100-standardImage-1504','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-in-erklaerungsbeduerftiger-aufmachung-100~_v-varxs_8ac64e.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-in-erklaerungsbeduerftiger-aufmachung-100~_v-varxs_8ac64e.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-in-erklaerungsbeduerftiger-aufmachung-100~_v-vars_8ac64e.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-in-erklaerungsbeduerftiger-aufmachung-100~_v-vars_8ac64e.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-in-erklaerungsbeduerftiger-aufmachung-100~_v-standard368_8ac64e.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Schimanski in erklärungsbedürftiger Aufmachung" title="Bild: WDR"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/system/moveto.jsp?id=f4f36285f3d7a1a4172079c20878aeff&amp;url=https%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fvideo%2Ftatort-wdr%2Ftatort-aus-duisburg-zweierlei-blut%2Fwdr-fernsehen%2FY3JpZDovL3dkci5kZS9CZWl0cmFnLTZjMWM5YWQ0LTcyNjktNDY4ZC05ZWRlLTZjNWZiMGMzYjRmYg%2F" title="Externer Link">Zweierlei Blut</a></h4>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/krimi/tatort/sendung/2010/zweierlei-blut-100.html" title="Zweierlei Blut">Zweierlei Blut</a></li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid15-entry="{}" data-ctrl-layoutable="{'id':'msid15-box5','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="https://www.ardmediathek.de/wdr/video/tatort-wdr/tatort-aus-duisburg-kielwasser/wdr-fernsehen/Y3JpZDovL3dkci5kZS9CZWl0cmFnLTA1MjZjZDMzLWQ1ZmUtNGFlZi04Yzg0LTRjODlkOTMzOTdmZg/" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'schimanski-im-hubschrauber-100-standardImage-1505','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-im-hubschrauber-100~_v-varxs_afcf18.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-im-hubschrauber-100~_v-varxs_afcf18.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-im-hubschrauber-100~_v-vars_afcf18.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-im-hubschrauber-100~_v-vars_afcf18.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-im-hubschrauber-100~_v-standard368_afcf18.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Schimanski im Hubschrauber" title="Bild: WDR"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/system/moveto.jsp?id=33ea6851f47a11a5c524785c24cabbb9&amp;url=https%3A%2F%2Fwww.ardmediathek.de%2Fwdr%2Fvideo%2Ftatort-wdr%2Ftatort-aus-duisburg-kielwasser%2Fwdr-fernsehen%2FY3JpZDovL3dkci5kZS9CZWl0cmFnLTA1MjZjZDMzLWQ1ZmUtNGFlZi04Yzg0LTRjODlkOTMzOTdmZg%2F" title="Externer Link">Kielwasser</a></h4>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/krimi/tatort/sendung/2010/kielwasser-100.html" title="Kielwasser">Kielwasser</a></li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div data-ctrl-msid15-controls="{}" class="controls sliding" data-ctrl-pixel="{'id':'mid15','action':{}, 'parameter':{}}">
<div class="buttons">
<a class="prev" data-ctrl-msid15-trigger="{'action':{'default':['slideEntireWidthPrev']}}" data-ctrl-mid15-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=50%20Jahre%20%22Tatort%22%20%28kurzmitlinksteaserliste%29&x2=[website]&x3=[/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-jubilaeum-index100.html]&x4=[daserste]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Tatort]&x9=[Indexseite mit Zeilen]&x15=[www.daserste.de]'}}" href="#"></a>
<a class="next active" data-ctrl-msid15-trigger="{'action':{'default':['slideEntireWidthNext']}}" data-ctrl-mid15-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=50%20Jahre%20%22Tatort%22%20%28kurzmitlinksteaserliste%29&x2=[website]&x3=[/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-jubilaeum-index100.html]&x4=[daserste]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Tatort]&x9=[Indexseite mit Zeilen]&x15=[www.daserste.de]'}}" href="#"></a>
</div>
<div class="labels">
<div data-ctrl-msid15-label="{}" class="entries"></div>
</div>
</div>
<!-- controls sliding -->
</div><!-- mod  -->
</div><!-- modCon -->
</div><!-- Zeile: con --></div>
<div class="section sectionA index ">
<div class="con">
<div class="modCon">
<div class="mod modD " data-ctrl-slidable="{'id':'msid16',related:['mid16'],'action':{'default':['disableWhenNotNeeded']}}">
<div class="boxCon slideractive" data-ctrl-msid16-slider="{}"  data-ctrl-layoutable="{'id':'msid16','action':{'default':['equalHeight']}}" aria-live="polite">
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid16-entry="{}" data-ctrl-layoutable="{'id':'msid16-box0','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="https://www.ardmediathek.de/ard/video/tatort-wdr/miriam/wdr-fernsehen/Y3JpZDovL3dkci5kZS9CZWl0cmFnLThhYjVhZWEwLTZkZmItNDIzOS05Njk3LWY1NmY3YTY2MmU5MA/" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'schimanski-und-miriam-100-standardImage-1600','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-und-miriam-100~_v-varxs_96fb3d.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-und-miriam-100~_v-varxs_96fb3d.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-und-miriam-100~_v-vars_96fb3d.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-und-miriam-100~_v-vars_96fb3d.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-und-miriam-100~_v-standard368_96fb3d.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Schimanski und Miriam" title="Bild: WDR"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/system/moveto.jsp?id=60eb33253967f43d23f41b1cbef7aa97&amp;url=https%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fvideo%2Ftatort-wdr%2Fmiriam%2Fwdr-fernsehen%2FY3JpZDovL3dkci5kZS9CZWl0cmFnLThhYjVhZWEwLTZkZmItNDIzOS05Njk3LWY1NmY3YTY2MmU5MA%2F" title="Externer Link">Miriam</a></h4>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/krimi/tatort/sendung/2010/miriam-100.html" title="Miriam">Miriam</a></li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid16-entry="{}" data-ctrl-layoutable="{'id':'msid16-box1','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="https://www.ardmediathek.de/ard/video/tatort-wdr/tatort-aus-duisburg-kuscheltiere/wdr-fernsehen/Y3JpZDovL3dkci5kZS9CZWl0cmFnLTIzYTBiZDhhLTRhMDktNGE3NC05NjQ1LWJiZjA5Y2FjM2QzNA/" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'schimanski-mit-einem-maedchen-aus-hongkong-100-standardImage-1601','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-mit-einem-maedchen-aus-hongkong-100~_v-varxs_247569.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-mit-einem-maedchen-aus-hongkong-100~_v-varxs_247569.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-mit-einem-maedchen-aus-hongkong-100~_v-vars_247569.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-mit-einem-maedchen-aus-hongkong-100~_v-vars_247569.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/2010/schimanski-mit-einem-maedchen-aus-hongkong-100~_v-standard368_247569.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Schimanski mit einem Mädchen aus Hongkong" title="Bild: WDR"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/system/moveto.jsp?id=10e19a85138754379516bbc7a540b819&amp;url=https%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fvideo%2Ftatort-wdr%2Ftatort-aus-duisburg-kuscheltiere%2Fwdr-fernsehen%2FY3JpZDovL3dkci5kZS9CZWl0cmFnLTIzYTBiZDhhLTRhMDktNGE3NC05NjQ1LWJiZjA5Y2FjM2QzNA%2F" title="Externer Link">Kuscheltiere</a></h4>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/krimi/tatort/sendung/2010/kuscheltiere-100.html" title="Kuscheltiere">Kuscheltiere</a></li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid16-entry="{}" data-ctrl-layoutable="{'id':'msid16-box2','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="https://www.ardmediathek.de/ard/video/tatort-wdr/das-maedchen-auf-der-treppe/wdr-fernsehen/Y3JpZDovL3dkci5kZS9CZWl0cmFnLTRhNzE2YTQ2LTVlODgtNDY4YS04YTQyLTg5ODBlNjk1OWUzYw/" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'katja-und-schimanski-im-restaurant-100-standardImage-1602','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/2010/katja-und-schimanski-im-restaurant-100~_v-varxs_729b90.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/2010/katja-und-schimanski-im-restaurant-100~_v-varxs_729b90.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/2010/katja-und-schimanski-im-restaurant-100~_v-vars_729b90.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/2010/katja-und-schimanski-im-restaurant-100~_v-vars_729b90.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/2010/katja-und-schimanski-im-restaurant-100~_v-standard368_729b90.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Katja und Schimanski im Restaurant" title="Bild: WDR"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/system/moveto.jsp?id=da8d0b29a23b3d6c4934734e076684bb&amp;url=https%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fvideo%2Ftatort-wdr%2Fdas-maedchen-auf-der-treppe%2Fwdr-fernsehen%2FY3JpZDovL3dkci5kZS9CZWl0cmFnLTRhNzE2YTQ2LTVlODgtNDY4YS04YTQyLTg5ODBlNjk1OWUzYw%2F" title="Externer Link">Das Mädchen auf der Treppe</a></h4>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/krimi/tatort/sendung/2010/das-maedchen-auf-der-treppe-100.html" title="Das Mädchen auf der Treppe">Das Mädchen auf der Treppe</a></li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid16-entry="{}" data-ctrl-layoutable="{'id':'msid16-box3','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="https://www.ardmediathek.de/ard/video/tatort-wdr/tatort-aus-duisburg-der-unsichtbare-gegner/wdr-fernsehen/Y3JpZDovL3dkci5kZS9CZWl0cmFnLTBlMDM1MWRiLTZmNjctNDFkMy04YzE0LTg0NmE5NTY2ZWIwNQ/" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'haenschen-und-schimanski-im-auto-100-standardImage-1603','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/2010/haenschen-und-schimanski-im-auto-100~_v-varxs_2a7dc9.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/2010/haenschen-und-schimanski-im-auto-100~_v-varxs_2a7dc9.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/2010/haenschen-und-schimanski-im-auto-100~_v-vars_2a7dc9.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/2010/haenschen-und-schimanski-im-auto-100~_v-vars_2a7dc9.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/2010/haenschen-und-schimanski-im-auto-100~_v-standard368_2a7dc9.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Hänschen und Schimanski im Auto" title="Bild: WDR"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/system/moveto.jsp?id=dfcc712efc132c4f11a4da3602da004d&amp;url=https%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fvideo%2Ftatort-wdr%2Ftatort-aus-duisburg-der-unsichtbare-gegner%2Fwdr-fernsehen%2FY3JpZDovL3dkci5kZS9CZWl0cmFnLTBlMDM1MWRiLTZmNjctNDFkMy04YzE0LTg0NmE5NTY2ZWIwNQ%2F" title="Externer Link">Der unsichtbare Gegner</a></h4>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/krimi/tatort/sendung/2010/der-unsichtbare-gegner-102.html" title="Der unsichtbare Gegner">Der unsichtbare Gegner</a></li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid16-entry="{}" data-ctrl-layoutable="{'id':'msid16-box4','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="https://www.ardmediathek.de/ard/video/tatort-wdr/tatort-aus-duisburg-grenzgaenger/wdr-fernsehen/Y3JpZDovL3dkci5kZS9CZWl0cmFnLTg0OWZmNTRhLTZmODQtNGU1MC1hOWY4LTlmZWFiNGFkODg2Zg/" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'inspektor-hollai-und-schimanski-100-standardImage-1604','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/2010/inspektor-hollai-und-schimanski-100~_v-varxs_b00601.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/2010/inspektor-hollai-und-schimanski-100~_v-varxs_b00601.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/2010/inspektor-hollai-und-schimanski-100~_v-vars_b00601.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/2010/inspektor-hollai-und-schimanski-100~_v-vars_b00601.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/2010/inspektor-hollai-und-schimanski-100~_v-standard368_b00601.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Inspektor Hollai und Schimanski" title="Bild: WDR"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/system/moveto.jsp?id=d0906d1f003be110541e1af95f3edeec&amp;url=https%3A%2F%2Fwww.ardmediathek.de%2Fard%2Fvideo%2Ftatort-wdr%2Ftatort-aus-duisburg-grenzgaenger%2Fwdr-fernsehen%2FY3JpZDovL3dkci5kZS9CZWl0cmFnLTg0OWZmNTRhLTZmODQtNGU1MC1hOWY4LTlmZWFiNGFkODg2Zg%2F" title="Externer Link">Grenzgänger</a></h4>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/krimi/tatort/sendung/2010/grenzgaenger-100.html" title="Grenzgänger">Grenzgänger</a></li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid16-entry="{}" data-ctrl-layoutable="{'id':'msid16-box5','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/videos/duisburg-ruhrort-video-100.html" class="mediaLink"><img alt="video" class="icon video" src="/mediasrc/img/base/icon/video.png" /><img data-ctrl-attributeswap="{'id':'kriminalkommissar-thanner-laesst-sich-ausnahmsweise-von-seinem-kollegen-schimanski-fuehren-100-standardImage-1605','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/kriminalkommissar-thanner-laesst-sich-ausnahmsweise-von-seinem-kollegen-schimanski-fuehren-100~_v-varxs_960081.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/kriminalkommissar-thanner-laesst-sich-ausnahmsweise-von-seinem-kollegen-schimanski-fuehren-100~_v-varxs_960081.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/kriminalkommissar-thanner-laesst-sich-ausnahmsweise-von-seinem-kollegen-schimanski-fuehren-100~_v-vars_960081.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/kriminalkommissar-thanner-laesst-sich-ausnahmsweise-von-seinem-kollegen-schimanski-fuehren-100~_v-vars_960081.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/kriminalkommissar-thanner-laesst-sich-ausnahmsweise-von-seinem-kollegen-schimanski-fuehren-100~_v-standard368_960081.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Kriminalkommissar Thanner (Eberhard Feik, l) läßt sich ausnahmsweise von seinem Kollegen Schimanski (Götz George) führen." title="Bild: ARD"  />
<span class="infoLabel availableDays">noch 5 Tage</span></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/videos/duisburg-ruhrort-video-100.html" >Duisburg Ruhrort</a></h4>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div data-ctrl-msid16-controls="{}" class="controls sliding" data-ctrl-pixel="{'id':'mid16','action':{}, 'parameter':{}}">
<div class="buttons">
<a class="prev" data-ctrl-msid16-trigger="{'action':{'default':['slideEntireWidthPrev']}}" data-ctrl-mid16-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=50%20Jahre%20%22Tatort%22%20%28kurzmitlinksteaserliste%29&x2=[website]&x3=[/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-jubilaeum-index100.html]&x4=[daserste]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Tatort]&x9=[Indexseite mit Zeilen]&x15=[www.daserste.de]'}}" href="#"></a>
<a class="next active" data-ctrl-msid16-trigger="{'action':{'default':['slideEntireWidthNext']}}" data-ctrl-mid16-trigger="{'action':{'default':['sendClickTrack']},'parameter':{'SZM2':'DasErste','ATINTERNET':'&p=50%20Jahre%20%22Tatort%22%20%28kurzmitlinksteaserliste%29&x2=[website]&x3=[/unterhaltung/krimi/tatort/50-jahre/50-jahre-tatort-jubilaeum-index100.html]&x4=[daserste]&x5=[f]&x6=[film]&x7=[sonntagskrimi]&x8=[Tatort]&x9=[Indexseite mit Zeilen]&x15=[www.daserste.de]'}}" href="#"></a>
</div>
<div class="labels">
<div data-ctrl-msid16-label="{}" class="entries"></div>
</div>
</div>
<!-- controls sliding -->
</div><!-- mod  -->
</div><!-- modCon -->
</div><!-- Zeile: con --></div>
<div class="section sectionA index ">
</div>
<div class="section sectionA index ">
</div>
<div class="section sectionA index ">
</div>
<div class="section sectionA index ">
</div>
<div class="section sectionA index ">
</div>
<div class="section sectionA index ">
<div class="con">
<h2 class="conHeadline">Spielereien</h2>
<div class="modCon">
<div class="mod modD " >
<div class="boxCon "   data-ctrl-layoutable="{'id':'msid22','action':{'default':['equalHeight']}}" aria-live="polite">
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid22-entry="{}" data-ctrl-layoutable="{'id':'msid22-box0','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/specials/tatort-legespiel-ehemalige-kommissare-100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'tatort-kommissare-veigl-lenz-100-standardImage-2200','action':{'xs':{'src':'/unterhaltung/krimi/tatort/tatort-kommissare-veigl-lenz-100~_v-varxs_305d3e.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/tatort-kommissare-veigl-lenz-100~_v-varxs_305d3e.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/tatort-kommissare-veigl-lenz-100~_v-vars_305d3e.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/tatort-kommissare-veigl-lenz-100~_v-vars_305d3e.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/tatort-kommissare-veigl-lenz-100~_v-standard368_305d3e.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Helmut Fischer als Kriminalkommissar Ludwig Lenz und Gustl Bayrhammer als Kriminalinspektor Veigl" title="Bild: BR/Foto Sessner"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/specials/tatort-legespiel-ehemalige-kommissare-100.html" >&#034;Tatort&#034;-Jubiläumsspiel: Wer ermittelte mit wem?</a></h4>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid22-entry="{}" data-ctrl-layoutable="{'id':'msid22-box1','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/specials/tatort-staedte-legespiel100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'tatort-legespiel-staedte-102-standardImage-2201','action':{'xs':{'src':'/unterhaltung/krimi/tatort/specials/tatort-legespiel-staedte-102~_v-varxs_ab7c7e.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/specials/tatort-legespiel-staedte-102~_v-varxs_ab7c7e.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/specials/tatort-legespiel-staedte-102~_v-vars_ab7c7e.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/specials/tatort-legespiel-staedte-102~_v-vars_ab7c7e.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/specials/tatort-legespiel-staedte-102~_v-standard368_ab7c7e.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Legespiel Tatort Städte" title="Bild: Das Erste"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/specials/tatort-staedte-legespiel100.html" >Finden Sie die &#034;Tatort&#034;-Paare: Wer ermittelt wo?</a></h4>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid22-entry="{}" data-ctrl-layoutable="{'id':'msid22-box2','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/quiz/tatort-audio-quiz-stimmen-erkennen-teil-1-100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'tatort-koeln-freddy-tanzt-120-standardImage-2202','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/tatort-koeln-freddy-tanzt-120~_v-varxs_cceb29.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/tatort-koeln-freddy-tanzt-120~_v-varxs_cceb29.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/tatort-koeln-freddy-tanzt-120~_v-vars_cceb29.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/tatort-koeln-freddy-tanzt-120~_v-vars_cceb29.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/tatort-koeln-freddy-tanzt-120~_v-standard368_cceb29.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Freddy Schenk und Max Ballauf" title="Bild: WDR/Martin Valentin Menke"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/quiz/tatort-audio-quiz-stimmen-erkennen-teil-1-100.html" >Audio-Quiz: Erkennen Sie die Stimmen? – Teil 1</a></h4>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid22-entry="{}" data-ctrl-layoutable="{'id':'msid22-box3','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/quiz/tatort-audio-quiz-stimmen-erkennen-teil-2-100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'leonie-winkler-teilt-karin-gorniak-mit-dass-diese-mit-ihrer-spur-richtig-lag-100-standardImage-2203','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/leonie-winkler-teilt-karin-gorniak-mit-dass-diese-mit-ihrer-spur-richtig-lag-100~_v-varxs_9c0f52.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/leonie-winkler-teilt-karin-gorniak-mit-dass-diese-mit-ihrer-spur-richtig-lag-100~_v-varxs_9c0f52.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/leonie-winkler-teilt-karin-gorniak-mit-dass-diese-mit-ihrer-spur-richtig-lag-100~_v-vars_9c0f52.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/leonie-winkler-teilt-karin-gorniak-mit-dass-diese-mit-ihrer-spur-richtig-lag-100~_v-vars_9c0f52.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/leonie-winkler-teilt-karin-gorniak-mit-dass-diese-mit-ihrer-spur-richtig-lag-100~_v-standard368_9c0f52.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Leonie Winkler (Cornelia Gröschel) teilt Karin Gorniak (Karin Hanczewski) mit, dass diese mit ihrer Spur richtig lag." title="Bild: MDR"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/quiz/tatort-audio-quiz-stimmen-erkennen-teil-2-100.html" >Audio-Quiz: Erkennen Sie die Stimmen? – Teil 2</a></h4>
<div class="linklist">
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod  -->
</div><!-- modCon -->
</div><!-- Zeile: con --></div>
<div class="section sectionA index ">
<div class="con">
<h2 class="conHeadline">Klingeltöne</h2>
<div class="modCon">
<div class="mod modB " >
<div class="boxCon "  data-ctrl-layoutable="{'id':'msid23','action':{'default':['equalHeight']}}" aria-live="polite">
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid23-entry="{}" data-ctrl-layoutable="{'id':'msid23-box0','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/specials/klingelton-zum-downloaden-100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'die-kommissare-batic-l-und-wachtveitl-r-ermitteln-im-fall-die-heilige-100-standardImage-2300','action':{'xs':{'src':'/unterhaltung/krimi/tatort/specials/die-kommissare-batic-l-und-wachtveitl-r-ermitteln-im-fall-die-heilige-100~_v-varxs_2cfe2b.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/specials/die-kommissare-batic-l-und-wachtveitl-r-ermitteln-im-fall-die-heilige-100~_v-varxs_2cfe2b.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/specials/die-kommissare-batic-l-und-wachtveitl-r-ermitteln-im-fall-die-heilige-100~_v-varm_2cfe2b.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/specials/die-kommissare-batic-l-und-wachtveitl-r-ermitteln-im-fall-die-heilige-100~_v-varm_2cfe2b.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/specials/die-kommissare-batic-l-und-wachtveitl-r-ermitteln-im-fall-die-heilige-100~_v-varl_2cfe2b.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Die Kommissare Batic (l.) und Wachtveitl (r.) ermitteln im Fall &#034;Die Heilige&#034;" title="Bild: BR/Kerstin Stelter"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/specials/klingelton-zum-downloaden-100.html" >Klingelton zum Downloaden</a></h4>
<p class="teasertext">
<a href="/unterhaltung/krimi/tatort/specials/klingelton-zum-downloaden-100.html" >Holen Sie sich die Tatort-Titelmelodie als Klingelton auf Ihr Handy.&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/krimi/tatort/tatort-klingelton-m4r-100.m4r" title="Tatort-Klingelton downloaden (für iPhone)">Tatort-Klingelton downloaden (für iPhone)</a></li>
<li><a href="/unterhaltung/krimi/tatort/tatort-klingelton-mp3-100.mp3" title="Tatort-Klingelton downloaden (MP3)">Tatort-Klingelton downloaden (MP3)</a></li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
<!--  Box: Container Inhalt -->
<div class="box" data-ctrl-msid23-entry="{}" data-ctrl-layoutable="{'id':'msid23-box1','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/unterhaltung/krimi/tatort/specials/klingelton-reeperbahn-zum-downloaden-100.html" class="mediaLink"><img data-ctrl-attributeswap="{'id':'auf-dem-fahrrad-telefonieren-ist-eigentlich-verboten-aber-wenn-einem-der-100-standardImage-2301','action':{'xs':{'src':'/unterhaltung/krimi/tatort/sendung/2012/auf-dem-fahrrad-telefonieren-ist-eigentlich-verboten-aber-wenn-einem-der-100~_v-varxs_84ffac.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/sendung/2012/auf-dem-fahrrad-telefonieren-ist-eigentlich-verboten-aber-wenn-einem-der-100~_v-varxs_84ffac.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/sendung/2012/auf-dem-fahrrad-telefonieren-ist-eigentlich-verboten-aber-wenn-einem-der-100~_v-varm_84ffac.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/sendung/2012/auf-dem-fahrrad-telefonieren-ist-eigentlich-verboten-aber-wenn-einem-der-100~_v-varm_84ffac.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/sendung/2012/auf-dem-fahrrad-telefonieren-ist-eigentlich-verboten-aber-wenn-einem-der-100~_v-varl_84ffac.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Thiel und Boerne" title="Bild: WDR/Will Weber"  /></a></div><!-- media -->
</div><!-- mediaCon-->
<h4 class="headline">
<a href="/unterhaltung/krimi/tatort/specials/klingelton-reeperbahn-zum-downloaden-100.html" >Klingelton von Kommissar Thiel zum Downloaden</a></h4>
<p class="teasertext">
<a href="/unterhaltung/krimi/tatort/specials/klingelton-reeperbahn-zum-downloaden-100.html" >Noch ein Feature für alle Münster-Fans: Holen Sie sich den Klingelton "Auf der Reeperbahn nachts um halb eins" von Kommissar Thiel auf Ihr Handy.&nbsp;|&nbsp;<strong>mehr</strong></a></p>
<div class="linklist">
<ul class="list">
<li><a href="/unterhaltung/krimi/tatort/specials/download-klingelton-kommissar-thiel-mp3-100.mp3" title="Klingelton von Kommissar Thiel downloaden (MP3)">Klingelton von Kommissar Thiel downloaden (MP3)</a></li>
<li><a href="/unterhaltung/krimi/tatort/download-klingelton-kommissar-thiel-iphone-m4r100.m4r" title="Klingelton von Kommissar Thiel zum Downloaden (für iPhone)">Klingelton von Kommissar Thiel zum Downloaden (für iPhone)</a></li>
</ul></div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
</div><!-- mod  -->
</div><!-- modCon -->
</div><!-- Zeile: con --></div>
<div class="section sectionA index ">
<div class="con kurz">
<h2 class="conHeadline">Fan werden und folgen!</h2>
<div class="modCon">
<div class="mod modC modPicture">
<div class="boxCon" data-ctrl-layoutable="{'id':'bcid24','action':{'default':['equalHeight']},'refreshOnAdded':'true'}" aria-live="polite">
<div class="box" data-ctrl-msid24-entry="{}" data-ctrl-layoutable="{'id':'msid24-teaser0','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="http://www.facebook.com/Tatort" class="mediaLink"><img data-ctrl-attributeswap="{'id':'tatort-banner-facebook-100-standardImage-2400','action':{'xs':{'src':'/unterhaltung/krimi/tatort/tatort-banner-facebook-100~_v-banner316_5407e5.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/tatort-banner-facebook-100~_v-banner316_5407e5.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/tatort-banner-facebook-100~_v-banner316_5407e5.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/tatort-banner-facebook-100~_v-banner316_5407e5.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/tatort-banner-facebook-100~_v-banner458_5407e5.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Tatort Banner Facebook" title="Bild: DasErste.de"  /></a></div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- linklist -->
</div>
<!-- teaser -->
</div>
<!-- box -->
<div class="box" data-ctrl-msid24-entry="{}" data-ctrl-layoutable="{'id':'msid24-teaser1','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="http://www.twitter.com/tatort" class="mediaLink"><img data-ctrl-attributeswap="{'id':'tatort-banner-twitter-100-standardImage-2401','action':{'xs':{'src':'/unterhaltung/krimi/tatort/tatort-banner-twitter-100~_v-banner316_e9903a.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/tatort-banner-twitter-100~_v-banner316_e9903a.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/tatort-banner-twitter-100~_v-banner316_e9903a.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/tatort-banner-twitter-100~_v-banner316_e9903a.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/tatort-banner-twitter-100~_v-banner458_e9903a.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Tatort auf Twitter" title="Bild: DasErste.de"  /></a></div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- linklist -->
</div>
<!-- teaser -->
</div>
<!-- box -->
<div class="box" data-ctrl-msid24-entry="{}" data-ctrl-layoutable="{'id':'msid24-teaser2','action':{'default':['equalHeight']}}" aria-live="polite">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a href="http://www.instagram.com/tatort" class="mediaLink"><img data-ctrl-attributeswap="{'id':'tatort-banner-instagram100-standardImage-2402','action':{'xs':{'src':'/unterhaltung/krimi/tatort/tatort-banner-instagram100~_v-banner316_57387d.jpg'},'s':{'src':'/unterhaltung/krimi/tatort/tatort-banner-instagram100~_v-banner316_57387d.jpg'},'m':{'src':'/unterhaltung/krimi/tatort/tatort-banner-instagram100~_v-banner316_57387d.jpg'},'l': {'src':'/unterhaltung/krimi/tatort/tatort-banner-instagram100~_v-banner316_57387d.jpg'},'xl':{'src':'/unterhaltung/krimi/tatort/tatort-banner-instagram100~_v-banner458_57387d.jpg'}}}" class="img" src="/mediasrc/img/base/background/teaserTrans.png" alt="Tatort bei Instagram" title="Bild: DasErste.de"  /></a></div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- linklist -->
</div>
<!-- teaser -->
</div>
<!-- box -->
</div><!-- colCon -->
</div><!-- mod modD modPicture -->
</div><!-- modCon -->
</div></div>
</div><!-- Wrapper Site -->
</div><!-- Content Site -->
<div id="footer">
<div role="navigation" class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div data-ctrl-collfoot-entry="{'id':'a1'}" class="unitD">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Service<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="/zuschauerredaktion">Zuschauerredaktion</a></li>
<li><a href="/social-media">Soziale Netzwerke</a></li>
<li><a href="/foren-und-blogs">Foren & Blogs</a></li>
<li><a href="/newsletter">Newsletter</a></li>
<li><a href="https://presse.daserste.de/">Presseservice</a></li>
<li><a href="/hbbTV">HbbTV</a></li>
<li><a href="/app">Das Erste App</a></li>
<li><a href="/service">mehr</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a2'}" class="unitD">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">DasErste.de<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="/">Startseite</a></li>
<li><a href="/sendungen">Sendungen</a></li>
<li><a href="/programm" rel="nofollow">TV-Programm</a></li>
<li><a href="https://live.daserste.de/">Live</a></li>
<li><a href="http://mediathek.daserste.de" rel="nofollow">Mediathek</a></li>
<li><a href="/teletext">Teletext</a></li>
<li><a href="/ueber-uns">Über uns</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a3'}" class="unitD">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Gemeinsame Programme<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a3-body="{}">
<li><a href="/">Das&nbsp;Erste</a></li>
<li><a href="/system/jumpto.jsp?id=875e86d6526189c21e4e2f64fc0f2606&amp;url=http%3A%2F%2Fone.ard.de%2F" rel="nofollow">ONE</a></li>
<li><a href="/system/jumpto.jsp?id=ed0b915e3df88b17829155719cb38940&amp;url=http%3A%2F%2Fprogramm.tagesschau24.de%2F" rel="nofollow">tagesschau24</a></li>
<li><a href="http://www.br.de/fernsehen/ard-alpha/ard-alpha106.html" rel="nofollow">ARD-alpha</a></li>
<li><a href="/system/jumpto.jsp?id=3abedf85b07fcdcf364042e64d6c25f0&amp;url=http%3A%2F%2Fwww.3sat.de%2F" rel="nofollow">3sat</a></li>
<li><a href="/system/jumpto.jsp?id=055ddc37db1314473c865a04177ce578&amp;url=http%3A%2F%2Fwww.arte.tv%2Fde" rel="nofollow">arte</a></li>
<li><a href="/system/jumpto.jsp?id=e3fd40e93b6dbac5e82ace161dddbadf&amp;url=https%3A%2F%2Fwww.funk.net%2F" rel="nofollow">funk</a></li>
<li><a href="/system/jumpto.jsp?id=44f03dbb533dfaf99afb01f1580ae156&amp;url=http%3A%2F%2Fwww.kika.de%2F" rel="nofollow">KiKA</a></li>
<li><a href="/system/jumpto.jsp?id=15e0be010381f2855d702cffc948d9b0&amp;url=http%3A%2F%2Fwww.phoenix.de%2F" rel="nofollow">phoenix</a></li>
</ul>
</div>
<div data-ctrl-collfoot-entry="{'id':'a4'}" class="unitD">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="hasArrow" style="position: static; cursor: default;">Rundfunkanstalten<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="/system/jumpto.jsp?id=2f2162771605810963af2882548d0662&amp;url=http%3A%2F%2Fwww.br.de%2F" rel="nofollow">Bayerischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=0023c9d31b77c73e7cafbc0a4dfaa6b9&amp;url=http%3A%2F%2Fhessenschau.de%2F" rel="nofollow">Hessischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=5c9b266de898bb6b5124a01f053131d0&amp;url=http%3A%2F%2Fwww.mdr.de%2F" rel="nofollow">Mitteldeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=37ac00b6798f2796b5d236235e754b70&amp;url=http%3A%2F%2Fwww.ndr.de%2F" rel="nofollow">Norddeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=b0de5eef03328ff4790131007d5f2e3c&amp;url=http%3A%2F%2Fwww.radiobremen.de%2F" rel="nofollow">Radio&nbsp;Bremen</a></li>
<li><a href="/system/jumpto.jsp?id=31a133a19011aafd753f13fd7b5afd0e&amp;url=http%3A%2F%2Fwww.rbb-online.de%2F" rel="nofollow">Rundfunk&nbsp;Berlin-Brandenburg</a></li>
<li><a href="/system/jumpto.jsp?id=e1aa0bf9a2a1086d9336b4f2bab595bf&amp;url=http%3A%2F%2Fwww.sr-online.de%2F" rel="nofollow">Saarländischer&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=92e6e88fe411634984d20e1cadc1221e&amp;url=http%3A%2F%2Fwww.swr.de%2F" rel="nofollow">Südwestrundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=cf55eea298451344a0e871b3fa05fdb8&amp;url=http%3A%2F%2Fwww.wdr.de%2F" rel="nofollow">Westdeutscher&nbsp;Rundfunk</a></li>
<li><a href="/system/jumpto.jsp?id=e6719ead8cd65ae5322800ff5df2b4aa&amp;url=http%3A%2F%2Fwww.dw.de%2F" rel="nofollow">Deutsche&nbsp;Welle</a></li>
<li><a href="/system/jumpto.jsp?id=e2502bc30c592885bba1cb1a61d1c843&amp;url=http%3A%2F%2Fwww.dradio.de%2F" rel="nofollow">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/impressum">Impressum</a></li>
<li><a href="/hilfe">Hilfe</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/datenschutz">Datenschutzbestimmungen</a></li>
<li><a href="javascript:void(0)" onclick="loadImageCredits();">Bildnachweise</a></li>
</ul>
<p class="copy">&copy; BR | DasErste.de</p>
<a href="/system/jumpto.jsp?id=8c0bd0a3201917a6ba58b50236b464a1&amp;url=http%3A%2F%2Fwww.ard.de%2F" class="logo" rel="nofollow"><img src="/mediasrc/img/base/icon/ard_wir_sind_deins.png" title="LOGO" alt="LOGO"></a>
</div>
</div><!-- Section--><a class="hidden" href="#goToHead">Zum Anfang</a>
<script type="text/javascript">
function loadImageCredits() {
if (jQuery('#copyrights').is(':visible')) return false;
var arrUsedImg = [];
jQuery('img[alt][title]:not([ignore])').each(function(){
var $i = jQuery(this);
var _src = $i.attr('src');
if(_src.indexOf('/mediasrc/') < 0) {
var txt;
var _c = $i.attr('title');
var _t = $i.attr('alt');
// ignore images with empty title
if (!_t) return true;
// ignore images with empty alt-text
if (!_c) return true;
// only add 'Bildquelle' if not already there
if (_c.indexOf('Bildquelle') < 0 && _c.indexOf('Bild') < 0)
_c = 'Bild: ' + _c;
if (_t) txt = _t + ' | ' + _c;
if (!arrayContains(arrUsedImg, 'key', _t))
arrUsedImg.push({key:_t,value:txt});
}
});
var html =
'<div id="copyrights"><div class="wrapper"><div class="section sectionA"><h3>Bildnachweise</h3>'
+ '<button type="button" onclick="closeCopyrights();">Schließen</button>'
+ '<div class="linklist"><ul>';
for (var i=0; i<arrUsedImg.length; i++)
html += '<li>' + arrUsedImg[i].value + '</li>';
html += '</div></ul></div></div></div>';
jQuery('#footer').after(html).ready(function(){
var _scroll = jQuery('#copyrights').offset().top;
jQuery('html').animate({scrollTop:_scroll}, 'slow');
});
return false;
}
function closeCopyrights() {
jQuery('#copyrights').slideUp();
return false;
}
function arrayContains(arr, key, value) {
if (arr)
for (var i=0; i<arr.length; i++)
if (arr[i][key] == value)
return true;
return false;
}
</script>
</div><!--/wrapper-->
</div></body>
<!-- stage-4.deo @ Sun Nov 29 11:22:09 CET 2020 -->
</html>